<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<title>Dal saluto di Cesar ai 3 big match :: Prvi interaktivni multimedijski portal, MMC RTV Slovenija</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<meta property="fb:admins" content="1436914817,819628918" />
	<meta name="alexaVerifyID" content="w4wBRlb1aCJ7qVpOfU30hYkLN4c" />
	<meta name="verify-v1" content="8Az2zYIcMUYwqrWqZdaf3Z/6d0PIE5bHGrs5fy4FHXk=" />
	<meta property="fb:pages" content="435554473444499" />
	<meta property="fb:pages" content="1489254864631391" />
		
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Prvi interaktivni multimedijski portal, MMC RTV Slovenija"/>
	<meta property="og:title" content="Dal saluto di Cesar ai 3 big match"/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2018/03/29/65486383_fp-fb.jpg" />
	<meta property="og:description" content="Due sconfitte per la Slovenia, una sconfitta e un pareggio per l’Italia, una vittoria e una sconfitta per la Croazia." />
	<meta property="og:url" content="http://www.rtvslo.si/capodistria/radio-capodistria/notizie/sport/dal-saluto-di-cesar-ai-3-big-match/450360" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@rtvslo" />
	<meta name="twitter:title" content="Dal saluto di Cesar ai 3 big match" />
	<meta name="twitter:description" content="Due sconfitte per la Slovenia, una sconfitta e un pareggio per l’Italia, una vittoria e una sconfitta per la Croazia." />
	<meta name="twitter:image:src" content="https://img.rtvslo.si/_up/upload/2018/03/29/65486383_fp-fb.jpg" />
	<meta name="twitter:domain" content="RTV Slovenija" />
	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2018/03/29/65486383_fp-fb.jpg" />
		<!-- 01cd4a501e1cd48da46cc78d88bd5cba -->
	<meta name="title" content="Dal saluto di Cesar ai 3 big match"/>
	<meta name="headline" content="Dal saluto di Cesar ai 3 big match"/>
	
	<meta name="keywords" content="Cesar,Calcio,Slovenia"/>
		
	<meta name="description" content="Due sconfitte per la Slovenia, una sconfitta e un pareggio per l’Italia, una vittoria e una sconfitta per la Croazia."/>
		
	<link rel="amphtml" href="https://www.rtvslo.si/amp/capodistria/radio-capodistria/notizie/sport/dal-saluto-di-cesar-ai-3-big-match/450360">
		<link rel="alternate" type="application/rss+xml" title="RTV - Evropska unija" href="https://www.rtvslo.si/evropska-unija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Okolje" href="https://www.rtvslo.si/okolje/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Znanost in tehnologija" href="https://www.rtvslo.si/znanost-in-tehnologija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Črna kronika" href="https://www.rtvslo.si/crna-kronika/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Zabava" href="https://www.rtvslo.si/zabava/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Ture Avanture" href="https://www.rtvslo.si/tureavanture/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Kultura" href="https://www.rtvslo.si/kultura/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Gospodarstvo" href="https://www.rtvslo.si/gospodarstvo/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Šport" href="https://www.rtvslo.si/sport/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Svet" href="https://www.rtvslo.si/svet/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Slovenija" href="https://www.rtvslo.si/slovenija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Vse novice" href="https://www.rtvslo.si/feeds/novice.xml"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Videonovice" href="https://www.rtvslo.si/feeds/video-videonovice.xml"/>

			<link href="//img.rtvslo.si/_static/r1810011/css/portal.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1810011/css/portal_lofi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1810011/css/portal_hifi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1810011/css/blocks.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1810011/css/news.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1810011/css/lightbox.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1810011/css/spletnooko/spletno-oko-2013.css" rel="stylesheet" type="text/css"/>
			<script src="//img.rtvslo.si/_static/r1810011/js/ext/prototype.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1810011/js/common.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1810011/js/iframe.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1810011/js/news/ajaxrating.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1810011/js/news/comments.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1810011/js/ext/lightbox.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1810011/js/news/share.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1810011/js/news/juice.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1810011/js/play/gstream.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1810011/js/news/videosystem.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1810011/js/news/vid_prefs.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1810011/js/news/vid_embedplayer.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1810011/js/news/swfobject.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1810011/js/news/slide.js" type="text/javascript"></script>
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1810011/css/iehack.css" />
	<![endif]-->


	<link title="RTV Iskalnik - Novice" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_live.xml">
	<link title="RTV Iskalnik - Šport" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_sport.xml">
	<link title="RTV Iskalnik - Kultura" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_kultura.xml">
	<link title="RTV Iskalnik - Zabava" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_zabava.xml">



	<script type="text/javascript">

		// Izdelava Monotek d.o.o. 2009-2018

		var site = {
			aktualno: function(e)
			{
				var link = document.getElementById("f_aktualno");
				var content = document.getElementById("aktualno");
				if (link.className == "opener") {
					link.className = "closer";
					content.style.display = "block";
				} else {
					link.className = "opener";
					content.style.display = "none";
				}
				e.blur();
			}
		};

	
	</script>
	<script> window.log9request = console.log; </script>


	<script type="text/javascript">
		(function(a,g,b,c){ a[c]=a[c]||function(){ 
		"undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
		var k=function(){ var b=g.getElementsByTagName("script")[0];return function h(f){ var e=f.shift();a[c]("setConfig",{ server:e});
		var d=document.createElement("script");0<f.length&&(d.onerror=function(){ a[c]("setConfig",{ blocked:!0});h(f)});
		d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
		})(window, document, ["ipromcloud.com"], "_ipromNS");

	_ipromNS('init', {
		sitePath: ['rtvslo','default',''],
		cookieConsent: (document.cookie && document.cookie.indexOf("cc_advertising=yes")>-1)
	});
	console.log("sid= ssid=");
	</script>

</head>
<body id="mp_n" class="submenu">




<style type="text/css">
	#dashboard {
		
		background: url(//img.rtvslo.si/_static/img/dashboard_bg.gif) 0 0 repeat-x;
				height: 80px;
		text-align: center;
		}
		#dashboard .bound {
			margin: 0 auto;
			width: 1183px;
			text-align: left;
			}
		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 9px;
		height: 79px;
		width: 157px;
		float: left;
		color: #fff;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 2px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			float: left;
			width: 60px;
			height: 45px;
			border: 1px solid #fff;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #000000;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}
</style>

<div id="dashboard" class="realign">
	<div class="bound">
		<div class="tile"></div>
				<div class="item">
			
			<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="Za otroke" height="18"/></a></div>
			<div class="image"><a href="http://otroski.rtvslo.si/avacc/media/play/id/174562527/section/televizija" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_3009710574_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://otroski.rtvslo.si/avacc/media/play/id/174562527/section/televizija" target="_top">Pravi gospod vitez, risana nanizanka</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/mojageneracija" target="_top">Za starejše</a></div>
			<div class="image"><a href="http://www.rtvslo.si/moja-generacija/sarec-ob-dnevu-starejsih-cas-je-za-optimizem/467512" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r25_2080330828_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/moja-generacija/sarec-ob-dnevu-starejsih-cas-je-za-optimizem/467512" target="_top">Šarec ob dnevu starejših: Čas je...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://prireditve.rtvslo.si/ " target="_top">Prireditve.info</a></div>
			<div class="image"><a href="http://prireditve.rtvslo.si/prireditev/igralne-urice/118733/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r7_3863552329_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://prireditve.rtvslo.si/prireditev/igralne-urice/118733/" target="_top">Igralne urice</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
			<div class="image"><a href="http://www.rtvslo.si/news-in-english/the-school-for-mayors-when-locals-have-a-say-about-what-kind-of-community-they-would-like-to-live-in/467570" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r22_504642594_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/news-in-english/the-school-for-mayors-when-locals-have-a-say-about-what-kind-of-community-they-would-like-to-live-in/467570" target="_top">The “School for Mayors”: When...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://igre.rtvslo.si" target="_top">IgralniPortal.si</a></div>
			<div class="image"><a href="http://igralniportal.si/igra/legends-of-honor/339" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r3_3629329494_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://igralniportal.si/igra/legends-of-honor/339" target="_top">Legends of Honor</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/radio" target="_top">Radio Slovenija</a></div>
			<div class="image"><a href="http://www.rtvslo.si/radiocapodistria" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/01/20/65178826_60x45-_0003_cp.png" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/radiocapodistria" target="_top">Radio Capodistria</a></div>
					</div>
		<div class="tile"></div>
				<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">

function GoogleCopy (obj1, obj2)
{
	 var visibleField = obj1;
	 obj2.value = visibleField.value;
}

function getSearchValue(search_engine)
{
	var form = document.getElementById('searchbox_013570054969551548673:s6qnrt7erlg');

	mod_action = "/iskalnik/";
	mod_method = 'post';
	if (search_engine=="google") {
		mod_action = "/searchgoogle/";
		mod_method = 'get';
	}

	if (search_engine=="najdi") {
		mod_action = "/?c_mod=najdisearch";
	}


	if (form) {
		form.action = mod_action;
		form.method = mod_method;
	}
}

</script>


<div id="site" class="realign">
	<div class="bound">

	<div class="head">
		<div class="fl"></div>
		<a href="/" class="logo"><h1>Dal saluto di Cesar ai 3 big match</h1></a>

		
		<div class="search">

			<form  action="/iskalnik/" method="post"  id="searchbox_013570054969551548673:s6qnrt7erlg">

				<div class="form">
					<input type="hidden" value="idg-cse" name="client"/><input type="hidden" value="FORID:11" name="cof"/>
					<input type="hidden" value="013570054969551548673:s6qnrt7erlg" name="cx"/>
					<input type="text" class="box" value="" autocomplete="off" class="input" name="q"/>
					<input type="image" class="imgbutton" src="//img.rtvslo.si/_static/img/condor_h_search.gif" />
				</div>
				<div class="options">
					<input type="radio" name="se" class="bool" value="rtvslo" checked="checked" onclick="getSearchValue('rtvslo')" id="iskalnik"/> Rtvslo.si&nbsp;
					<input type="radio" name="se" class="bool" value="google"  onclick="getSearchValue('google')" id="google" /> Google.si&nbsp;
					
				</div>
			</form>
		</div>

		<div class="fr"></div>

		<div class="info">
				
				<div class="date">
					<div id="sitedate"></div>
					<a href="/strani/kako-nastaviti-www-rtvslo-si-za-domaco-stran/340" class="h_ico home"></a>
					<a href="/facebook" class="h_ico fb"></a>
					<a href="/twitter" class="h_ico tw"></a>
					<a href="http://mobilni.rtvslo.si/" class="h_ico mobile"></a>
					<a href="/hibridnatv" class="h_ico screen"></a>
					<a href="/narocanje" class="h_ico narocanje"></a>
					<div class="clear"></div>
				</div>
						</div>

		<div class="prijava2">
			<div id="prijava" class="unloged">
<div id="prijava_star"></div>
<div class="body">

<table cellpadding="0" cellspacing="0">
<tr valign="top">
	<!--<td><a href="/prijava">Prijava</a></td>-->
	<td><a href="https://moj.rtvslo.si/prijava">Prijava</a></td>
		<td> | </td>
	<td><a href="https://moj.rtvslo.si/registracija">Registracija</a></td>
</tr>
</table>

</div>

<div class="clear"></div>
</div>


			
		  </div>

		<script type="text/javascript"> document.getElementById('sitedate').innerHTML = '2. 10. 2018<div class="space">|</div>01:31'; </script>

		<div class="clear"></div>
	</div>

	
	<div class="aktualno" id="aktualno">
		<div class="marker"></div>
				  	<a href="/podcast" class="icon417"><b></b>Naročite se na podcaste</a>
				  	<a href="/modload.php?&c_mod=rspored-v2&c_menu=join" class="icon416"><b></b>Naročite se na spored</a>
				  	<a href="/modload.php?&c_mod=rnewsletter" class="icon415"><b></b>Naročite se na E-časopis</a>
			</div>

	<div class="topmenu">
				<ul>
					
			
			<li class="first"><a class="n" href="/novice/">Novice</a></li>
								
			
			<li><a class="s" href="/sport/">Šport</a></li>
								
			
			<li><a class="k" href="/kultura/">Kultura</a></li>
								
			
			<li><a class="z" href="/zabava/">Zabava</a></li>
								
			
			<li><a class="t" href="/tureavanture/">Ture avanture</a></li>
								
			
			<li><a class="tt" href="http://www.rtvslo.si/ttx">TTX</a></li>
													
			
			<li>
			<div class="menu4d"><ul>
				
									<li class="first"><a href="http://4d.rtvslo.si/" target="_blank"><img src="/_static/images/RTV4D-logo.png"></a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/program" target="_blank">Spored</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/zivo" target="_blank">V živo</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/arhiv/" target="_blank">Arhiv oddaj</a></li>
							</ul>
			</div>
			</li>
								
			
			<li><a class="m" href="/mojsplet/">Moj splet</a></li>
								
			
			<li><a class="o" href="/medijskosredisce">Medijsko središče</a></li>
							</ul>
			</div>
	
	<div class="submenu">
		<span class="lt"><b></b></span><span class="mt">
						<dt class="first ">
			<b class="link"></b><b><a href="/slovenija/">Slovenija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/svet/">Svet</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/evropska-unija/">EU</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/gospodarstvo/">Gospodarstvo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/lokalne-novice">Lokalne novice</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/crna-kronika/">Črna kronika</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zdravje/">Zdravje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/okolje/">Okolje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/znanost-in-tehnologija/">Znanost in tehnologija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/stevilke">Številke </a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zivalskiotok">Živali</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/klepet">Klepet</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/mmcanaliza">MMC Analiza</a></b>
		</dt>
				</span><span class="rt"><b></b></span>
	</div>
	
	
	</div>
</div>

<div id="container" class="realign">
	<div class="bound" id="bound_block">

		


<div id="contents">
	













































<script type="text/javascript">
<!--
var photos = new PhotoViewer();
photos.add("https://img.rtvslo.si/_up/upload/2018/03/29/65486383.jpg");
//--></script>

<style type="text/css">

#scc {
	padding: 0 0 0 95px;
	}

#scc, #scc div {
	height: 17px;
	background: url(/_static/img/news/o_comments.gif) top left no-repeat;
}

#scc div {
	width: 15px;
	background-position: top right;
	padding: 1px 7px 0 0;
	color: #444;
	text-decoration: none;
	text-align: center;
	}
#scc:hover, #scc:hover div {
	color: #000;
	text-decoration: none;
	}

</style>

<div class="cbox">
	
	<div class="header">
		<div class="left"></div>
		<div class="title">Sport</div>
		<div class="right"></div>
		<div class="options">
			
			<a href="javascript:share.open('email');"><img src="/_static/img/news/o_poslji_sl.gif" alt=""/></a>
			<a href="javascript:share.open('print');" class="last"><img src="/_static/img/news/o_natisni_sl.gif" alt=""/></a>
											</div>
	</div>
		<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body" id="cnt_450360">
			<div id="newsbody">
				<div id="newsblocks" class="fr" style="width: 302px; margin: 0 0 0 7px;">
					
					
					<script type="text/javascript">
rate = new AjaxRating("/index.php?&c_mod=news&op=ajax&func=rating&language=sl","rate",5,"/_static/img/star_on.gif","/_static/img/star_off.gif");
</script>
<div class="image-box">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="fl">Ocena novice: <span id="rate_img"><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/></span></span>
		<span class="fr">Vaša ocena: <img id="rate4503601"
onmouseover="rate.over('450360',1,0);"
onmouseout="rate.out('450360');"
onclick="rate.click('450360',1);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4503602"
onmouseover="rate.over('450360',2,0);"
onmouseout="rate.out('450360');"
onclick="rate.click('450360',2);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4503603"
onmouseover="rate.over('450360',3,0);"
onmouseout="rate.out('450360');"
onclick="rate.click('450360',3);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4503604"
onmouseover="rate.over('450360',4,0);"
onmouseout="rate.out('450360');"
onclick="rate.click('450360',4);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4503605"
onmouseover="rate.over('450360',5,0);"
onmouseout="rate.out('450360');"
onclick="rate.click('450360',5);"
src="/_static/img/star_off.gif" alt="" />		
		</span>
		<div class="clear"></div>
		<span class="fl" id="rate_results">Ocena 0.0 od 0 glasov</span>
		<span class="fr" id="rate_text">Ocenite to novico!</span>
		<div class="clear"></div>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					
					
					
					
					
						
						<div class="iAdserver" data-iadserver-zone="32"><script>_ipromNS('zone',32); console.log("zone=32");</script></div>
										

										
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(0));"><img src="https://img.rtvslo.si/_up/upload/2018/03/29/65486383_show.jpg" title="" alt=""/></a></span>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
										
					
					<style type="text/css">
#video.image-box .vheader {
	font-weight: bold;
	text-transform: uppercase;
	}
#video.image-box .vheader .vtype {
	margin: 0 5px 0 0;
	float: left;
	color: #BB3800;
	}
#video.image-box .vheader .vtitle {
	float: left;
	}
#video.image-box .vheader a {
	margin: 2px 0 0 0;
	float: right;
	}

</style>



															<div class="image-box" id="share">
	<div class="title"><h3>Dodaj v</h3></div>	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">

<center>
<script type="text/javascript">

share.init('news','450360','Dal+saluto+di+Cesar+ai+3+big+match','Due+sconfitte+per+la+Slovenia%2C+una+sconfitta+e+un+pareggio+per+l%E2%80%99Italia%2C+una+vittoria+e+una+sconfitta+per+la+Croazia.','https%3A%2F%2Fwww.rtvslo.si%2Fcapodistria%2Fradio-capodistria%2Fnotizie%2Fsport%2Fdal-saluto-di-cesar-ai-3-big-match%2F450360');

function addSocials()
{
	var contents = "";
	contents += '<table cellspacing="0" cellpadding="3" border="0">';
	contents += '<tr>';
	contents += '<td id="fb_social"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rtvslo.si%2Fcapodistria%2Fradio-capodistria%2Fnotizie%2Fsport%2Fdal-saluto-di-cesar-ai-3-big-match%2F450360&amp;layout=button_count&amp;show_faces=true&amp;width=100&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></td>';
	contents += '<td id="tw_social"><a href="https://twitter.com/share" class="twitter-share-button" style="float:left;" data-count="horizontal" data-text="Dal saluto di Cesar ai 3 big match">Tweet</a></td>';
	contents += '<td><a href="javascript:share.open(\'facebook\');" class="share_facebook">Facebook</a></td>';
	contents += '</table>';

	$j(".social-contents").html(contents).show();
	var head = $$('head')[0];
	if (head) {
		var tw_social = new Element('script', { type: "text/javascript", src: 'https://platform.twitter.com/widgets.js' } );
		head.appendChild(tw_social);
	}
}

</script>

<div class="social-contents" style="display:none;"></div>


<script type="text/plain" class="cc-onconsent-social">
addSocials();
</script>
</center>

	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
									</div>

				<h1>Dal saluto di Cesar ai 3 big match</h1>

				<div class="sub">Archiviato il ciclo di amichevoli appena concluso, l'attenzione torna ai campionati.</div>
				<div class="info">
					29. marec 2018 ob 14:40<br/>
					Lubiana - Radio Capodistria</div>
				<p>Due sconfitte per la Slovenia, una sconfitta e un pareggio per l’Italia, una vittoria e una sconfitta per la Croazia. Archiviato il ciclo di amichevoli appena concluso, l'attenzione torna ai campionati, dove ci attendono partite interessanti.</p><p>In casa Slovenia, l’amichevole con la Bielorussia rappresentava sia l’esordio casalingo per Kavčič sulla panchina della nazionale maggiore. Si sono imposti gli ospiti con un secco 2-0, per via di un colpo di testa di Skavysh poco dopo la mezzora del primo tempo e un diagonale di Saroka, in pieno recupero. Per la Slovenia non è stata una partita brillantissima, analizzata così da Iličič : "Dispiace perdere, è normale: dobbiamo guardare avanti, abbiamo cambiato parte della squadra, c'è un allenatore nuovo, anche il modulo è per noi nuovo. Dobbiamo trovare le soluzioni più semplici per arrivare fino alla porta avversaria e segnare: si può creare tanto, ma se non si segna alla fine le partite si perdono. Bisogna rimanere positivi e guardare avanti. Ci serve tempo".</p><p>La  partita rimarrà nella storia del calcio sloveno, dato che è stata l’ultima in nazionale di Cesar, sostituito tra gli applausi dopo 5’."E' stata un'emozione grandissima - ha detto il difensore, giunto a 101 presenze -  sono molto contento di aver giocato per 15 anni in Nazionale, negli ultimi 5 anche come Capitano. Grazie a tutti, specie ai tifosi che sono sempre stati con me".</p><p>Il campionato sloveno riprenderà con l'eterno derby Olimpia Lubiana-Maribor, in programma sabato sera a Sto<em>ž</em>ice. Al momento, i lubianesi sono in testa alla classifica con 10 punti in più degli stiriani, che hanno però una partita in meno.</p><p>In attesa di capire chi sarà il nuovo ct, l’Italia di Di Biagio ha pareggiato 1-1 a Wembley contro l’Inghilterra, passata in vantaggio con Vardy, che insacca sugli sviluppi di un calcio di punizione battuto in fretta. Il pareggio arriva nel finale, grazie a un rigore di Insigne. Il campionato riprenderà con un sempre affascinante Juventus - Milan, in programma sabato sera. I bianconeri vogliono rilanciare la volata-scudetto con il Napoli (impegnato sul campo del Sassuolo) mentre i rossoneri intendono rientrare nelle posizioni che contano, anche in vista del derby, che sarà recuperato mercoledì. </p><p>L'1-0 della Croazia sul Messico porta la firma di Rakiti<em>ć</em>. Il campionato riprenderà con il big match Hajduk Spalato - Rijeka, rispettivamente seconda e terza, in campo sabato alle 17:00.</p><p><strong></strong></p>
				

				

					
				<div class="clear"></div>

				<div class="type_normal">
								</div>

				<div class="clear"></div>

<a href="/?&c_mod=writeus&id=10&content=Napaka+v+novici%3A%0A%0A&hidden=Naslov+novice%3A+Dal+saluto+di+Cesar+ai+3+big+match+%3Ca+href%3D%22http%3A%2F%2Fwww.rtvslo.si%2Fcapodistria%2Fradio-capodistria%2Fnotizie%2Fsport%2Fdal-saluto-di-cesar-ai-3-big-match%2F450360%22%3ELink%3C%2Fa%3E" class="report">Prijavi napako</a>
							</div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


	
	
		
	
	
		


	
</div>
<div id="blocks">
	
	

<!-- rnewslatest_section 559 -->
<div class="cbox block_rnewslatest_section" id="b_559">
	<div class="header">
		<div class="left"></div>
		<div class="title">Sport</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_559">

			<div class="hslice" id="slice_989">
<span class="entry-title" style="display:none;">Novice - Sport</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/989.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/capodistria/radio-capodistria/notizie/sport/champions-league-la-juventus-senza-cr7-mourinho-rischia/467565" class="title">Champions League: la Juventus senza CR7, Mourinho rischia</a>
		<div class="lead">
			<a href="/capodistria/radio-capodistria/notizie/sport/champions-league-la-juventus-senza-cr7-mourinho-rischia/467565"><img src="https://img.rtvslo.si/_up/upload/2018/03/12/65481957_fp2.jpg"/></a>
			<div class="info">
																			</div>
		</div>
		<div class="lead_text">
			<small>1. oktober 2018 ob 17:49</small>
			<span class="text">Tra le squadre che scendono in campo, c'è</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/capodistria/radio-capodistria/notizie/sport/volley-la-polonia-si-conferma-sguardo-verso-il-giappone/467515" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/09/30/65531767_fp3.jpg"/></a>
	<div class="data">
		<a href="/capodistria/radio-capodistria/notizie/sport/volley-la-polonia-si-conferma-sguardo-verso-il-giappone/467515" class="title"><strong>Volley: la Polonia si conferma, sguardo verso il Giappone</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/capodistria/radio-capodistria/notizie/sport/lunedi-sport/467495" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/09/30/65531630_fp3.jpg"/></a>
	<div class="data">
		<a href="/capodistria/radio-capodistria/notizie/sport/lunedi-sport/467495" class="title"><strong>Lunedì sport</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/capodistria/radio-capodistria/notizie/sport/panoramica-sul-weekend-sportivo/467280" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/07/25/65516751_fp3.jpg"/></a>
	<div class="data">
		<a href="/capodistria/radio-capodistria/notizie/sport/panoramica-sul-weekend-sportivo/467280" class="title"><strong>Panoramica sul weekend sportivo</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/capodistria/radio-capodistria/notizie/sport/campionato-sloveno-parita-tra-olimpia-e-gorica/467239" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/09/28/65531052_fp3.jpg"/></a>
	<div class="data">
		<a href="/capodistria/radio-capodistria/notizie/sport/campionato-sloveno-parita-tra-olimpia-e-gorica/467239" class="title"><strong>Campionato sloveno, parità tra Olimpia e Gorica</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/capodistria/radio-capodistria/notizie/sport/slovenia-in-programma-un-turno-infrasettimanale/467074" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/07/21/65516105_fp3.jpg"/></a>
	<div class="data">
		<a href="/capodistria/radio-capodistria/notizie/sport/slovenia-in-programma-un-turno-infrasettimanale/467074" class="title"><strong>Slovenia, in programma un turno infrasettimanale</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/capodistria/radio-capodistria/notizie/sport/mondiali-di-pallavolo-l-italia-si-prepara-alla-final-six/466964" class="img"><img src="https://img.rtvslo.si/_up/upload/2015/10/16/65253302_osmany-juantorena_fp3.jpg"/></a>
	<div class="data">
		<a href="/capodistria/radio-capodistria/notizie/sport/mondiali-di-pallavolo-l-italia-si-prepara-alla-final-six/466964" class="title"><strong>Mondiali di pallavolo, l'Italia si prepara alla Final Six</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/capodistria/radio-capodistria/notizie/sport/calcio-serie-a-inter-fiorentina-apre-la-sesta-giornata/466936" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/08/27/65523008_fp3.jpg"/></a>
	<div class="data">
		<a href="/capodistria/radio-capodistria/notizie/sport/calcio-serie-a-inter-fiorentina-apre-la-sesta-giornata/466936" class="title"><strong>Calcio, Serie A: Inter - Fiorentina apre la sesta giornata</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/capodistria/radio-capodistria/notizie/sport/la-pallacanestro-slovena-riparte-con-la-supercoppa/466846" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/09/18/65528662_fp3.jpg"/></a>
	<div class="data">
		<a href="/capodistria/radio-capodistria/notizie/sport/la-pallacanestro-slovena-riparte-con-la-supercoppa/466846" class="title"><strong>La pallacanestro slovena riparte con la Supercoppa</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/capodistria/radio-capodistria/notizie/sport/lunedi-sport/466802" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/09/23/65529878_fp3.jpg"/></a>
	<div class="data">
		<a href="/capodistria/radio-capodistria/notizie/sport/lunedi-sport/466802" class="title"><strong>Lunedì sport</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/capodistria/radio-capodistria/notizie/sport/">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


</div>


		

			<div id="blocks_float">
				<div id="skyscraper">
					
						
						<div class="iAdserver" data-iadserver-zone="31"><script>_ipromNS('zone',31); console.log("zone=31");</script></div>
									</div>

				<div id="floater">
				

<!-- rnewszadnja 99 -->
<div class="cbox block_rnewszadnja" id="b_99">
	<div class="header">
		<div class="left"></div>
		<div class="title">MMC priporoča</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_99">

			<div class="hslice" id="slice_265">
	<span class="entry-title" style="display:none;">Novice - Lokalne novice</span>
	<span class="ttl" style="display:none;">1</span>
	<a rel="entry-content" href="/_up/export/slices/news/265.html" style="display:none;">link</a>



	

	<div id="sectionlist" class="sectionlistsub">
		<a href="/lokalne-novice/je-212-obcin-za-slovenijo-prevec-ali-premalo/467478" class="img"><img src="https://img.rtvslo.si/_up/upload/2016/01/19/65279564_obcine_fp3.jpg"/></a>
	<div class="data">
		<a href="/lokalne-novice/je-212-obcin-za-slovenijo-prevec-ali-premalo/467478" class="title"><strong>Je 212 občin za Slovenijo preveč ali premalo?</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/lokalne-novice/je-212-obcin-za-slovenijo-prevec-ali-premalo/467478#comments">291</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/znanost-in-tehnologija/zivimo-nad-starostno-mejo-ki-so-jo-predvideli-nasi-geni/467516" class="img"><img src="https://img.rtvslo.si/_up/upload/2016/11/19/65360312_photo_261598_20101228_4_fp3.jpg"/></a>
	<div class="data">
		<a href="/znanost-in-tehnologija/zivimo-nad-starostno-mejo-ki-so-jo-predvideli-nasi-geni/467516" class="title"><strong>"Živimo nad starostno mejo, ki so jo predvideli naši geni"</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/znanost-in-tehnologija/zivimo-nad-starostno-mejo-ki-so-jo-predvideli-nasi-geni/467516#comments">40</a></span>				<a class="av" href="https://4d.rtvslo.si/arhiv/prvi-dnevnik/174565657"></a>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/gospodarstvo/borzni-komentar/leto-2017-zadnje-dobro-leto-a-hujsi-zlom-vendarle-ne-grozi/467405" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/05/21/65500483_fp3.jpg"/></a>
	<div class="data">
		<a href="/gospodarstvo/borzni-komentar/leto-2017-zadnje-dobro-leto-a-hujsi-zlom-vendarle-ne-grozi/467405" class="title"><strong>Leto 2017 zadnje dobro leto, a hujši zlom vendarle ne grozi</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/gospodarstvo/borzni-komentar/leto-2017-zadnje-dobro-leto-a-hujsi-zlom-vendarle-ne-grozi/467405#comments">45</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/lokalne-novice/sola-za-zupane-ko-obcani-povedo-v-kaksni-skupnosti-zelijo-ziveti/467180" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/09/27/65530956_fp3.jpg"/></a>
	<div class="data">
		<a href="/lokalne-novice/sola-za-zupane-ko-obcani-povedo-v-kaksni-skupnosti-zelijo-ziveti/467180" class="title"><strong>Šola za župane: ko občani povedo, v kakšni skupnosti želijo živeti</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/lokalne-novice/sola-za-zupane-ko-obcani-povedo-v-kaksni-skupnosti-zelijo-ziveti/467180#comments">16</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/glasba/damien-rice-irski-otoznez-je-obozevalce-v-kinu-siska-zadel-v-srce/467343" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/09/28/65531243_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/glasba/damien-rice-irski-otoznez-je-obozevalce-v-kinu-siska-zadel-v-srce/467343" class="title"><strong>Damien Rice: Irski otožnež je oboževalce v Kinu Šiška zadel v srce</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/damien-rice-irski-otoznez-je-obozevalce-v-kinu-siska-zadel-v-srce/467343#comments">5</a></span>								<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/znanost-in-tehnologija/foto-video-prvi-posnetki-s-povrsja-asteroida-v-zgodovini/467273" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/09/28/65531117_fp3.jpg"/></a>
	<div class="data">
		<a href="/znanost-in-tehnologija/foto-video-prvi-posnetki-s-povrsja-asteroida-v-zgodovini/467273" class="title"><strong>Foto, video: Prvi posnetki s površja asteroida v zgodovini</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/znanost-in-tehnologija/foto-video-prvi-posnetki-s-povrsja-asteroida-v-zgodovini/467273#comments">28</a></span>								<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


				</div>
			</div>
				<div class="clear"></div>
	</div>
</div>
<div id="kazalo" align="center">




	<div class="boxtop realign">

		<div class="left"></div>
		<div class="right">Kazalo</div>
		<div class="content">

			<li><span>

			
			
							<h4>Novice</h4>
					
											<a href="/slovenija/">Slovenija</a>, 											<a href="/svet/">Svet</a>, 											<a href="/evropska-unija/">EU</a>, 											<a href="/gospodarstvo/">Gospodarstvo</a>, 											<a href="/lokalne-novice">Lokalne novice</a>, 											<a href="/crna-kronika/">Črna kronika</a>, 											<a href="/zdravje/">Zdravje</a>, 											<a href="/okolje/">Okolje</a>, 											<a href="/znanost-in-tehnologija/">Znanost in tehnologija</a>, 											<a href="/stevilke">Številke </a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/klepet">Klepet</a>, 											<a href="/mmcanaliza">MMC Analiza</a>												
							<h4>Šport</h4>
					
											<a href="/sport/odbojka/sp-v-odbojki-2018">SP v odbojki</a>, 											<a href="/sport/nogomet/">Nogomet</a>, 											<a href="/sport/kosarka/">Košarka</a>, 											<a href="/sport/rokomet">Rokomet</a>, 											<a href="/sport/odbojka/">Odbojka</a>, 											<a href="/sport/hokej/">Hokej</a>, 											<a href="/sport/tenis/">Tenis</a>, 											<a href="/sport/atletika/">Atletika</a>, 											<a href="/sport/zimski-sporti/">Zima</a>, 											<a href="/sport/motosporti/">Motošporti</a>, 											<a href="http://f1.rtvslo.si">F1</a>, 											<a href="/sport/kolesarstvo/">Kolesarstvo</a>, 											<a href="/sport/preostali-sporti/">Preostalo</a>, 											<a href="/rekreacija">Rekreacija</a>, 											<a href="/sportnisos">SOS</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Kultura</h4>
					
											<a href="/kultura/film/">Film</a>, 											<a href="/kultura/glasba/">Glasba</a>, 											<a href="/kultura/razstave/">Razstave</a>, 											<a href="/kultura/oder/">Oder</a>, 											<a href="/kultura/knjige/">Knjige</a>, 											<a href="/kultura/drugo/">Drugo</a>, 											<a href="/kultura/ocenjujemo">Ocenjujemo</a>, 											<a href="/kultura/gledamo">Gledamo</a>, 											<a href="/kultura/poslusamo">Poslušamo</a>, 											<a href="/kultura/beremo">Beremo</a>, 											<a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a>, 											<a href="/1sv">Svetovna vojna</a>, 											<a href="http://prireditve.info/kino/Vse/">Kino</a>, 											<a href="http://prireditve.info">Prireditve</a>									</span></li><li><span>			
							<h4>Zabava</h4>
					
											<a href="/zabava/glasba/evrovizija">Evrovizija</a>, 											<a href="/zabava/glasba/">Glasba</a>, 											<a href="/zabava/druzabna-kronika/">Družabna kronika</a>, 											<a href="/zabava/iz-sveta-znanih/">Iz sveta znanih</a>, 											<a href="/zabava/zanimivosti/">Zanimivosti</a>, 											<a href="/zabava/moda/">Moda</a>, 											<a href="/zabava/lepota-bivanja">Lepota bivanja</a>, 											<a href="/zabava/avtomobilnost/">Avtomobilnost</a>, 											<a href="/zabava/hrana-in-pijaca">Hrana in pijača</a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="http://prireditve.rtvslo.si/kino/Vse/">Kino</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Ture avanture</h4>
					
											<a href="/tureavanture/novice/">Novice</a>, 											<a href="/tureavanture/podobe-slovenije/">Podobe Slovenije</a>, 											<a href="/tureavanture/modload.php?&c_mod=vagabund">Vagabund</a>, 											<a href="/tureavanture/fascinantni-hoteli/">Fascinantni hoteli</a>, 											<a href="/tureavanture/prevozna-sredstva/">Prevozna sredstva</a>, 											<a href="/tureavanture/futurist">FuTurist</a>, 											<a href="/tureavanture/navade-po-svetu/">Navade po svetu</a>, 											<a href="/tureavanture/kulinarika">Kulinarika</a>, 											<a href="/tureavanture/planinski-izlet/">Planine</a>, 											<a href="/tureavanture/196x-ljubezen">196x ljubezen</a>, 											<a href="/tureavanture/glej-ga-sloven-c">Glej ga, Sloven'c!</a>												
							<h4>TTX</h4>
					
											<a href="/ttx">Teletekst</a>									</span></li><li class="nb"><span>			
							<h4>Spored</h4>
					
											<a href="http://4d.rtvslo.si/program/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/program/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/program/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/program/tvkp">TV Koper</a>, 											<a href="http://4d.rtvslo.si/program/tvmb">TV Maribor</a>, 											<a href="http://4d.rtvslo.si/program/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/program/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/program/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/program/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/program/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/program/capo">Radio Capodistria</a>												
							<h4>RTV 4D</h4>
					
											<a href="http://4d.rtvslo.si/arhiv">Arhiv</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/zivo/tvkp">TV Koper Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/tvmb">TV MB</a>, 											<a href="http://4d.rtvslo.si/zivo/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/zivo/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/zivo/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/zivo/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/zivo/rasi">RSi</a>, 											<a href="http://4d.rtvslo.si/zivo/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/zivo/capo">Radio Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/rammr">MMR</a>												
							<h4>Moj splet</h4>
					
											<a href="/forum/">Forum</a>, 											<a href="/blog/">Blog</a>, 											<a href="/slike/">Slike</a>, 											<a href="/mojvideo/">Video</a>, 											<a href="/mojavdio/">Avdio</a>, 											<a href="/mojsvet/">Moj svet</a>												
							<h4>Medijsko središče</h4>
					
											<a href="/strani/medijsko-sredisce/4127">Medijsko središče RTV Slovenija</a>, 											<a href="/aboutrtv">About RTV Slovenija</a>												
						</span></li>
			<div class="clear"></div>


		</div>
		<div class="bleft"></div><div class="bright"></div><div class="clear"></div>

	</div>


	<div id="footer" class="realign">
		© MMC RTV Slovenija (ISSN 1581-372X) | <a href="/faq" >FAQ</a> | <a href="/impresum" >Impresum</a> | <a href="/strani/vec-o-piskotkih/4509" >Spletni piškotki</a> | <a href="#footer"  onclick="cc.callAgain(event);">Nastavitve zasebnosti </a> | 1995 - 2018 | Vse pravice pridržane<br />

		<a href="/novice/">Novice</a> | <a href="/sport/">Šport</a> | <a href="/kultura/">Kultura</a> | <a href="/zabava/">Zabava</a> | <a href="/tureavanture/">Ture Avanture</a> | <a href="/ttx">TTX</a> | <a href="http://4d.rtvslo.si">RTV 4D</a> | <a href="http://4d.rtvslo.si/program">Spored</a> | <a href="/mojsplet/">Mojsplet</a> | <a href="/kontakti/">Kontakti</a> | <a href="/oglasevanje">Oglaševanje</a> | <a href="/medijskosredisce">Medijsko središče</a> | <a href="/english">English</a>	</div>

</div>



	<!-- don't delete me, i am special -->

<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdK30cOq6XllFVu67WNjZZWHbEFv3uqbH0Bi1Uqbdr.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r1810011/rtv4d/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
</script>

<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1810011/css/cookieconsent.css"/>
<script type="text/javascript" src="//img.rtvslo.si/_static/r1810011/js/cookieconsent.js"></script>

<script type="text/plain" class="cc-onconsent-social">

function activateFrames()
{
	$j('iframe').each( function(i, v) {
		var elem = $j(v);
		var data = elem.data('src');
		if (data) {
			elem.attr('src', data);
		}
	});
}

activateFrames();

</script>


<script src="https://content.jwplatform.com/libraries/zlgu863C.js"></script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r1810011/rtv4d/jw7/jquery.play.jw7.js"></script>



<script type=""text/javascript"">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2397';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if !IE]><!-->
<script type="text/javascript">
	if (window.navigator.msPointerEnabled && typeof $j != 'undefined') {
		$j('head').append( $j('<link rel="stylesheet" type="text/css" />').attr('href', '//img.rtvslo.si/_static/r1810011/css/iehack.css') );
	}
</script>
<!--<![endif]-->

<script src="//img.rtvslo.si/_static/r1810011/js/ext/spletno-oko-2013.js" type="text/javascript"></script>
<script src="//img.rtvslo.si/_static/r1810011/common/widgets/ondemandjs/ondemand.js" type="text/javascript"></script>


<script type="text/javascript" src="//img.rtvslo.si/_static/r1810011/js/stats/apricot.js"></script>
<script type="text/javascript">
apricot.start("1538436681");
apricot.add("n", "989", "450360");
apricot.save();
</script>


<script>
    _ipromNS('load');
</script>


</body>
</html>


