<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<title>Premierno zavrteli dokumentarec o Borisu, Mileni in Radku :: Prvi interaktivni multimedijski portal, MMC RTV Slovenija</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<meta property="fb:admins" content="1436914817,819628918" />
	<meta name="alexaVerifyID" content="w4wBRlb1aCJ7qVpOfU30hYkLN4c" />
	<meta name="verify-v1" content="8Az2zYIcMUYwqrWqZdaf3Z/6d0PIE5bHGrs5fy4FHXk=" />
	<meta property="fb:pages" content="435554473444499" />
	<meta property="fb:pages" content="1489254864631391" />
		
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Prvi interaktivni multimedijski portal, MMC RTV Slovenija"/>
	<meta property="og:title" content="Premierno zavrteli dokumentarec o Borisu, Mileni in Radku"/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2017/11/28/65454121.jpg" />
	<meta property="og:description" content="Dokumentarni film, ki so ga v ponedeljek premierno predvajali v Kinodvoru, Vsaka dobra zgodba je ljubezenska , pripoveduje univerzalno zgodbo o odnosu med resničnim in izmišljenim, med osebnim in ..." />
	<meta property="og:url" content="http://www.rtvslo.si/kultura/film/premierno-zavrteli-dokumentarec-o-borisu-mileni-in-radku/439110" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@rtvslo" />
	<meta name="twitter:title" content="Premierno zavrteli dokumentarec o Borisu, Mileni in Radku" />
	<meta name="twitter:description" content="Dokumentarni film, ki so ga v ponedeljek premierno predvajali v Kinodvoru, Vsaka dobra zgodba je ljubezenska , pripoveduje univerzalno zgodbo o odnosu med resničnim in izmišljenim, med osebnim in ..." />
	<meta name="twitter:image:src" content="https://img.rtvslo.si/_up/upload/2017/11/28/65454121.jpg" />
	<meta name="twitter:domain" content="RTV Slovenija" />
	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2017/11/28/65454121.jpg" />
		<!-- 01cd4a501e1cd48da46cc78d88bd5cba -->
	<meta name="title" content="Premierno zavrteli dokumentarec o Borisu, Mileni in Radku"/>
	<meta name="headline" content="Premierno zavrteli dokumentarec o Borisu, Mileni in Radku"/>
	
	<meta name="keywords" content="Vsaka dobra zgodba je ljubezenska,Dokumentarec,Kinodvor"/>
		
	<meta name="description" content="Dokumentarni film, ki so ga v ponedeljek premierno predvajali v Kinodvoru, Vsaka dobra zgodba je ljubezenska , pripoveduje univerzalno zgodbo o odnosu med resničnim in izmišljenim, med osebnim in ..."/>
		
	<link rel="amphtml" href="https://www.rtvslo.si/amp/kultura/novice/premierno-zavrteli-dokumentarec-o-borisu-mileni-in-radku/439110">
		<link rel="alternate" type="application/rss+xml" title="RTV - Evropska unija" href="https://www.rtvslo.si/evropska-unija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Okolje" href="https://www.rtvslo.si/okolje/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Znanost in tehnologija" href="https://www.rtvslo.si/znanost-in-tehnologija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Črna kronika" href="https://www.rtvslo.si/crna-kronika/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Zabava" href="https://www.rtvslo.si/zabava/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Ture Avanture" href="https://www.rtvslo.si/tureavanture/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Kultura" href="https://www.rtvslo.si/kultura/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Gospodarstvo" href="https://www.rtvslo.si/gospodarstvo/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Šport" href="https://www.rtvslo.si/sport/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Svet" href="https://www.rtvslo.si/svet/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Slovenija" href="https://www.rtvslo.si/slovenija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Vse novice" href="https://www.rtvslo.si/feeds/novice.xml"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Videonovice" href="https://www.rtvslo.si/feeds/video-videonovice.xml"/>

			<link href="//img.rtvslo.si/_static/r188/css/portal.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r188/css/portal_lofi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r188/css/portal_hifi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r188/css/blocks.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r188/css/news.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r188/css/lightbox.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r188/css/spletnooko/spletno-oko-2013.css" rel="stylesheet" type="text/css"/>
			<script src="//img.rtvslo.si/_static/r188/js/ext/prototype.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r188/js/common.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r188/js/iframe.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r188/js/news/ajaxrating.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r188/js/news/comments.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r188/js/ext/lightbox.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r188/js/news/share.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r188/js/news/juice.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r188/js/play/gstream.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r188/js/news/videosystem.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r188/js/news/vid_prefs.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r188/js/news/vid_embedplayer.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r188/js/news/swfobject.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r188/js/news/slide.js" type="text/javascript"></script>
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r188/css/iehack.css" />
	<![endif]-->


	<link title="RTV Iskalnik - Novice" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_live.xml">
	<link title="RTV Iskalnik - Šport" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_sport.xml">
	<link title="RTV Iskalnik - Kultura" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_kultura.xml">
	<link title="RTV Iskalnik - Zabava" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_zabava.xml">



	<script type="text/javascript">

		// Izdelava Monotek d.o.o. 2009-2017

		var site = {
			aktualno: function(e)
			{
				var link = document.getElementById("f_aktualno");
				var content = document.getElementById("aktualno");
				if (link.className == "opener") {
					link.className = "closer";
					content.style.display = "block";
				} else {
					link.className = "opener";
					content.style.display = "none";
				}
				e.blur();
			}
		};

		
		if (document.cookie && document.cookie.indexOf("cc_advertising=yes")>-1) {
			
			var OA_zones = { 'zone_11': 11, 'zone_107': 107, 'zone_138': 138, 'zone_136': 136 };
		} else {
			
			var OA_zones = { 'zone_11': 211, 'zone_107': 212 };
		}
		



	</script>

	
	<script src="//ads.rtvslo.si/delivery/spcjs.php" type="text/javascript"></script>
	
</head>
<body id="mp_k" class="submenu">




<style type="text/css">
	#dashboard {
		
		background: url(//img.rtvslo.si/_static/img/dashboard_bg.gif) 0 0 repeat-x;
				height: 80px;
		text-align: center;
		}
		#dashboard .bound {
			margin: 0 auto;
			width: 1183px;
			text-align: left;
			}
		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 9px;
		height: 79px;
		width: 157px;
		float: left;
		color: #fff;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 2px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			float: left;
			width: 60px;
			height: 45px;
			border: 1px solid #fff;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #000000;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}
</style>

<div id="dashboard" class="realign">
	<div class="bound">
		<div class="tile"></div>
				<div class="item">
			
			<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="Za otroke" height="18"/></a></div>
			<div class="image"><a href="http://otroski.rtvslo.si/ribic-pepe/avacc/media/play/id/174503815/section/pepe-na-obisku" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_3636411850_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://otroski.rtvslo.si/ribic-pepe/avacc/media/play/id/174503815/section/pepe-na-obisku" target="_top">Pepe na obisku: Koper 2</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/mojageneracija" target="_top">Za starejše</a></div>
			<div class="image"><a href="http://www.rtvslo.si/moja-generacija/tretjina-upokojencev-nima-denarja-za-ogrevanje/439075" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/01/11/65372237_photo_30263_20101206_4_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/moja-generacija/tretjina-upokojencev-nima-denarja-za-ogrevanje/439075" target="_top">Tretjina upokojencev nima denarja...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://prireditve.rtvslo.si/ " target="_top">Prireditve.info</a></div>
			<div class="image"><a href="http://prireditve.rtvslo.si/prireditev/beraska-opera/115644/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r7_3280112300_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://prireditve.rtvslo.si/prireditev/beraska-opera/115644/" target="_top">Beraška opera</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
			<div class="image"><a href="http://www.rtvslo.si/news-in-english/the-last-chance-for-earthquake-reconstruction-assistance-in-the-soca-river-valley/439003" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/11/24/65453137_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/news-in-english/the-last-chance-for-earthquake-reconstruction-assistance-in-the-soca-river-valley/439003" target="_top">The last chance for earthquake...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://igre.rtvslo.si" target="_top">IgralniPortal.si</a></div>
			<div class="image"><a href="http://igralniportal.si/igra/pazi-avto/340" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r3_297372572_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://igralniportal.si/igra/pazi-avto/340" target="_top">Pazi, avto!</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/radio" target="_top">Radio Slovenija</a></div>
			<div class="image"><a href="http://radioprvi.rtvslo.si/" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/01/20/65178822_60x45-_0007_prvi.png" height="45" width="60"/></a></div>
			<div class="content"><a href="http://radioprvi.rtvslo.si/" target="_top">Radio prvi</a></div>
					</div>
		<div class="tile"></div>
				<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">

function GoogleCopy (obj1, obj2)
{
	 var visibleField = obj1;
	 obj2.value = visibleField.value;
}

function getSearchValue(search_engine)
{
	var form = document.getElementById('searchbox_013570054969551548673:s6qnrt7erlg');

	mod_action = "/iskalnik/";
	mod_method = 'post';
	if (search_engine=="google") {
		mod_action = "/searchgoogle/";
		mod_method = 'get';
	}

	if (search_engine=="najdi") {
		mod_action = "/?c_mod=najdisearch";
	}


	if (form) {
		form.action = mod_action;
		form.method = mod_method;
	}
}

</script>


	<script type='text/javascript'><!-- // <![CDATA[
	if (typeof OA_show == "function") {
		OA_show('zone_138');
	}
	// ]]> --></script>

<div id="site" class="realign">
	<div class="bound">

	<div class="head">
		<div class="fl"></div>
		<a href="/" class="logo"><h1>Premierno zavrteli dokumentarec o Borisu, Mileni in Radku</h1></a>

		
		<div class="search">

			<form  action="/iskalnik/" method="post"  id="searchbox_013570054969551548673:s6qnrt7erlg">

				<div class="form">
					<input type="hidden" value="idg-cse" name="client"/><input type="hidden" value="FORID:11" name="cof"/>
					<input type="hidden" value="013570054969551548673:s6qnrt7erlg" name="cx"/>
					<input type="text" class="box" value="" autocomplete="off" class="input" name="q"/>
					<input type="image" class="imgbutton" src="//img.rtvslo.si/_static/img/condor_h_search.gif" />
				</div>
				<div class="options">
					<input type="radio" name="se" class="bool" value="rtvslo" checked="checked" onclick="getSearchValue('rtvslo')" id="iskalnik"/> Rtvslo.si&nbsp;
					<input type="radio" name="se" class="bool" value="google"  onclick="getSearchValue('google')" id="google" /> Google.si&nbsp;
					
				</div>
			</form>
		</div>

		<div class="fr"></div>

		<div class="info">
				
				<div class="date">
					<div id="sitedate"></div>
					<a href="/strani/kako-nastaviti-www-rtvslo-si-za-domaco-stran/340" class="h_ico home"></a>
					<a href="/facebook" class="h_ico fb"></a>
					<a href="/twitter" class="h_ico tw"></a>
					<a href="http://mobilni.rtvslo.si/" class="h_ico mobile"></a>
					<a href="/hibridnatv" class="h_ico screen"></a>
					<a href="/narocanje" class="h_ico narocanje"></a>
					<div class="clear"></div>
				</div>
						</div>

		<div class="prijava2">
			<div id="prijava" class="unloged">
<div id="prijava_star"></div>
<div class="body">

<table cellpadding="0" cellspacing="0">
<tr valign="top">
	<td><a href="/prijava">Prijava</a></td><td> | </td>
		<td><a href="/?c_mod=user&func=facebook_login" class="tac" title="Facebook: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/facebook_s.png"></a></td>
		<td><a href="/?c_mod=user&func=twitter_login" class="tac" title="Twitter: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/twitter_s.png"></a></td>
		<td> | </td>
	<td><a href="/registracija">Registracija</a></td>
</tr>
</table>

</div>

<div class="clear"></div>
</div>


			
		  </div>

		<script type="text/javascript"> document.getElementById('sitedate').innerHTML = '28. 11. 2017<div class="space">|</div>23:10'; </script>

		<div class="clear"></div>
	</div>

	
	<div class="aktualno" id="aktualno">
		<div class="marker"></div>
				  	<a href="/podcast" class="icon417"><b></b>Naročite se na podcaste</a>
				  	<a href="/modload.php?&c_mod=rspored-v2&c_menu=join" class="icon416"><b></b>Naročite se na spored</a>
				  	<a href="/modload.php?&c_mod=rnewsletter" class="icon415"><b></b>Naročite se na E-časopis</a>
			</div>

	<div class="topmenu">
				<ul>
					
			
			<li class="first"><a class="n" href="/novice/">Novice</a></li>
								
			
			<li><a class="s" href="/sport/">Šport</a></li>
								
			
			<li><a class="k" href="/kultura/">Kultura</a></li>
								
			
			<li><a class="z" href="/zabava/">Zabava</a></li>
								
			
			<li><a class="t" href="/tureavanture/">Ture avanture</a></li>
								
			
			<li><a class="tt" href="http://www.rtvslo.si/ttx">TTX</a></li>
													
			
			<li>
			<div class="menu4d"><ul>
				
									<li class="first"><a href="http://4d.rtvslo.si/" target="_blank"><img src="/_static/images/RTV4D-logo.png"></a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/program" target="_blank">Spored</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/zivo" target="_blank">V živo</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/arhiv/" target="_blank">Arhiv oddaj</a></li>
							</ul>
			</div>
			</li>
								
			
			<li><a class="m" href="/mojsplet/">Moj splet</a></li>
								
			
			<li><a class="o" href="/medijskosredisce">Medijsko središče</a></li>
							</ul>
			</div>
	
	<div class="submenu">
		<span class="lt"><b></b></span><span class="mt">
						<dt class="first ">
			<b class="link"></b><b><a href="/kultura/film/">Film</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/glasba/">Glasba</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/razstave/">Razstave</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/oder/">Oder</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/knjige/">Knjige</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/drugo/">Drugo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/ocenjujemo">Ocenjujemo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/gledamo">Gledamo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/poslusamo">Poslušamo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/beremo">Beremo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/1sv">Svetovna vojna</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="http://prireditve.info/kino/Vse/">Kino</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="http://prireditve.info">Prireditve</a></b>
		</dt>
				</span><span class="rt"><b></b></span>
	</div>
	
	
	</div>
</div>



<div id="container" class="realign">
	<div class="bound" id="bound_block">

		




<div id="contents">
	













































<script type="text/javascript">
<!--
var photos = new PhotoViewer();
photos.add("https://img.rtvslo.si/_up/upload/2017/11/28/65454121.jpg","Film je zgodba o ljubezenskem trikotniku in o ve\u010dplastnem ter popolnoma odkritem prepletanju javnih umetni\u0161kih podob in osebnih \u017eivljenj protagonistov (na fotografiji Radko Poli\u010d - Rac in Boris Cavazza).");
photos.add("https://img.rtvslo.si/_up/upload/2017/11/28/65454128.jpg");
photos.add("https://img.rtvslo.si/_up/upload/2017/11/28/65454126.jpg");
photos.add("https://img.rtvslo.si/_up/upload/2017/11/28/65454124.jpg");
photos.add("https://img.rtvslo.si/_up/upload/2017/11/28/65454123.jpg");
//--></script>

<style type="text/css">

#scc {
	padding: 0 0 0 95px;
	}

#scc, #scc div {
	height: 17px;
	background: url(/_static/img/news/o_comments.gif) top left no-repeat;
}

#scc div {
	width: 15px;
	background-position: top right;
	padding: 1px 7px 0 0;
	color: #444;
	text-decoration: none;
	text-align: center;
	}
#scc:hover, #scc:hover div {
	color: #000;
	text-decoration: none;
	}

</style>

<div class="cbox">
	
	<div class="header">
		<div class="left"></div>
		<div class="title">Kultura</div>
		<div class="right"></div>
		<div class="options">
			
			<a href="javascript:share.open('email');"><img src="/_static/img/news/o_poslji_sl.gif" alt=""/></a>
			<a href="javascript:share.open('print');" ><img src="/_static/img/news/o_natisni_sl.gif" alt=""/></a>
						
				<a href="#comments" id="scc"><div>()</div></a>
								</div>
	</div>
		<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body" id="cnt_439110">
			<div id="newsbody">
				<div id="newsblocks" class="fr" style="width: 302px; margin: 0 0 0 7px;">
					
					
					<script type="text/javascript">
rate = new AjaxRating("/index.php?&c_mod=news&op=ajax&func=rating&language=sl","rate",5,"/_static/img/star_on.gif","/_static/img/star_off.gif");
</script>
<div class="image-box">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="fl">Ocena novice: <span id="rate_img"><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/></span></span>
		<span class="fr">Vaša ocena: <img id="rate4391101"
onmouseover="rate.over('439110',1,0);"
onmouseout="rate.out('439110');"
onclick="rate.click('439110',1);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4391102"
onmouseover="rate.over('439110',2,0);"
onmouseout="rate.out('439110');"
onclick="rate.click('439110',2);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4391103"
onmouseover="rate.over('439110',3,0);"
onmouseout="rate.out('439110');"
onclick="rate.click('439110',3);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4391104"
onmouseover="rate.over('439110',4,0);"
onmouseout="rate.out('439110');"
onclick="rate.click('439110',4);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4391105"
onmouseover="rate.over('439110',5,0);"
onmouseout="rate.out('439110');"
onclick="rate.click('439110',5);"
src="/_static/img/star_off.gif" alt="" />		
		</span>
		<div class="clear"></div>
		<span class="fl" id="rate_results">Ocena 1.0 od 1 glasov</span>
		<span class="fr" id="rate_text">Ocenite to novico!</span>
		<div class="clear"></div>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					
					
					
					
						
						<div id="oxbanner" class="oxbanner">
<script type='text/javascript'><!-- // <![CDATA[
if (typeof OA_show == "function") {
   OA_show('zone_11');
}
// ]]> --></script>
</div>
										

										
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(0));"><img src="https://img.rtvslo.si/_up/upload/2017/11/28/65454121_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Film je zgodba o ljubezenskem trikotniku in o večplastnem ter popolnoma odkritem prepletanju javnih umetniških podob in osebnih življenj protagonistov (na fotografiji Radko Polič - Rac in Boris Cavazza). Foto: Kinodvor</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="quote">
	<div class="top"><div class="mtr"></div></div>
	<div class="body tal">
		<table border="0" cellpadding="5" cellspacing="5">
			<tr>
				
				<td style="background: url(/_static/img/news/q.gif) top left no-repeat; width:29px;">
					&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
				</td>
								<td style="font-family:Arial;font-size:15px;font-weight:bold">
					To je film, ki poskuša definirati, kaj od (iz)povedanega je ekshibicionizem in kaj je iskreno in včasih tudi boleče soočenje s samim seboj.
				</td>
				
				<td style="background: url(/_static/img/news/q.gif) bottom right no-repeat;width:29px;">
					&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
				</td>
							</tr>
					</table>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
										
					
					<style type="text/css">
#video.image-box .vheader {
	font-weight: bold;
	text-transform: uppercase;
	}
#video.image-box .vheader .vtype {
	margin: 0 5px 0 0;
	float: left;
	color: #BB3800;
	}
#video.image-box .vheader .vtitle {
	float: left;
	}
#video.image-box .vheader a {
	margin: 2px 0 0 0;
	float: right;
	}

</style>



															<div class="image-box" id="share">
	<div class="title"><h3>Dodaj v</h3></div>	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">

<center>
<script type="text/javascript">

share.init('news','439110','Premierno+zavrteli+dokumentarec+o+Borisu%2C+Mileni+in+Radku','Dokumentarni+film%2C+ki+so+ga+v+ponedeljek+premierno+predvajali+v+Kinodvoru%2C+Vsaka+dobra+zgodba+je+ljubezenska+%2C+pripoveduje+univerzalno+zgodbo+o+odnosu+med+resni%C4%8Dnim+in+izmi%C5%A1ljenim%2C+med+osebnim+in+...','https%3A%2F%2Fwww.rtvslo.si%2Fkultura%2Ffilm%2Fpremierno-zavrteli-dokumentarec-o-borisu-mileni-in-radku%2F439110');

function addSocials()
{
	var contents = "";
	contents += '<table cellspacing="0" cellpadding="3" border="0">';
	contents += '<tr>';
	contents += '<td id="fb_social"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rtvslo.si%2Fkultura%2Fnovice%2Fpremierno-zavrteli-dokumentarec-o-borisu-mileni-in-radku%2F439110&amp;layout=button_count&amp;show_faces=true&amp;width=100&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></td>';
	contents += '<td id="tw_social"><a href="https://twitter.com/share" class="twitter-share-button" style="float:left;" data-count="horizontal" data-text="Premierno zavrteli dokumentarec o Borisu, Mileni in Radku">Tweet</a></td>';
	contents += '<td><a href="javascript:share.open(\'facebook\');" class="share_facebook">Facebook</a></td>';
	contents += '</table>';

	$j(".social-contents").html(contents).show();
	var head = $$('head')[0];
	if (head) {
		var tw_social = new Element('script', { type: "text/javascript", src: 'https://platform.twitter.com/widgets.js' } );
		head.appendChild(tw_social);
	}
}

</script>

<div class="social-contents" style="display:none;"></div>


<script type="text/plain" class="cc-onconsent-social">
addSocials();
</script>
</center>

	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
									</div>

				<h1>Premierno zavrteli dokumentarec o Borisu, Mileni in Radku</h1>

				<div class="sub">V Kinodvoru premierno zavrteli dokumentarec o Borisu, Mileni in Radku</div>
				<div class="info">
					28. november 2017 ob 21:10,<br>zadnji poseg: 28. november 2017 ob 21:20<br/>
					Ljubljana - MMC RTV SLO, STA</div>
				<p><strong>Dokumentarni film, ki so ga v ponedeljek premierno predvajali v Kinodvoru, <em>Vsaka dobra zgodba je ljubezenska</em>, pripoveduje univerzalno zgodbo o odnosu med resničnim in izmišljenim, med osebnim in javnim dojemanjem umetnosti.</strong></p><p><strong></strong></p><p>Dokumentarec o nastajanju gledališke predstave Boris, Milena, Radko ter o štirih zelo znanih osebah, ki so jo ustvarile, in sicer o pisatelju in režiserju <strong>Dušanu Jovanoviću</strong>, igralki <strong>Mileni Zupančič</strong> ter igralcih <strong>Radku Poliču</strong> in <strong>Borisu Cavazzi</strong>, je na letošnjem Festivalu slovenskega filma v Portorožu prejel vesno za posebne dosežke.</p><p>Žirija je takrat menila, da sta slovenski režiser <strong>Matjaž Ivanišin</strong> in njegov hrvaški kolega <strong>Rajko Grlić</strong> ustvarila tako doživeto meditacijo o izjemni vztrajnosti ljubezni kot tudi ekspresivno parabolo o staranju in veličasten poklon morda najmočnejši generaciji slovenskih gledaliških in filmskih ustvarjalcev. <em>"Ampak še pred vsem tem gre za film, ki bi s svojo izjemno toplino lahko talil ledenike, tudi tiste največje,"</em> so zapisali.</p><p>Film je zgodba o ljubezenskem trikotniku in o večplastnem ter popolnoma odkritem prepletanju javnih umetniških podob in osebnih življenj protagonistov. Dokumentira štirimesečni proces nastajanja gledališke predstave od prve vaje do premiere, odstira osebno življenje umetnikov in hkrati pripoveduje zgodbo o odnosu med resničnostjo in domišljijo, o odnosu med dejstvi in fikcijo.</p><p>Vsaka dobra zgodba je ljubezenska zgodba po oceni režiserjev govori o odnosu med zelo osebnim in med javnim pogledom na umetnost, o našem nagnjenju do prepletanja najintimnejših življenjskih izkušenj z zgodbami, ki jih ustvarjamo in pripovedujemo: <em>"To je film, ki poskuša definirati, kaj od (iz)povedanega je ekshibicionizem in kaj je iskreno in včasih tudi boleče soočenje s samim seboj."</em></p>
				

				

				
		<div id="author">
			<b>G. K.</b>
		</div>
		
				<div class="clear"></div>

				<div class="type_galerija">
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(1));"><img src="https://img.rtvslo.si/_up/upload/2017/11/28/65454128_fp2.jpg" alt=""/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(2));"><img src="https://img.rtvslo.si/_up/upload/2017/11/28/65454126_fp2.jpg" alt=""/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(3));"><img src="https://img.rtvslo.si/_up/upload/2017/11/28/65454124_fp2.jpg" alt=""/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(4));"><img src="https://img.rtvslo.si/_up/upload/2017/11/28/65454123_fp2.jpg" alt=""/></a></span>
</div>					
								</div>

				<div class="clear"></div>

<a href="/?&c_mod=writeus&id=10&content=Napaka+v+novici%3A%0A%0A&hidden=Naslov+novice%3A+Premierno+zavrteli+dokumentarec+o+Borisu%2C+Mileni+in+Radku+%3Ca+href%3D%22http%3A%2F%2Fwww.rtvslo.si%2Fkultura%2Ffilm%2Fpremierno-zavrteli-dokumentarec-o-borisu-mileni-in-radku%2F439110%22%3ELink%3C%2Fa%3E" class="report">Prijavi napako</a>
							</div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


	
	
		
<div id="ads-cbox" class="cbox">
	<div class="top">
		<div class="left"><div class="right"></div></div>
	</div>
	<div id="ads-content" class="contents" style="text-align:center;">
		<script type='text/javascript'><!-- // <![CDATA[
		if (typeof OA_show == "function") {
			OA_show('zone_107');
		}// ]]> -->
		</script>
	</div>
	<div class="bottom">
		<div class="right"></div>
	</div>
	<script type="text/javascript">
		var children = $("ads-content").childElements();
		if (children.length<=1) {
			$('ads-cbox').style.display = "none";	
		}
	</script>
</div>

	
	
		



<script type="text/javascript">

var news_comments = {
	alert: function(text)
	{
		var contents = '';
		contents += '<div id="alert_blocks"><div class="spacer"></div><div class="alertbox2">';
		contents += text;
		contents += '<div class="tac">';
		contents += '<a href="javascript:void(0)" onclick="lightbox.close();" class="bo" style="margin-top: 5px;"><b>Zapri</b></a>';
		contents += '</div>';
		contents += '</div></div>';
		lightbox.show(contents);
	},
	save: function(formtag) {
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, true);
		
		var link = "/index.php?&c_mod=news&op=ajax&func=comment&id=439110";
		var data = Form.serialize(formtag, true);
		if (data.bodytext.length > 0) {
	                var myAjax = new Ajax.Request(link, { method: 'post', parameters: data, onComplete: this.response.bind(this) });
			return;
		}
		if (data.bodytext.length == 0) {
			this.alert("Komentarja ni možno oddati brez vsebine. Vpišite besedilo in poskusite znova.");
		} else {
			this.alert("Za oddajo komentarja mora biti komentar daljši od 0 znakov.");
		}
		this.disableButtons(buttons, false);
	},
	response: function(resp) {
		if (resp.status == 200) {
			if (resp.responseText != "OK") {
				this.alert(resp.responseText);
			} else {
				this.alert("Komentar je bil uspešno oddan!");
				var c1 = $('c1');
				var c2 = $('c2');
				if (c1) {
					c1.value = '';
				}
				if (c2) {
					c2.value = '';
				}
				if (comments.count < comments.per_page) {
					comments.reload();
				}
			}
		} else {
			this.alert("Prišlo je do napake: "+resp.statusText+" - poskusite znova pozneje.");
		}
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, false);
	},
	disableButtons: function(buttons, disabled)
	{
		buttons.each(function(button) {
			button.disabled = disabled;
		});
	}
};

</script>



<style>

.body-heading {
	display: none;
}

.comment-show-hide {
	cursor: pointer;
	border-top-left-radius: 3px;
	border-bottom-left-radius: 3px;
	border: 1px solid #ddd;
	background: #fff;
	padding: 5px 5px 5px 30px;
	background: url('/_static/img/news/comments/ico_komentar.png') 9px 7px no-repeat;
}

.comment-settings,
.comment-show-settings {
	cursor: pointer;
	border: 1px solid #ddd;
	border-left: 0;
	border-top-right-radius: 3px;
	border-bottom-right-radius: 3px;
	background: url('/_static/img/news/comments/ico_nastavitve.png') 50% 50% no-repeat;
	width: 30px;
	padding: 5px;
	text-indent: -9999px;
	outline: 0;
}

.comment-settings {
	background: url('/_static/img/news/comments/ico_nisoprikazane.png') 93% 50% no-repeat;
	padding: 5px 30px 5px 13px;
	text-indent: 0;
	width: auto;
}
.comment-settings.show {
	background-image: url('/_static/img/news/comments/ico_soprikazane.png');
}

.comment-show-settings.open {
	outline: 1;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;
	border-right: 3px solid #ddd;
}

.body-heading {
	text-align: center;
}

#comment-contents {
	display: none;
}

#comment-contents .ds2 img {
	max-width: 350px;
}

</style>

<script>
var commentConfirmation = {
	loaded: false,
	shown: false,
	init: function() {
		var self = this;
		var show_comments = false;
		var key = 'rtv.show_comments';
		if (key in window.localStorage) {
			show_comments = (window.localStorage[key] === "true");
		}
		this.updateTexts(show_comments);

		if (this.loaded) {
			return;
		}

		var $ = $j;

		$('.body-heading .comment-settings').hide();

		$('.body-heading .comment-show-hide').click(function() {
			self.showhide();
		});

		$('.body-heading .comment-show-settings').click(function() {
			var $this = $(this);
			if (!$this.hasClass("open")) {
				$this.addClass("open");
				$('.body-heading .comment-settings').fadeIn();
			} else {
				$('.body-heading .comment-settings').fadeOut(function() {
					$this.removeClass("open");
				});
			}
		});

		$('.body-heading .comment-settings').click(function() {
			var $this = $(this);
			if ($this.hasClass('show')) {
				self.shown = false;
				$('#comment-contents').hide();
				self.setting('false');
			} else {
				self.shown = true;
				loadComments();
				$('#comment-contents').slideDown();
				self.setting('true');
			}
		});

		$('.body-heading').show();
		this.loaded = true;

		if (show_comments) {
			this.shown = true;
			this.updateTexts(show_comments);
			loadComments();
			$('#comment-contents').slideDown();
		}
	},
	updateTexts: function(show_comments) {
		var $ = $j;
		$('.body-heading .comment-settings').removeClass("show")
		if (show_comments) {
			$('.body-heading .comment-settings').addClass("show");
		}
		if (this.shown) {
			$('.body-heading .comment-show-hide').html('Skrij komentarje');
		} else {
			$('.body-heading .comment-show-hide').html('Prikaži komentarje');
		}
		$('.body-heading .comment-settings').html('Vedno prikaži');
	},
	setting: function(show_comments) {
		localStorage['rtv.show_comments'] = show_comments;
		this.updateTexts(show_comments === "true");
	},
	showhide: function() {
		var $ = $j;
		if (!this.shown) {
			this.shown = true;
			this.init();
			loadComments();
			$('#comment-contents').slideDown();
		} else {
			this.shown = false;
			this.init();
			$('#comment-contents').slideUp();
		}
	}
};
</script>

<div class="cbox block_comments">
	<div class="header">
		<div class="left"></div>
		<div class="title">Komentarji</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body-heading">
			<button class="comment-show-hide"></button><button class="comment-show-settings">Nastavitve</button><button class="comment-settings"></button>
		</div>
		<div class="body" id="comment-contents">
			
				<div id="header" class="tac" style="margin: 0 0 7px 0;">
				
					Za komentiranje morate biti <a href="/prijava">prijavljeni</a>.
								Komentarji ne odražajo stališča uredniške politike RTV Slovenija.<br/>
				Prosimo, da se pri komentiranju držite teme, ne uporabljate sovražnega govora in upoštevate <a href="http://www.rtvslo.si/modload.php?&c_mod=static&c_menu=1170520953#pravila">pravila</a>.
												</div>
												
			<div id="commentbody">
			<style type="text/css">
.newscomments .com .ds4 .ac {
	width: 140px;
	overflow: hidden;
	color: #acacac;
	padding: 0;
}

.newscomments .com .ds4 .ac a {
	font-size: 11px;
	font-weight: bold;
}

.newscomments .com .ds5 {
	width: 406px;
	overflow: hidden;
	line-height: 18px;
	padding: 0 0 1px 14px;
}

.newscomments .com .ds6 {
	width: 45px;
	font-size: 11px;
	color: #999999;
	text-align: left;
}

.newscomments .com .ds6 a{
	font-size: 11px;
}
</style>











































<div style="padding: 10px">Ta novica trenutno še nima komentarjev.</div>
<div class="spacer"></div>
			</div>

			
			
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>

<script type="text/javascript">
var loadCommentsDone = false;
var loadComments = function() {
	if (!loadCommentsDone) {
		comments.init("/index.php?&c_mod=news&op=comments&func=ajax&id=439110",0,50,0);		commentrate.init("/index.php?&c_mod=news&op=ajax&func=commentvote&id=439110");
		loadCommentsDone = true;
	}
};



Event.observe(window, 'load', function() {
	commentConfirmation.init();
});

</script>








	
</div>
<div id="blocks">
	
	

<!-- rnewslatest_section 559 -->
<div class="cbox block_rnewslatest_section" id="b_559">
	<div class="header">
		<div class="left"></div>
		<div class="title">Kultura</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_559">

			<div class="hslice" id="slice_104">
<span class="entry-title" style="display:none;">Novice - Drugo</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/104.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/kultura/drugo/razgrabljeni-kipi-camille-claudel-na-drazbi-dosegli-rekordne-cene/439104" class="title">Razgrabljeni kipi Camille Claudel na dražbi dosegli rekordne cene</a>
		<div class="lead">
			<a href="/kultura/drugo/razgrabljeni-kipi-camille-claudel-na-drazbi-dosegli-rekordne-cene/439104"><img src="https://img.rtvslo.si/_up/upload/2017/11/28/65454108_fp2.jpg"/></a>
			<div class="info">
																			</div>
		</div>
		<div class="lead_text">
			<small>28. november 2017 ob 19:50</small>
			<span class="text">Več del francoske kiparke Camille Claudel je bilo na dražbi prodanih za rekordnih 3,5 milijona evrov, kar je trikrat več od načrtovanega.</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/kultura/drugo/jezik-je-srcika-narodne-identitete-poskrbimo-da-bo-lep-bogat-in-raznolik/439098" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/10/65427978_s-knjiznega-trga_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/drugo/jezik-je-srcika-narodne-identitete-poskrbimo-da-bo-lep-bogat-in-raznolik/439098" class="title"><strong>"Jezik je srčika narodne identitete, poskrbimo, da bo lep, bogat in raznolik"</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/drugo/jezik-je-srcika-narodne-identitete-poskrbimo-da-bo-lep-bogat-in-raznolik/439098#comments">1</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/glasba/the-horrors-album-v-je-dvignjen-sredinec-vsem-ki-so-mislili-da-nikoli-ne-bomo-prilezli-do-sem/439053" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/11/28/65454004_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/glasba/the-horrors-album-v-je-dvignjen-sredinec-vsem-ki-so-mislili-da-nikoli-ne-bomo-prilezli-do-sem/439053" class="title"><strong>The Horrors: Album V je dvignjen sredinec vsem, ki so mislili, da nikoli ne bomo prilezli do sem</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/glasba/the-horrors-album-v-je-dvignjen-sredinec-vsem-ki-so-mislili-da-nikoli-ne-bomo-prilezli-do-sem/439053#comments">1</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/film/bogato-dediscino-zgodnjih-kristjanov-unicuje-bliznjevzhodna-vojna-vihra/439083" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/11/28/65454069_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/film/bogato-dediscino-zgodnjih-kristjanov-unicuje-bliznjevzhodna-vojna-vihra/439083" class="title"><strong>Bogato dediščino zgodnjih kristjanov uničuje bližnjevzhodna vojna vihra</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/film/bogato-dediscino-zgodnjih-kristjanov-unicuje-bliznjevzhodna-vojna-vihra/439083#comments">5</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/drugo/v-trstu-odkrili-23-nepoznanih-musicevih-dachavskih-risb/439038" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/11/28/65454105_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/drugo/v-trstu-odkrili-23-nepoznanih-musicevih-dachavskih-risb/439038" class="title"><strong>V Trstu odkrili 23 nepoznanih Mušičevih dachavskih risb</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/drugo/v-trstu-odkrili-23-nepoznanih-musicevih-dachavskih-risb/439038#comments">7</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/dnevnik/174505344"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/razstave/tihomir-pinter-fotograf-na-sledi-likovnosti-ki-se-skriva-v-svetu/439048" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/11/28/65454133_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/razstave/tihomir-pinter-fotograf-na-sledi-likovnosti-ki-se-skriva-v-svetu/439048" class="title"><strong>Tihomir Pinter, fotograf na sledi likovnosti, ki se skriva v svetu</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/drugo/izhodiscni-koncept-kandidature-nove-gorice-za-epk-prvic-pred-zainteresirano-javnostjo/439068" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/09/15/65436083_nova-gorica_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/drugo/izhodiscni-koncept-kandidature-nove-gorice-za-epk-prvic-pred-zainteresirano-javnostjo/439068" class="title"><strong>Izhodiščni koncept kandidature Nove Gorice za EPK prvič pred zainteresirano javnostjo</strong></a>
		<span class="text">
			<div class="info">
								<a class="av" href="http://4d.rtvslo.si/arhiv/porocila/174505307"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/drugo/hrvaski-zgodovinar-ivo-goldstein-o-jasenovcu-in-interniranih-slovencih/439050" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/11/28/65453994_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/drugo/hrvaski-zgodovinar-ivo-goldstein-o-jasenovcu-in-interniranih-slovencih/439050" class="title"><strong>Hrvaški zgodovinar Ivo Goldstein o Jasenovcu in interniranih Slovencih</strong></a>
		<span class="text">
			<div class="info">
												<div class="foto"></div>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/glasba/riccardo-muti-mislim-da-je-to-moj-zadnji-novoletni-koncert/439032" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/01/10/65372078_rtr2sx8z_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/glasba/riccardo-muti-mislim-da-je-to-moj-zadnji-novoletni-koncert/439032" class="title"><strong>Riccardo Muti: Mislim, da je to moj zadnji novoletni koncert</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/beremo/sebastijan-pregelj-vdih-izdih/439023" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/11/28/65453915_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/beremo/sebastijan-pregelj-vdih-izdih/439023" class="title"><strong>Sebastijan Pregelj: Vdih. Izdih</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/kultura/arhiv/">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


</div>


		
			<div id="blocks_float">
				<div id="skyscraper">
					
					<script type='text/javascript'><!-- // <![CDATA[
					if (typeof OA_show == "function") {
						OA_show('zone_136');
					}
					// ]]> --></script>
									</div>

				<div id="floater">
				

<!-- rnewszadnja 99 -->
<div class="cbox block_rnewszadnja" id="b_99">
	<div class="header">
		<div class="left"></div>
		<div class="title">MMC priporoča</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_99">

			<div class="hslice" id="slice_4">
	<span class="entry-title" style="display:none;">Novice - Gospodarstvo</span>
	<span class="ttl" style="display:none;">1</span>
	<a rel="entry-content" href="/_up/export/slices/news/4.html" style="display:none;">link</a>



	

	<div id="sectionlist" class="sectionlistsub">
		<a href="/gospodarstvo/bitcoinovska-norija-za-kriptokovanec-10-tisoc-dolarjev/439062" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/11/17/65451394_bitcoin-1_fp3.jpg"/></a>
	<div class="data">
		<a href="/gospodarstvo/bitcoinovska-norija-za-kriptokovanec-10-tisoc-dolarjev/439062" class="title"><strong>Bitcoinovska norija: za kriptokovanec 10 tisoč dolarjev!</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/gospodarstvo/bitcoinovska-norija-za-kriptokovanec-10-tisoc-dolarjev/439062#comments">161</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/tretjina-upokojencev-nima-denarja-za-ogrevanje/439075" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/01/11/65372237_photo_30263_20101206_4_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/tretjina-upokojencev-nima-denarja-za-ogrevanje/439075" class="title"><strong>Tretjina upokojencev nima denarja za ogrevanje</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/tretjina-upokojencev-nima-denarja-za-ogrevanje/439075#comments">96</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/nogomet/olimpija-ali-maribor-odlocila-bo-zadnja-boksarska-runda/438968" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/11/27/65453848_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/nogomet/olimpija-ali-maribor-odlocila-bo-zadnja-boksarska-runda/438968" class="title"><strong>Olimpija ali Maribor? Odločila bo "zadnja boksarska runda"</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/nogomet/olimpija-ali-maribor-odlocila-bo-zadnja-boksarska-runda/438968#comments">45</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/glasba/rudi-bucar-sem-privrzenec-veselja-sonca-in-vsega-kar-je-pozitivno/438959" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/11/27/65453754_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/glasba/rudi-bucar-sem-privrzenec-veselja-sonca-in-vsega-kar-je-pozitivno/438959" class="title"><strong>Rudi Bučar: Sem privrženec veselja, sonca in vsega, kar je pozitivno</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/rudi-bucar-sem-privrzenec-veselja-sonca-in-vsega-kar-je-pozitivno/438959#comments">7</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/gospodarstvo/pri-mleku-in-mlecnih-izdelkih-je-kljucna-kakovost-ce-bomo-slampasti-bomo-izgubili-kupce/438505" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/11/23/65452846_fp3.jpg"/></a>
	<div class="data">
		<a href="/gospodarstvo/pri-mleku-in-mlecnih-izdelkih-je-kljucna-kakovost-ce-bomo-slampasti-bomo-izgubili-kupce/438505" class="title"><strong>Pri mleku in mlečnih izdelkih je ključna kakovost: "Če bomo 'šlampasti', bomo izgubili kupce"</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/gospodarstvo/pri-mleku-in-mlecnih-izdelkih-je-kljucna-kakovost-ce-bomo-slampasti-bomo-izgubili-kupce/438505#comments">56</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/evropska-unija/evropska-unija-vec-hitrosti-proces-ki-je-neizogiben/438445" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/11/21/65452320_fp3.jpg"/></a>
	<div class="data">
		<a href="/evropska-unija/evropska-unija-vec-hitrosti-proces-ki-je-neizogiben/438445" class="title"><strong>Evropska unija več hitrosti: proces, ki je neizogiben?</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/evropska-unija/evropska-unija-vec-hitrosti-proces-ki-je-neizogiben/438445#comments">116</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


				</div>
			</div>
				<div class="clear"></div>
	</div>
</div>
<div id="kazalo" align="center">




	<div class="boxtop realign">

		<div class="left"></div>
		<div class="right">Kazalo</div>
		<div class="content">

			<li><span>

			
			
							<h4>Novice</h4>
					
											<a href="/slovenija/">Slovenija</a>, 											<a href="/gremvolit2017">Volitve 2017</a>, 											<a href="/svet/">Svet</a>, 											<a href="/evropska-unija/">EU</a>, 											<a href="/gospodarstvo/">Gospodarstvo</a>, 											<a href="/lokalne-novice">Lokalne novice</a>, 											<a href="/crna-kronika/">Črna kronika</a>, 											<a href="/zdravje/">Zdravje</a>, 											<a href="/okolje/">Okolje</a>, 											<a href="/znanost-in-tehnologija/">Znanost in tehnologija</a>, 											<a href="/stevilke">Številke </a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/klepet">Klepet</a>												
							<h4>Šport</h4>
					
											<a href="/sport/nogomet/">Nogomet</a>, 											<a href="/sport/kosarka/">Košarka</a>, 											<a href="/sport/rokomet">Rokomet</a>, 											<a href="/sport/odbojka/">Odbojka</a>, 											<a href="/sport/hokej/">Hokej</a>, 											<a href="/sport/tenis/">Tenis</a>, 											<a href="/sport/atletika/">Atletika</a>, 											<a href="/sport/zimski-sporti/">Zimski športi</a>, 											<a href="/sport/motosporti/">Motošporti</a>, 											<a href="http://f1.rtvslo.si">F1</a>, 											<a href="/sport/kolesarstvo/">Kolesarstvo</a>, 											<a href="/sport/preostali-sporti/">Preostalo</a>, 											<a href="/rekreacija">Rekreacija</a>, 											<a href="/sportnisos">Športni SOS</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Kultura</h4>
					
											<a href="/kultura/film/">Film</a>, 											<a href="/kultura/glasba/">Glasba</a>, 											<a href="/kultura/razstave/">Razstave</a>, 											<a href="/kultura/oder/">Oder</a>, 											<a href="/kultura/knjige/">Knjige</a>, 											<a href="/kultura/drugo/">Drugo</a>, 											<a href="/kultura/ocenjujemo">Ocenjujemo</a>, 											<a href="/kultura/gledamo">Gledamo</a>, 											<a href="/kultura/poslusamo">Poslušamo</a>, 											<a href="/kultura/beremo">Beremo</a>, 											<a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a>, 											<a href="/1sv">Svetovna vojna</a>, 											<a href="http://prireditve.info/kino/Vse/">Kino</a>, 											<a href="http://prireditve.info">Prireditve</a>									</span></li><li><span>			
							<h4>Zabava</h4>
					
											<a href="/zabava/glasba/evrovizija">EMA</a>, 											<a href="/zabava/glasba/">Glasba</a>, 											<a href="/zabava/druzabna-kronika/">Družabna kronika</a>, 											<a href="/zabava/iz-sveta-znanih/">Iz sveta znanih</a>, 											<a href="/zabava/zanimivosti/">Zanimivosti</a>, 											<a href="/zabava/moda/">Moda</a>, 											<a href="/zabava/lepota-bivanja">Lepota bivanja</a>, 											<a href="/zabava/avtomobilnost/">Avtomobilnost</a>, 											<a href="/zabava/hrana-in-pijaca">Hrana in pijača</a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/zabava/horoskop">Horoskop</a>, 											<a href="http://prireditve.rtvslo.si/kino/Vse/">Kino</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Ture avanture</h4>
					
											<a href="/tureavanture/novice/">Novice</a>, 											<a href="/tureavanture/podobe-slovenije/">Podobe Slovenije</a>, 											<a href="/tureavanture/modload.php?&c_mod=vagabund">Vagabund</a>, 											<a href="/tureavanture/fascinantni-hoteli/">Fascinantni hoteli</a>, 											<a href="/tureavanture/prevozna-sredstva/">Prevozna sredstva</a>, 											<a href="/tureavanture/futurist">FuTurist</a>, 											<a href="/tureavanture/navade-po-svetu/">Navade po svetu</a>, 											<a href="/tureavanture/kulinarika">Kulinarika</a>, 											<a href="/tureavanture/planinski-izlet/">Planine</a>, 											<a href="/tureavanture//kje-je-jan">Kje je Jan?</a>, 											<a href="/tureavanture/glej-ga-sloven-c">Glej ga, Sloven'c!</a>												
							<h4>TTX</h4>
					
											<a href="/ttx">Teletekst</a>									</span></li><li class="nb"><span>			
							<h4>Spored</h4>
					
											<a href="http://4d.rtvslo.si/program/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/program/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/program/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/program/tvkp">TV Koper</a>, 											<a href="http://4d.rtvslo.si/program/tvmb">TV Maribor</a>, 											<a href="http://4d.rtvslo.si/program/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/program/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/program/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/program/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/program/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/program/capo">Radio Capodistria</a>												
							<h4>RTV 4D</h4>
					
											<a href="http://4d.rtvslo.si/arhiv">Arhiv</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/zivo/tvkp">TV Koper Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/tvmb">TV MB</a>, 											<a href="http://4d.rtvslo.si/zivo/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/zivo/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/zivo/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/zivo/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/zivo/rasi">RSi</a>, 											<a href="http://4d.rtvslo.si/zivo/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/zivo/capo">Radio Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/rammr">MMR</a>												
							<h4>Moj splet</h4>
					
											<a href="/forum/">Forum</a>, 											<a href="/blog/">Blog</a>, 											<a href="/slike/">Slike</a>, 											<a href="/mojvideo/">Video</a>, 											<a href="/mojavdio/">Avdio</a>, 											<a href="/mojsvet/">Moj svet</a>												
							<h4>Medijsko središče</h4>
					
											<a href="/strani/medijsko-sredisce/4127">Medijsko središče RTV Slovenija</a>, 											<a href="/aboutrtv">About RTV Slovenija</a>												
						</span></li>
			<div class="clear"></div>


		</div>
		<div class="bleft"></div><div class="bright"></div><div class="clear"></div>

	</div>


	<div id="footer" class="realign">
		© MMC RTV Slovenija (ISSN 1581-372X) | <a href="/faq">FAQ</a> | <a href="/impresum">Impresum</a> | <a href="/strani/vec-o-piskotkih/4509">Spletni piškotki</a> | 1995 - 2017 | Vse pravice pridržane<br />

		<a href="/novice/">Novice</a> | <a href="/sport/">Šport</a> | <a href="/kultura/">Kultura</a> | <a href="/zabava/">Zabava</a> | <a href="/tureavanture/">Ture Avanture</a> | <a href="/ttx">TTX</a> | <a href="http://4d.rtvslo.si">RTV 4D</a> | <a href="http://4d.rtvslo.si/program">Spored</a> | <a href="/mojsplet/">Mojsplet</a> | <a href="/kontakti/">Kontakti</a> | <a href="/oglasevanje">Oglaševanje</a> | <a href="/medijskosredisce">Medijsko središče</a> | <a href="/english">English</a>	</div>

</div>



	<!-- don't delete me, i am special -->

<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdK30cOq6XllFVu67WNjZZWHbEFv3uqbH0Bi1Uqbdr.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r188/rtv4d/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
</script>

<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r188/css/cookieconsent.css"/>
<script type="text/javascript" src="//img.rtvslo.si/_static/r188/js/cookieconsent.js"></script>

<script type="text/plain" class="cc-onconsent-social">

function activateFrames()
{
	$j('iframe').each( function(i, v) {
		var elem = $j(v);
		var data = elem.data('src');
		if (data) {
			elem.attr('src', data);
		}
	});
}

activateFrames();

</script>

<link rel="stylesheet" href="//img.rtvslo.si/_static/r188/rtv4d/jw7/4d.css">
<script type="text/javascript" src="//img.rtvslo.si/_static/r188/rtv4d/jw7/versions/jwplayer-head/jwplayer4d.js"></script>
<script type="text/javascript" src="//img.rtvslo.si/_static/r188/rtv4d/jw7/jquery.play.jw7.js"></script>



<script type=""text/javascript"">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2410';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if !IE]><!-->
<script type="text/javascript">
	if (window.navigator.msPointerEnabled && typeof $j != 'undefined') {
		$j('head').append( $j('<link rel="stylesheet" type="text/css" />').attr('href', '//img.rtvslo.si/_static/r188/css/iehack.css') );
	}
</script>
<!--<![endif]-->

<script src="//img.rtvslo.si/_static/r188/js/ext/spletno-oko-2013.js" type="text/javascript"></script>
<script src="//img.rtvslo.si/_static/r188/common/widgets/ondemandjs/ondemand.js" type="text/javascript"></script>


<script type="text/javascript" src="//img.rtvslo.si/_static/r188/js/stats/apricot.js"></script>
<script type="text/javascript">
apricot.start("1511907017");
apricot.add("n", "101", "439110");
apricot.save();
</script>



</body>
</html>


