<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<title>Tri nagrade za slovenski film Rudar na iranskem filmskem festivalu :: Prvi interaktivni multimedijski portal, MMC RTV Slovenija</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<meta property="fb:admins" content="1436914817,819628918" />
	<meta name="alexaVerifyID" content="w4wBRlb1aCJ7qVpOfU30hYkLN4c" />
	<meta name="verify-v1" content="8Az2zYIcMUYwqrWqZdaf3Z/6d0PIE5bHGrs5fy4FHXk=" />
	<meta property="fb:pages" content="435554473444499" />
	<meta property="fb:pages" content="1489254864631391" />
		
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Prvi interaktivni multimedijski portal, MMC RTV Slovenija"/>
	<meta property="og:title" content="Tri nagrade za slovenski film Rudar na iranskem filmskem festivalu"/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2017/09/19/65437125_getimageimage-id-4006_114405_fp-fb.jpg" />
	<meta property="og:description" content="Film Rudar, za katerega je scenarij napisala in ga režirala Hanna Slak, je na 36. mednarodnem filmskem festivalu Fajr v Teheranu prejel tri nagrade." />
	<meta property="og:url" content="http://www.rtvslo.si/kultura/film/tri-nagrade-za-slovenski-film-rudar-na-iranskem-filmskem-festivalu/453400" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@rtvslo" />
	<meta name="twitter:title" content="Tri nagrade za slovenski film Rudar na iranskem filmskem festivalu" />
	<meta name="twitter:description" content="Film Rudar, za katerega je scenarij napisala in ga režirala Hanna Slak, je na 36. mednarodnem filmskem festivalu Fajr v Teheranu prejel tri nagrade." />
	<meta name="twitter:image:src" content="https://img.rtvslo.si/_up/upload/2017/09/19/65437125_getimageimage-id-4006_114405_fp-fb.jpg" />
	<meta name="twitter:domain" content="RTV Slovenija" />
	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2017/09/19/65437125_getimageimage-id-4006_114405_fp-fb.jpg" />
		<!-- 01cd4a501e1cd48da46cc78d88bd5cba -->
	<meta name="title" content="Tri nagrade za slovenski film Rudar na iranskem filmskem festivalu"/>
	<meta name="headline" content="Tri nagrade za slovenski film Rudar na iranskem filmskem festivalu"/>
	
	<meta name="keywords" content="Rudar,Hanna Slak,Filmski festival,Fajr,Iran"/>
		
	<meta name="description" content="Film Rudar, za katerega je scenarij napisala in ga režirala Hanna Slak, je na 36. mednarodnem filmskem festivalu Fajr v Teheranu prejel tri nagrade."/>
		
	<link rel="amphtml" href="https://www.rtvslo.si/amp/kultura/novice/tri-nagrade-za-slovenski-film-rudar-na-iranskem-filmskem-festivalu/453400">
		<link rel="alternate" type="application/rss+xml" title="RTV - Evropska unija" href="https://www.rtvslo.si/evropska-unija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Okolje" href="https://www.rtvslo.si/okolje/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Znanost in tehnologija" href="https://www.rtvslo.si/znanost-in-tehnologija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Črna kronika" href="https://www.rtvslo.si/crna-kronika/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Zabava" href="https://www.rtvslo.si/zabava/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Ture Avanture" href="https://www.rtvslo.si/tureavanture/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Kultura" href="https://www.rtvslo.si/kultura/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Gospodarstvo" href="https://www.rtvslo.si/gospodarstvo/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Šport" href="https://www.rtvslo.si/sport/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Svet" href="https://www.rtvslo.si/svet/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Slovenija" href="https://www.rtvslo.si/slovenija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Vse novice" href="https://www.rtvslo.si/feeds/novice.xml"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Videonovice" href="https://www.rtvslo.si/feeds/video-videonovice.xml"/>

			<link href="//img.rtvslo.si/_static/r1804203/css/portal.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1804203/css/portal_lofi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1804203/css/portal_hifi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1804203/css/blocks.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1804203/css/news.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1804203/css/lightbox.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1804203/css/spletnooko/spletno-oko-2013.css" rel="stylesheet" type="text/css"/>
			<script src="//img.rtvslo.si/_static/r1804203/js/ext/prototype.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1804203/js/common.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1804203/js/iframe.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1804203/js/news/ajaxrating.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1804203/js/news/comments.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1804203/js/ext/lightbox.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1804203/js/news/share.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1804203/js/news/juice.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1804203/js/play/gstream.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1804203/js/news/videosystem.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1804203/js/news/vid_prefs.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1804203/js/news/vid_embedplayer.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1804203/js/news/swfobject.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1804203/js/news/slide.js" type="text/javascript"></script>
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1804203/css/iehack.css" />
	<![endif]-->


	<link title="RTV Iskalnik - Novice" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_live.xml">
	<link title="RTV Iskalnik - Šport" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_sport.xml">
	<link title="RTV Iskalnik - Kultura" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_kultura.xml">
	<link title="RTV Iskalnik - Zabava" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_zabava.xml">



	<script type="text/javascript">

		// Izdelava Monotek d.o.o. 2009-2018

		var site = {
			aktualno: function(e)
			{
				var link = document.getElementById("f_aktualno");
				var content = document.getElementById("aktualno");
				if (link.className == "opener") {
					link.className = "closer";
					content.style.display = "block";
				} else {
					link.className = "opener";
					content.style.display = "none";
				}
				e.blur();
			}
		};

		
		if (document.cookie && document.cookie.indexOf("cc_advertising=yes")>-1) {
			
			var OA_zones = { 'zone_11': 11, 'zone_107': 107, 'zone_138': 138, 'zone_136': 136 };
		} else {
			
			var OA_zones = { 'zone_11': 211, 'zone_107': 212 };
		}
		



	</script>

	
	<script src="//ads.rtvslo.si/delivery/spcjs.php" type="text/javascript"></script>
	
</head>
<body id="mp_k" class="submenu">




<style type="text/css">
	#dashboard {
		
		background: url(//img.rtvslo.si/_static/img/dashboard_bg.gif) 0 0 repeat-x;
				height: 80px;
		text-align: center;
		}
		#dashboard .bound {
			margin: 0 auto;
			width: 1183px;
			text-align: left;
			}
		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 9px;
		height: 79px;
		width: 157px;
		float: left;
		color: #fff;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 2px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			float: left;
			width: 60px;
			height: 45px;
			border: 1px solid #fff;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #000000;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}
</style>

<div id="dashboard" class="realign">
	<div class="bound">
		<div class="tile"></div>
				<div class="item">
			
			<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="Za otroke" height="18"/></a></div>
			<div class="image"><a href="http://otroski.rtvslo.si/firbcologi/prispevek/811" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_69518214_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://otroski.rtvslo.si/firbcologi/prispevek/811" target="_top">VIDIMO SE JESENI!</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/mojageneracija" target="_top">Za starejše</a></div>
			<div class="image"><a href="http://www.rtvslo.si/moja-generacija/kam-konec-tedna-oranzna-vina-v-izoli-oljcno-olje-v-padni/453141" target="_top"><img src="https://img.rtvslo.si/_up/upload/2018/04/25/65493700_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/moja-generacija/kam-konec-tedna-oranzna-vina-v-izoli-oljcno-olje-v-padni/453141" target="_top">Kam konec tedna? Oranžna vina v...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://prireditve.rtvslo.si/ " target="_top">Prireditve.info</a></div>
			<div class="image"><a href="http://prireditve.rtvslo.si/prireditev/prikaz-raku-tehnike/117074/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r7_2208128787_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://prireditve.rtvslo.si/prireditev/prikaz-raku-tehnike/117074/" target="_top">Prikaz raku tehnike</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
			<div class="image"><a href="http://www.rtvslo.si/news-in-english/works-near-ravbarkomanda-jesenice-and-on-ljubljana-ring-to-slow-down-traffic/453332" target="_top"><img src="https://img.rtvslo.si/_up/upload/2018/04/26/65493925_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/news-in-english/works-near-ravbarkomanda-jesenice-and-on-ljubljana-ring-to-slow-down-traffic/453332" target="_top">Works near Ravbarkomanda, Jesenice...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://igre.rtvslo.si" target="_top">IgralniPortal.si</a></div>
			<div class="image"><a href="http://igralniportal.si/igra/matematicni-trening/335" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r3_2765973177_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://igralniportal.si/igra/matematicni-trening/335" target="_top">Matematični trening</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/radio" target="_top">Radio Slovenija</a></div>
			<div class="image"><a href="http://radioprvi.rtvslo.si/" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/01/20/65178822_60x45-_0007_prvi.png" height="45" width="60"/></a></div>
			<div class="content"><a href="http://radioprvi.rtvslo.si/" target="_top">Radio prvi</a></div>
					</div>
		<div class="tile"></div>
				<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">

function GoogleCopy (obj1, obj2)
{
	 var visibleField = obj1;
	 obj2.value = visibleField.value;
}

function getSearchValue(search_engine)
{
	var form = document.getElementById('searchbox_013570054969551548673:s6qnrt7erlg');

	mod_action = "/iskalnik/";
	mod_method = 'post';
	if (search_engine=="google") {
		mod_action = "/searchgoogle/";
		mod_method = 'get';
	}

	if (search_engine=="najdi") {
		mod_action = "/?c_mod=najdisearch";
	}


	if (form) {
		form.action = mod_action;
		form.method = mod_method;
	}
}

</script>


	<script type='text/javascript'><!-- // <![CDATA[
	if (typeof OA_show == "function") {
		OA_show('zone_138');
	}
	// ]]> --></script>

<div id="site" class="realign">
	<div class="bound">

	<div class="head">
		<div class="fl"></div>
		<a href="/" class="logo"><h1>Tri nagrade za slovenski film Rudar na iranskem filmskem festivalu</h1></a>

		
		<div class="search">

			<form  action="/iskalnik/" method="post"  id="searchbox_013570054969551548673:s6qnrt7erlg">

				<div class="form">
					<input type="hidden" value="idg-cse" name="client"/><input type="hidden" value="FORID:11" name="cof"/>
					<input type="hidden" value="013570054969551548673:s6qnrt7erlg" name="cx"/>
					<input type="text" class="box" value="" autocomplete="off" class="input" name="q"/>
					<input type="image" class="imgbutton" src="//img.rtvslo.si/_static/img/condor_h_search.gif" />
				</div>
				<div class="options">
					<input type="radio" name="se" class="bool" value="rtvslo" checked="checked" onclick="getSearchValue('rtvslo')" id="iskalnik"/> Rtvslo.si&nbsp;
					<input type="radio" name="se" class="bool" value="google"  onclick="getSearchValue('google')" id="google" /> Google.si&nbsp;
					
				</div>
			</form>
		</div>

		<div class="fr"></div>

		<div class="info">
				
				<div class="date">
					<div id="sitedate"></div>
					<a href="/strani/kako-nastaviti-www-rtvslo-si-za-domaco-stran/340" class="h_ico home"></a>
					<a href="/facebook" class="h_ico fb"></a>
					<a href="/twitter" class="h_ico tw"></a>
					<a href="http://mobilni.rtvslo.si/" class="h_ico mobile"></a>
					<a href="/hibridnatv" class="h_ico screen"></a>
					<a href="/narocanje" class="h_ico narocanje"></a>
					<div class="clear"></div>
				</div>
						</div>

		<div class="prijava2">
			<div id="prijava" class="unloged">
<div id="prijava_star"></div>
<div class="body">

<table cellpadding="0" cellspacing="0">
<tr valign="top">
	<td><a href="/prijava">Prijava</a></td><td> | </td>
		<td><a href="/?c_mod=user&func=twitter_login" class="tac" title="Twitter: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/twitter_s.png"></a></td>
		<td> | </td>
	<td><a href="/registracija">Registracija</a></td>
</tr>
</table>

</div>

<div class="clear"></div>
</div>


			
		  </div>

		<script type="text/javascript"> document.getElementById('sitedate').innerHTML = '28. 4. 2018<div class="space">|</div>15:10'; </script>

		<div class="clear"></div>
	</div>

	
	<div class="aktualno" id="aktualno">
		<div class="marker"></div>
				  	<a href="/podcast" class="icon417"><b></b>Naročite se na podcaste</a>
				  	<a href="/modload.php?&c_mod=rspored-v2&c_menu=join" class="icon416"><b></b>Naročite se na spored</a>
				  	<a href="/modload.php?&c_mod=rnewsletter" class="icon415"><b></b>Naročite se na E-časopis</a>
			</div>

	<div class="topmenu">
				<ul>
					
			
			<li class="first"><a class="n" href="/novice/">Novice</a></li>
								
			
			<li><a class="s" href="/sport/">Šport</a></li>
								
			
			<li><a class="k" href="/kultura/">Kultura</a></li>
								
			
			<li><a class="z" href="/zabava/">Zabava</a></li>
								
			
			<li><a class="t" href="/tureavanture/">Ture avanture</a></li>
								
			
			<li><a class="tt" href="http://www.rtvslo.si/ttx">TTX</a></li>
													
			
			<li>
			<div class="menu4d"><ul>
				
									<li class="first"><a href="http://4d.rtvslo.si/" target="_blank"><img src="/_static/images/RTV4D-logo.png"></a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/program" target="_blank">Spored</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/zivo" target="_blank">V živo</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/arhiv/" target="_blank">Arhiv oddaj</a></li>
							</ul>
			</div>
			</li>
								
			
			<li><a class="m" href="/mojsplet/">Moj splet</a></li>
								
			
			<li><a class="o" href="/medijskosredisce">Medijsko središče</a></li>
							</ul>
			</div>
	
	<div class="submenu">
		<span class="lt"><b></b></span><span class="mt">
						<dt class="first ">
			<b class="link"></b><b><a href="/kultura/film/">Film</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/glasba/">Glasba</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/razstave/">Razstave</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/oder/">Oder</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/knjige/">Knjige</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/drugo/">Drugo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/ocenjujemo">Ocenjujemo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/gledamo">Gledamo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/poslusamo">Poslušamo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/beremo">Beremo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/1sv">Svetovna vojna</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="http://prireditve.info/kino/Vse/">Kino</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="http://prireditve.info">Prireditve</a></b>
		</dt>
				</span><span class="rt"><b></b></span>
	</div>
	
	
	</div>
</div>



<div id="container" class="realign">
	<div class="bound" id="bound_block">

		




<div id="contents">
	













































<script type="text/javascript">
<!--
var photos = new PhotoViewer();
photos.add("https://img.rtvslo.si/_up/upload/2017/09/19/65437125_getimageimage-id-4006_114405.jpg","Slovenski film Rudar je prejel nagrado za najbolj\u0161o mo\u0161ko vlogo, nagrado filmskih kritikov in posebno nagrado za mir.");
photos.add("https://img.rtvslo.si/_up/upload/2017/09/18/65436973_weiss.jpg","Re\u017eiserka Hanna Slak je v Teheranu izrazila \u017eeljo, da bi v svetu filma sodelovalo ve\u010d iranskih \u017eensk.");
photos.add("https://img.rtvslo.si/_up/upload/2017/06/13/65412543_iran3.jpg","Mednarodni filmski festival Fajr v Teheranu je najstarej\u0161i filmski festival v regiji in Aziji ter velja za enega najpomembnej\u0161ih kulturnih dogodkov v dr\u017eavi.");
//--></script>

<style type="text/css">

#scc {
	padding: 0 0 0 95px;
	}

#scc, #scc div {
	height: 17px;
	background: url(/_static/img/news/o_comments.gif) top left no-repeat;
}

#scc div {
	width: 15px;
	background-position: top right;
	padding: 1px 7px 0 0;
	color: #444;
	text-decoration: none;
	text-align: center;
	}
#scc:hover, #scc:hover div {
	color: #000;
	text-decoration: none;
	}

</style>

<div class="cbox">
	
	<div class="header">
		<div class="left"></div>
		<div class="title">Kultura</div>
		<div class="right"></div>
		<div class="options">
			
			<a href="javascript:share.open('email');"><img src="/_static/img/news/o_poslji_sl.gif" alt=""/></a>
			<a href="javascript:share.open('print');" ><img src="/_static/img/news/o_natisni_sl.gif" alt=""/></a>
						
				<a href="#comments" id="scc"><div>()</div></a>
								</div>
	</div>
		<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body" id="cnt_453400">
			<div id="newsbody">
				<div id="newsblocks" class="fr" style="width: 302px; margin: 0 0 0 7px;">
					
					
					<script type="text/javascript">
rate = new AjaxRating("/index.php?&c_mod=news&op=ajax&func=rating&language=sl","rate",5,"/_static/img/star_on.gif","/_static/img/star_off.gif");
</script>
<div class="image-box">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="fl">Ocena novice: <span id="rate_img"><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/></span></span>
		<span class="fr">Vaša ocena: <img id="rate4534001"
onmouseover="rate.over('453400',1,0);"
onmouseout="rate.out('453400');"
onclick="rate.click('453400',1);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4534002"
onmouseover="rate.over('453400',2,0);"
onmouseout="rate.out('453400');"
onclick="rate.click('453400',2);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4534003"
onmouseover="rate.over('453400',3,0);"
onmouseout="rate.out('453400');"
onclick="rate.click('453400',3);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4534004"
onmouseover="rate.over('453400',4,0);"
onmouseout="rate.out('453400');"
onclick="rate.click('453400',4);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4534005"
onmouseover="rate.over('453400',5,0);"
onmouseout="rate.out('453400');"
onclick="rate.click('453400',5);"
src="/_static/img/star_off.gif" alt="" />		
		</span>
		<div class="clear"></div>
		<span class="fl" id="rate_results">Ocena 0.0 od 0 glasov</span>
		<span class="fr" id="rate_text">Ocenite to novico!</span>
		<div class="clear"></div>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					
					
					
					
						
						<div id="oxbanner" class="oxbanner">
<script type='text/javascript'><!-- // <![CDATA[
if (typeof OA_show == "function") {
   OA_show('zone_11');
}
// ]]> --></script>
</div>
										

										
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(0));"><img src="https://img.rtvslo.si/_up/upload/2017/09/19/65437125_getimageimage-id-4006_114405_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Slovenski film Rudar je prejel nagrado za najboljšo moško vlogo, nagrado filmskih kritikov in posebno nagrado za mir. Foto: Slovenski filmski center</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(1));"><img src="https://img.rtvslo.si/_up/upload/2017/09/18/65436973_weiss_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Režiserka Hanna Slak je v Teheranu izrazila željo, da bi v svetu filma sodelovalo več iranskih žensk. Foto: Slovenski filmski center</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(2));"><img src="https://img.rtvslo.si/_up/upload/2017/06/13/65412543_iran3_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Mednarodni filmski festival Fajr v Teheranu je najstarejši filmski festival v regiji in Aziji ter velja za enega najpomembnejših kulturnih dogodkov v državi. Foto: EPA</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
										
					
					<style type="text/css">
#video.image-box .vheader {
	font-weight: bold;
	text-transform: uppercase;
	}
#video.image-box .vheader .vtype {
	margin: 0 5px 0 0;
	float: left;
	color: #BB3800;
	}
#video.image-box .vheader .vtitle {
	float: left;
	}
#video.image-box .vheader a {
	margin: 2px 0 0 0;
	float: right;
	}

</style>



															<div class="image-box" id="share">
	<div class="title"><h3>Dodaj v</h3></div>	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">

<center>
<script type="text/javascript">

share.init('news','453400','Tri+nagrade+za+slovenski+film+Rudar+na+iranskem+filmskem+festivalu','Film+Rudar%2C+za+katerega+je+scenarij+napisala+in+ga+re%C5%BEirala+Hanna+Slak%2C+je+na+36.+mednarodnem+filmskem+festivalu+Fajr+v+Teheranu+prejel+tri+nagrade.','https%3A%2F%2Fwww.rtvslo.si%2Fkultura%2Ffilm%2Ftri-nagrade-za-slovenski-film-rudar-na-iranskem-filmskem-festivalu%2F453400');

function addSocials()
{
	var contents = "";
	contents += '<table cellspacing="0" cellpadding="3" border="0">';
	contents += '<tr>';
	contents += '<td id="fb_social"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rtvslo.si%2Fkultura%2Fnovice%2Ftri-nagrade-za-slovenski-film-rudar-na-iranskem-filmskem-festivalu%2F453400&amp;layout=button_count&amp;show_faces=true&amp;width=100&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></td>';
	contents += '<td id="tw_social"><a href="https://twitter.com/share" class="twitter-share-button" style="float:left;" data-count="horizontal" data-text="Tri nagrade za slovenski film Rudar na iranskem filmskem festivalu">Tweet</a></td>';
	contents += '<td><a href="javascript:share.open(\'facebook\');" class="share_facebook">Facebook</a></td>';
	contents += '</table>';

	$j(".social-contents").html(contents).show();
	var head = $$('head')[0];
	if (head) {
		var tw_social = new Element('script', { type: "text/javascript", src: 'https://platform.twitter.com/widgets.js' } );
		head.appendChild(tw_social);
	}
}

</script>

<div class="social-contents" style="display:none;"></div>


<script type="text/plain" class="cc-onconsent-social">
addSocials();
</script>
</center>

	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
									</div>

				<h1>Tri nagrade za slovenski film Rudar na iranskem filmskem festivalu</h1>

				<div class="sub">"V svetu filma bi moralo biti več iranskih žensk"</div>
				<div class="info">
					28. april 2018 ob 14:45<br/>
					Ljubljana - MMC RTV SLO, STA</div>
				<p><strong>Film Rudar, za katerega je scenarij napisala in ga režirala Hanna Slak, je na 36. mednarodnem filmskem festivalu Fajr v Teheranu prejel tri nagrade. Osvojil je nagrado za najboljšo moško vlogo, nagrado filmskih kritikov in posebno nagrado za mir.</strong></p><p><strong></strong></p><p>Igrani celovečerni film režiserke Hanne Slak gradi na resničnih dogodkih iz življenja zasavskega rudarja <strong>Mehmedalije Alića</strong> in njegovi avtobiografiji Nihče. Pripoveduje pretresljivo zgodbo o rudarju, ki se bori za dostojen pokop žrtev povojnih pobojev. Na zaključni slovesnosti v četrtek je režiserka med drugim izrazila željo, da bi bilo v svetu filma udeleženih več iranskih žensk. </p><p>Mednarodni filmski festival Fajr v Teheranu je najstarejši filmski festival v regiji in Aziji ter velja za enega najpomembnejših kulturnih dogodkov v državi. Med 19. in 26. aprilom je bilo predstavljenih 120 filmov iz 54 držav. Festivala so se udeležili številni mednarodno priznani filmski ustvarjalci, vključno z ameriško legendo <strong>Oliverjem Stonom</strong>, igralcem <strong>Francom Nerom</strong>, <strong>Jean-Pierre Leaudom</strong> in glasbenim ustvarjalcem <strong>Nicolo Piovanijem</strong>. Posebna pozornost je bila namenjena italijanskemu filmu, so zapisali na ministrstvu za zunanje zadeve.</p><p>Režiserki je posebno nagrado za mir sicer izročil prav omenjeni filmski ustvarjalec Stone. Njegova prisotnost na festivalu je v Iranu in tujini naletela na velik odziv, zlasti zaradi njegovih izjav na račun zunanje politike ZDA. Ob obisku Stona v Iranu se je ugibalo o namenih njegovega prihoda ter možnih snemanja filma o enem izmed iranskim vidnejših politikov, kar pa je ameriški režiser odločno zanikal. <br /> </p><div align="center"><table style="background-color: #d7fdfa; border: 1px solid #999999; padding: 3px; width: 261px; border-color: #999999; border-width: 0px; position: relative; display: inline-block; " border="0" cellspacing="0" cellpadding="3"><tbody><tr><td><strong>MMC-jev intervju s Hanno Slak:</strong><br /><strong><a href="/kultura/film/rudar-prometejski-lik-ki-isce-pot-iz-zgodovinske-slepe-ulice/434715" target="_blank">Rudar: prometejski lik, ki išče pot iz zgodovinske slepe ulice</a></strong></td></tr></tbody></table></div><p><br /> <br /><strong>Srečanje z ministrom, novinarji in študenti<br /></strong>Podelitve nagrad na zaključni prireditvi festivala se je udeležila tudi slovenska veleposlanica v Teheranu <strong>Kristina Radej</strong>, ki se je na prireditvi med drugim srečala z ministrom za kulturo in islamske smernice <strong>Seyyedom Abbasom Salehijem</strong>.</p><p>Med obiskom Irana se je Hanna Slak med drugim udeležila tudi novinarske konference na slovenskem veleposlaništvu v Teheranu, kjer je v pogovoru z novinarji iranskih dnevnikov Tehran Times in Iran Daily ter tiskovnih agencij IRNA, ISNA in Mehr odgovarjala na širše zastavljena vprašanja, ki so se dotikala tudi aktualnih razmer na Bližnjem vzhodu.</p><p>V spremstvu slovenske veleposlanice je režiserka obiskala še Iransko mladinsko filmsko zvezo (IYCS) v Teheranu, kjer je s študenti opravila sociološko analizo filma Rudar. Govorili so tudi o ustvarjalnem procesu izdelave celovečernih filmov, primerjali pristope v odnosu do dokumentarnega in kratkega filma, ter se dotaknili izobraževalnega sistema in okolja za študij na tem področju v Sloveniji.</p>
				<p><iframe src="//api.rtvslo.si/misc/embed?message=cc:enableconsent:social&src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FSQSisvHcOd8" width="620" height="354" frameborder="0" data-src="https://www.youtube.com/embed/SQSisvHcOd8"></iframe></p>

				

				
		<div id="author">
			<b>G. K.</b>
		</div>
		
				<div class="clear"></div>

				<div class="type_normal">
								</div>

				<div class="clear"></div>

<a href="/?&c_mod=writeus&id=10&content=Napaka+v+novici%3A%0A%0A&hidden=Naslov+novice%3A+Tri+nagrade+za+slovenski+film+Rudar+na+iranskem+filmskem+festivalu+%3Ca+href%3D%22http%3A%2F%2Fwww.rtvslo.si%2Fkultura%2Ffilm%2Ftri-nagrade-za-slovenski-film-rudar-na-iranskem-filmskem-festivalu%2F453400%22%3ELink%3C%2Fa%3E" class="report">Prijavi napako</a>
							</div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


	
	
		
<div id="ads-cbox" class="cbox">
	<div class="top">
		<div class="left"><div class="right"></div></div>
	</div>
	<div id="ads-content" class="contents" style="text-align:center;">
		<script type='text/javascript'><!-- // <![CDATA[
		if (typeof OA_show == "function") {
			OA_show('zone_107');
		}// ]]> -->
		</script>
	</div>
	<div class="bottom">
		<div class="right"></div>
	</div>
	<script type="text/javascript">
		var children = $("ads-content").childElements();
		if (children.length<=1) {
			$('ads-cbox').style.display = "none";	
		}
	</script>
</div>

	
	
		



<script type="text/javascript">

var news_comments = {
	alert: function(text)
	{
		var contents = '';
		contents += '<div id="alert_blocks"><div class="spacer"></div><div class="alertbox2">';
		contents += text;
		contents += '<div class="tac">';
		contents += '<a href="javascript:void(0)" onclick="lightbox.close();" class="bo" style="margin-top: 5px;"><b>Zapri</b></a>';
		contents += '</div>';
		contents += '</div></div>';
		lightbox.show(contents);
	},
	save: function(formtag) {
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, true);
		
		var link = "/index.php?&c_mod=news&op=ajax&func=comment&id=453400";
		var data = Form.serialize(formtag, true);
		if (data.bodytext.length > 0) {
	                var myAjax = new Ajax.Request(link, { method: 'post', parameters: data, onComplete: this.response.bind(this) });
			return;
		}
		if (data.bodytext.length == 0) {
			this.alert("Komentarja ni možno oddati brez vsebine. Vpišite besedilo in poskusite znova.");
		} else {
			this.alert("Za oddajo komentarja mora biti komentar daljši od 0 znakov.");
		}
		this.disableButtons(buttons, false);
	},
	response: function(resp) {
		if (resp.status == 200) {
			if (resp.responseText != "OK") {
				this.alert(resp.responseText);
			} else {
				this.alert("Komentar je bil uspešno oddan!");
				var c1 = $('c1');
				var c2 = $('c2');
				if (c1) {
					c1.value = '';
				}
				if (c2) {
					c2.value = '';
				}
				if (comments.count < comments.per_page) {
					comments.reload();
				}
			}
		} else {
			this.alert("Prišlo je do napake: "+resp.statusText+" - poskusite znova pozneje.");
		}
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, false);
	},
	disableButtons: function(buttons, disabled)
	{
		buttons.each(function(button) {
			button.disabled = disabled;
		});
	}
};

</script>



<style>

.body-heading {
	display: none;
}

.comment-show-hide {
	cursor: pointer;
	border-top-left-radius: 3px;
	border-bottom-left-radius: 3px;
	border: 1px solid #ddd;
	background: #fff;
	padding: 5px 5px 5px 30px;
	background: url('/_static/img/news/comments/ico_komentar.png') 9px 7px no-repeat;
}

.comment-settings,
.comment-show-settings {
	cursor: pointer;
	border: 1px solid #ddd;
	border-left: 0;
	border-top-right-radius: 3px;
	border-bottom-right-radius: 3px;
	background: url('/_static/img/news/comments/ico_nastavitve.png') 50% 50% no-repeat;
	width: 30px;
	padding: 5px;
	text-indent: -9999px;
	outline: 0;
}

.comment-settings {
	background: url('/_static/img/news/comments/ico_nisoprikazane.png') 93% 50% no-repeat;
	padding: 5px 30px 5px 13px;
	text-indent: 0;
	width: auto;
}
.comment-settings.show {
	background-image: url('/_static/img/news/comments/ico_soprikazane.png');
}

.comment-show-settings.open {
	outline: 1;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;
	border-right: 3px solid #ddd;
}

.body-heading {
	text-align: center;
}

#comment-contents {
	display: none;
}

#comment-contents .ds2 img {
	max-width: 350px;
}

</style>

<script>
var commentConfirmation = {
	loaded: false,
	shown: false,
	init: function() {
		var self = this;
		var show_comments = false;
		var key = 'rtv.show_comments';
		if (key in window.localStorage) {
			show_comments = (window.localStorage[key] === "true");
		}
		this.updateTexts(show_comments);

		if (this.loaded) {
			return;
		}

		var $ = $j;

		$('.body-heading .comment-settings').hide();

		$('.body-heading .comment-show-hide').click(function() {
			self.showhide();
		});

		$('.body-heading .comment-show-settings').click(function() {
			var $this = $(this);
			if (!$this.hasClass("open")) {
				$this.addClass("open");
				$('.body-heading .comment-settings').fadeIn();
			} else {
				$('.body-heading .comment-settings').fadeOut(function() {
					$this.removeClass("open");
				});
			}
		});

		$('.body-heading .comment-settings').click(function() {
			var $this = $(this);
			if ($this.hasClass('show')) {
				self.shown = false;
				$('#comment-contents').hide();
				self.setting('false');
			} else {
				self.shown = true;
				loadComments();
				$('#comment-contents').slideDown();
				self.setting('true');
			}
		});

		$('.body-heading').show();
		this.loaded = true;

		if (show_comments) {
			this.shown = true;
			this.updateTexts(show_comments);
			loadComments();
			$('#comment-contents').slideDown();
		}
	},
	updateTexts: function(show_comments) {
		var $ = $j;
		$('.body-heading .comment-settings').removeClass("show")
		if (show_comments) {
			$('.body-heading .comment-settings').addClass("show");
		}
		if (this.shown) {
			$('.body-heading .comment-show-hide').html('Skrij komentarje');
		} else {
			$('.body-heading .comment-show-hide').html('Prikaži komentarje');
		}
		$('.body-heading .comment-settings').html('Vedno prikaži');
	},
	setting: function(show_comments) {
		localStorage['rtv.show_comments'] = show_comments;
		this.updateTexts(show_comments === "true");
	},
	showhide: function() {
		var $ = $j;
		if (!this.shown) {
			this.shown = true;
			this.init();
			loadComments();
			$('#comment-contents').slideDown();
		} else {
			this.shown = false;
			this.init();
			$('#comment-contents').slideUp();
		}
	}
};
</script>

<div class="cbox block_comments">
	<div class="header">
		<div class="left"></div>
		<div class="title">Komentarji</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body-heading">
			<button class="comment-show-hide"></button><button class="comment-show-settings">Nastavitve</button><button class="comment-settings"></button>
		</div>
		<div class="body" id="comment-contents">
			
				<div id="header" class="tac" style="margin: 0 0 7px 0;">
				
					Za komentiranje morate biti <a href="/prijava">prijavljeni</a>.
								Komentarji ne odražajo stališča uredniške politike RTV Slovenija.<br/>
				Prosimo, da se pri komentiranju držite teme, ne uporabljate sovražnega govora in upoštevate <a href="http://www.rtvslo.si/modload.php?&c_mod=static&c_menu=1170520953#pravila">pravila</a>.
								<a title="Pomoč" href="javascript:void(0)" onclick="window.open('https://www.rtvslo.si/strani/pogosta-vprasanja-in-odgovori/5670/embedjQ','photo_popup','width=640,height=500,resizable=no,scrollbars=yes');" style="display: inline-block; padding-top: 10px;">
					Komentiranje in objava vsebin - POGOSTA VPRAŠANJA IN ODGOVORI.
				</a>
								</div>
												
			<div id="commentbody">
			<style type="text/css">
.newscomments .com .ds4 .ac {
	width: 140px;
	overflow: hidden;
	color: #acacac;
	padding: 0;
}

.newscomments .com .ds4 .ac a {
	font-size: 11px;
	font-weight: bold;
}

.newscomments .com .ds5 {
	width: 406px;
	overflow: hidden;
	line-height: 18px;
	padding: 0 0 1px 14px;
}

.newscomments .com .ds6 {
	width: 45px;
	font-size: 11px;
	color: #999999;
	text-align: left;
}

.newscomments .com .ds6 a{
	font-size: 11px;
}
</style>











































<div style="padding: 10px">Ta novica trenutno še nima komentarjev.</div>
<div class="spacer"></div>
			</div>

			
			
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>

<script type="text/javascript">
var loadCommentsDone = false;
var loadComments = function() {
	if (!loadCommentsDone) {
		comments.init("/index.php?&c_mod=news&op=comments&func=ajax&id=453400",0,50,0);		commentrate.init("/index.php?&c_mod=news&op=ajax&func=commentvote&id=453400");
		loadCommentsDone = true;
	}
};



Event.observe(window, 'load', function() {
	commentConfirmation.init();
});

</script>








	
</div>
<div id="blocks">
	
	

<!-- rnewslatest_section 559 -->
<div class="cbox block_rnewslatest_section" id="b_559">
	<div class="header">
		<div class="left"></div>
		<div class="title">Kultura</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_559">

			<div class="hslice" id="slice_730">
<span class="entry-title" style="display:none;">Novice - Dnevnik</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/730.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/prva-svetovna-vojna/dnevnik/vojni-dnevnik-edina-moja-zelja-je-da-pridem-cim-prej-domov/452294" class="title">Vojni dnevnik: Edina moja želja je, da pridem čim prej domov</a>
		<div class="lead">
			<a href="/prva-svetovna-vojna/dnevnik/vojni-dnevnik-edina-moja-zelja-je-da-pridem-cim-prej-domov/452294"><img src="https://img.rtvslo.si/_up/upload/2018/03/15/65482713_fp2.jpg"/></a>
			<div class="info">
				<span class="comments"><a href="/prva-svetovna-vojna/dnevnik/vojni-dnevnik-edina-moja-zelja-je-da-pridem-cim-prej-domov/452294#comments">4</a></span>															</div>
		</div>
		<div class="lead_text">
			<small>28. april 2018 ob 11:44</small>
			<span class="text">"Zbogom bojišče, končno grem po 39. mesecih in sedmih dneh, ki sem jih bil prebil na italijanskem, ruskem in francoskem bojišču, proti domu in gotovo me ne dobi več nihče iz Maribora."</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/kultura/gledamo/filmska-recenzija-resnica-ali-izziv/453381" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/04/28/65494184_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/gledamo/filmska-recenzija-resnica-ali-izziv/453381" class="title"><strong>FIlmska recenzija: Resnica ali izziv</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/gledamo/filmska-recenzija-resnica-ali-izziv/453381#comments">2</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/drugo/rajko-meserko-postal-v-d-ravnatelja-ljubljanske-opere/453393" class="img"><img src="https://img.rtvslo.si/_up/upload/2015/05/18/65214570_photo_379695_20140310_4_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/drugo/rajko-meserko-postal-v-d-ravnatelja-ljubljanske-opere/453393" class="title"><strong>Rajko Meserko postal v. d. ravnatelja ljubljanske Opere</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/film/domaci-filmi-izpod-postelj-in-iz-omar-v-slovensko-kinoteko/453327" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/04/27/65494088_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/film/domaci-filmi-izpod-postelj-in-iz-omar-v-slovensko-kinoteko/453327" class="title"><strong>Domači filmi izpod postelj in iz omar v Slovensko kinoteko</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/film/domaci-filmi-izpod-postelj-in-iz-omar-v-slovensko-kinoteko/453327#comments">1</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/oder/gaja-visnar-na-newyorskih-odrskih-deskah-biznis-ti-tukaj-ne-pusti-da-zaspis-na-lovorikah/453060" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/04/27/65494040_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/oder/gaja-visnar-na-newyorskih-odrskih-deskah-biznis-ti-tukaj-ne-pusti-da-zaspis-na-lovorikah/453060" class="title"><strong>Gaja Višnar na newyorških odrskih deskah: Biznis ti tukaj ne pusti, da “zaspiš na lovorikah”</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/oder/gaja-visnar-na-newyorskih-odrskih-deskah-biznis-ti-tukaj-ne-pusti-da-zaspis-na-lovorikah/453060#comments">3</a></span>								<div class="foto"></div>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/gledamo/filmska-recenzija-v-ciambri/453339" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/04/27/65494093_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/gledamo/filmska-recenzija-v-ciambri/453339" class="title"><strong>Filmska recenzija: V Ciambri</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/film/slovenska-filma-playing-men-in-druzina-nadaljujeta-festivalsko-pot-tokrat-na-crossing-europe-v-linzu-v-avstriji/453344" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/04/10/65489621_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/film/slovenska-filma-playing-men-in-druzina-nadaljujeta-festivalsko-pot-tokrat-na-crossing-europe-v-linzu-v-avstriji/453344" class="title"><strong>Slovenska filma Playing Men in Družina nadaljujeta festivalsko pot: tokrat na Crossing Europe v Linzu v Avstriji</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/drugo/sevniski-grajski-park-redek-primer-celovite-prenove-grajske-okolice/453323" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/04/27/65494067_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/drugo/sevniski-grajski-park-redek-primer-celovite-prenove-grajske-okolice/453323" class="title"><strong>Sevniški grajski park - redek primer celovite prenove grajske okolice</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/knjige/nova-knjiznica-v-radovljici-povezala-obcane-prostovoljci-prelozili-kar-54-ton-gradiva/453276" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/04/26/65493927_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/knjige/nova-knjiznica-v-radovljici-povezala-obcane-prostovoljci-prelozili-kar-54-ton-gradiva/453276" class="title"><strong>Nova knjižnica v Radovljici povezala občane - prostovoljci preložili kar 54 ton gradiva</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/knjige/nova-knjiznica-v-radovljici-povezala-obcane-prostovoljci-prelozili-kar-54-ton-gradiva/453276#comments">6</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/slovenska-kronika/174535475"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/drugo/festival-ljubljana-taksne-izjave-predstavljajo-grob-in-nedopusten-poseg-cerkvene-institucije-v-nas-neodvisni-umetniski-program/453252" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/04/26/65493889_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/drugo/festival-ljubljana-taksne-izjave-predstavljajo-grob-in-nedopusten-poseg-cerkvene-institucije-v-nas-neodvisni-umetniski-program/453252" class="title"><strong>Festival Ljubljana: Takšne izjave predstavljajo grob in nedopusten poseg cerkvene institucije v naš neodvisni umetniški program</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/drugo/festival-ljubljana-taksne-izjave-predstavljajo-grob-in-nedopusten-poseg-cerkvene-institucije-v-nas-neodvisni-umetniski-program/453252#comments">63</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/kultura/arhiv/">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


</div>


		
			<div id="blocks_float">
				<div id="skyscraper">
					
					<script type='text/javascript'><!-- // <![CDATA[
					if (typeof OA_show == "function") {
						OA_show('zone_136');
					}
					// ]]> --></script>
									</div>

				<div id="floater">
				

<!-- rnewszadnja 99 -->
<div class="cbox block_rnewszadnja" id="b_99">
	<div class="header">
		<div class="left"></div>
		<div class="title">MMC priporoča</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_99">

			<div class="hslice" id="slice_1">
	<span class="entry-title" style="display:none;">Novice - Slovenija</span>
	<span class="ttl" style="display:none;">1</span>
	<a rel="entry-content" href="/_up/export/slices/news/1.html" style="display:none;">link</a>



	

	<div id="sectionlist" class="sectionlistsub">
		<a href="/slovenija/gustin-ne-en-ne-drugi-ne-tretji-okupator-ni-zelel-imeti-slovencev/453293" class="img"><img src="https://img.rtvslo.si/_up/upload/2015/04/27/65207383_of_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/gustin-ne-en-ne-drugi-ne-tretji-okupator-ni-zelel-imeti-slovencev/453293" class="title"><strong>Guštin: "Ne en, ne drugi, ne tretji okupator ni želel imeti Slovencev"</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/gustin-ne-en-ne-drugi-ne-tretji-okupator-ni-zelel-imeti-slovencev/453293#comments">77</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/mimo-ravbarkomande-jesenic-in-po-ljubljanski-obvoznici-bo-slo-pocasneje/453115" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/04/26/65493925_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/mimo-ravbarkomande-jesenic-in-po-ljubljanski-obvoznici-bo-slo-pocasneje/453115" class="title"><strong>Mimo Ravbarkomande, Jesenic in po ljubljanski obvoznici bo šlo počasneje</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/mimo-ravbarkomande-jesenic-in-po-ljubljanski-obvoznici-bo-slo-pocasneje/453115#comments">49</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/vera-haliti-potrebujemo-vec-medkulturnih-mediatorjev/452573" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/04/20/65492128_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/vera-haliti-potrebujemo-vec-medkulturnih-mediatorjev/452573" class="title"><strong>Vera Haliti: Potrebujemo več medkulturnih mediatorjev</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/vera-haliti-potrebujemo-vec-medkulturnih-mediatorjev/452573#comments">50</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/naglas/174533966"></a>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/ali-bo-ostalo-zgolj-pri-dveh-vetih-drzavnega-sveta-na-nove-zakone/453095" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/04/25/65493549_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/ali-bo-ostalo-zgolj-pri-dveh-vetih-drzavnega-sveta-na-nove-zakone/453095" class="title"><strong>Ali bo ostalo zgolj pri dveh vetih državnega sveta na nove zakone?</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/ali-bo-ostalo-zgolj-pri-dveh-vetih-drzavnega-sveta-na-nove-zakone/453095#comments">19</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/glasba/od-muff-do-sladane-jaz-sem-senidah-in-sem-povsod-ista/452409" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/04/19/65491815_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/glasba/od-muff-do-sladane-jaz-sem-senidah-in-sem-povsod-ista/452409" class="title"><strong>Od Muff do Slađane: "Jaz sem Senidah in sem povsod ista."</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/od-muff-do-sladane-jaz-sem-senidah-in-sem-povsod-ista/452409#comments">64</a></span>								<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/evropa/bih-neobdavcen-dobicek-in-ohlapna-zakonodaja-omogocata-pranje-denarja/453012" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/04/24/65493396_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/evropa/bih-neobdavcen-dobicek-in-ohlapna-zakonodaja-omogocata-pranje-denarja/453012" class="title"><strong>BiH: Neobdavčen dobiček in ohlapna zakonodaja omogočata pranje denarja</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/evropa/bih-neobdavcen-dobicek-in-ohlapna-zakonodaja-omogocata-pranje-denarja/453012#comments">43</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


				</div>
			</div>
				<div class="clear"></div>
	</div>
</div>
<div id="kazalo" align="center">




	<div class="boxtop realign">

		<div class="left"></div>
		<div class="right">Kazalo</div>
		<div class="content">

			<li><span>

			
			
							<h4>Novice</h4>
					
											<a href="/slovenija/referendum-2018">Referendum2018</a>, 											<a href="/slovenija/">Slovenija</a>, 											<a href="/svet/">Svet</a>, 											<a href="/evropska-unija/">EU</a>, 											<a href="/gospodarstvo/">Gospodarstvo</a>, 											<a href="/lokalne-novice">Lokalne novice</a>, 											<a href="/crna-kronika/">Črna kronika</a>, 											<a href="/zdravje/">Zdravje</a>, 											<a href="/okolje/">Okolje</a>, 											<a href="/znanost-in-tehnologija/">Znanost in tehnologija</a>, 											<a href="/stevilke">Številke </a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/klepet">Klepet</a>, 											<a href="/mmcanaliza">MMC Analiza</a>												
							<h4>Šport</h4>
					
											<a href="/sport/nogomet/">Nogomet</a>, 											<a href="/sport/kosarka/">Košarka</a>, 											<a href="/sport/rokomet">Rokomet</a>, 											<a href="/sport/odbojka/">Odbojka</a>, 											<a href="/sport/hokej/">Hokej</a>, 											<a href="/sport/tenis/">Tenis</a>, 											<a href="/sport/atletika/">Atletika</a>, 											<a href="/sport/zimski-sporti/">Zimski športi</a>, 											<a href="/sport/motosporti/">Motošporti</a>, 											<a href="http://f1.rtvslo.si">F1</a>, 											<a href="/sport/kolesarstvo/">Kolesarstvo</a>, 											<a href="/sport/preostali-sporti/">Preostalo</a>, 											<a href="/rekreacija">Rekreacija</a>, 											<a href="/sportnisos">Športni SOS</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Kultura</h4>
					
											<a href="/kultura/film/">Film</a>, 											<a href="/kultura/glasba/">Glasba</a>, 											<a href="/kultura/razstave/">Razstave</a>, 											<a href="/kultura/oder/">Oder</a>, 											<a href="/kultura/knjige/">Knjige</a>, 											<a href="/kultura/drugo/">Drugo</a>, 											<a href="/kultura/ocenjujemo">Ocenjujemo</a>, 											<a href="/kultura/gledamo">Gledamo</a>, 											<a href="/kultura/poslusamo">Poslušamo</a>, 											<a href="/kultura/beremo">Beremo</a>, 											<a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a>, 											<a href="/1sv">Svetovna vojna</a>, 											<a href="http://prireditve.info/kino/Vse/">Kino</a>, 											<a href="http://prireditve.info">Prireditve</a>									</span></li><li><span>			
							<h4>Zabava</h4>
					
											<a href="/zabava/glasba/evrovizija">EMA</a>, 											<a href="/zabava/glasba/">Glasba</a>, 											<a href="/zabava/druzabna-kronika/">Družabna kronika</a>, 											<a href="/zabava/iz-sveta-znanih/">Iz sveta znanih</a>, 											<a href="/zabava/zanimivosti/">Zanimivosti</a>, 											<a href="/zabava/moda/">Moda</a>, 											<a href="/zabava/lepota-bivanja">Lepota bivanja</a>, 											<a href="/zabava/avtomobilnost/">Avtomobilnost</a>, 											<a href="/zabava/hrana-in-pijaca">Hrana in pijača</a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/zabava/horoskop">Horoskop</a>, 											<a href="http://prireditve.rtvslo.si/kino/Vse/">Kino</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Ture avanture</h4>
					
											<a href="/tureavanture/novice/">Novice</a>, 											<a href="/tureavanture/podobe-slovenije/">Podobe Slovenije</a>, 											<a href="/tureavanture/modload.php?&c_mod=vagabund">Vagabund</a>, 											<a href="/tureavanture/fascinantni-hoteli/">Fascinantni hoteli</a>, 											<a href="/tureavanture/prevozna-sredstva/">Prevozna sredstva</a>, 											<a href="/tureavanture/futurist">FuTurist</a>, 											<a href="/tureavanture/navade-po-svetu/">Navade po svetu</a>, 											<a href="/tureavanture/kulinarika">Kulinarika</a>, 											<a href="/tureavanture/planinski-izlet/">Planine</a>, 											<a href="/tureavanture//kje-je-jan">Kje je Jan?</a>, 											<a href="/tureavanture/glej-ga-sloven-c">Glej ga, Sloven'c!</a>												
							<h4>TTX</h4>
					
											<a href="/ttx">Teletekst</a>									</span></li><li class="nb"><span>			
							<h4>Spored</h4>
					
											<a href="http://4d.rtvslo.si/program/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/program/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/program/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/program/tvkp">TV Koper</a>, 											<a href="http://4d.rtvslo.si/program/tvmb">TV Maribor</a>, 											<a href="http://4d.rtvslo.si/program/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/program/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/program/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/program/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/program/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/program/capo">Radio Capodistria</a>												
							<h4>RTV 4D</h4>
					
											<a href="http://4d.rtvslo.si/arhiv">Arhiv</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/zivo/tvkp">TV Koper Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/tvmb">TV MB</a>, 											<a href="http://4d.rtvslo.si/zivo/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/zivo/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/zivo/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/zivo/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/zivo/rasi">RSi</a>, 											<a href="http://4d.rtvslo.si/zivo/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/zivo/capo">Radio Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/rammr">MMR</a>												
							<h4>Moj splet</h4>
					
											<a href="/forum/">Forum</a>, 											<a href="/blog/">Blog</a>, 											<a href="/slike/">Slike</a>, 											<a href="/mojvideo/">Video</a>, 											<a href="/mojavdio/">Avdio</a>, 											<a href="/mojsvet/">Moj svet</a>												
							<h4>Medijsko središče</h4>
					
											<a href="/strani/medijsko-sredisce/4127">Medijsko središče RTV Slovenija</a>, 											<a href="/aboutrtv">About RTV Slovenija</a>												
						</span></li>
			<div class="clear"></div>


		</div>
		<div class="bleft"></div><div class="bright"></div><div class="clear"></div>

	</div>


	<div id="footer" class="realign">
		© MMC RTV Slovenija (ISSN 1581-372X) | <a href="/faq" >FAQ</a> | <a href="/impresum" >Impresum</a> | <a href="/strani/vec-o-piskotkih/4509" >Spletni piškotki</a> | <a href="#footer"  onclick="cc.callAgain(event);">Nastavitve zasebnosti </a> | 1995 - 2018 | Vse pravice pridržane<br />

		<a href="/novice/">Novice</a> | <a href="/sport/">Šport</a> | <a href="/kultura/">Kultura</a> | <a href="/zabava/">Zabava</a> | <a href="/tureavanture/">Ture Avanture</a> | <a href="/ttx">TTX</a> | <a href="http://4d.rtvslo.si">RTV 4D</a> | <a href="http://4d.rtvslo.si/program">Spored</a> | <a href="/mojsplet/">Mojsplet</a> | <a href="/kontakti/">Kontakti</a> | <a href="/oglasevanje">Oglaševanje</a> | <a href="/medijskosredisce">Medijsko središče</a> | <a href="/english">English</a>	</div>

</div>



	<!-- don't delete me, i am special -->

<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdK30cOq6XllFVu67WNjZZWHbEFv3uqbH0Bi1Uqbdr.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r1804203/rtv4d/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
</script>

<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1804203/css/cookieconsent.css"/>
<script type="text/javascript" src="//img.rtvslo.si/_static/r1804203/js/cookieconsent.js"></script>

<script type="text/plain" class="cc-onconsent-social">

function activateFrames()
{
	$j('iframe').each( function(i, v) {
		var elem = $j(v);
		var data = elem.data('src');
		if (data) {
			elem.attr('src', data);
		}
	});
}

activateFrames();

</script>

<link rel="stylesheet" href="//img.rtvslo.si/_static/r1804203/rtv4d/jw7/4d.css">
<script type="text/javascript" src="//img.rtvslo.si/_static/r1804203/rtv4d/jw7/versions/jwplayer-head/jwplayer4d.js"></script>
<script type="text/javascript" src="//img.rtvslo.si/_static/r1804203/rtv4d/jw7/jquery.play.jw7.js"></script>



<script type=""text/javascript"">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2410';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if !IE]><!-->
<script type="text/javascript">
	if (window.navigator.msPointerEnabled && typeof $j != 'undefined') {
		$j('head').append( $j('<link rel="stylesheet" type="text/css" />').attr('href', '//img.rtvslo.si/_static/r1804203/css/iehack.css') );
	}
</script>
<!--<![endif]-->

<script src="//img.rtvslo.si/_static/r1804203/js/ext/spletno-oko-2013.js" type="text/javascript"></script>
<script src="//img.rtvslo.si/_static/r1804203/common/widgets/ondemandjs/ondemand.js" type="text/javascript"></script>


<script type="text/javascript" src="//img.rtvslo.si/_static/r1804203/js/stats/apricot.js"></script>
<script type="text/javascript">
apricot.start("1524921021");
apricot.add("n", "101", "453400");
apricot.save();
</script>



</body>
</html>


