
<!DOCTYPE html>
<html lang="sl-SI">
  <head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta content="width=device-width, initial-scale=1" name="viewport">

    <!-- Icons -->
    <link rel="apple-touch-icon" sizes="57x57" href="//img.rtvslo.si/_static/r180/rakp/icons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="//img.rtvslo.si/_static/r180/rakp/icons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="//img.rtvslo.si/_static/r180/rakp/icons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="//img.rtvslo.si/_static/r180/rakp/icons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="//img.rtvslo.si/_static/r180/rakp/icons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="//img.rtvslo.si/_static/r180/rakp/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="//img.rtvslo.si/_static/r180/rakp/icons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="//img.rtvslo.si/_static/r180/rakp/icons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="//img.rtvslo.si/_static/r180/rakp/icons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r180/rakp/icons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r180/rakp/icons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r180/rakp/icons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r180/rakp/icons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r180/rakp/icons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="//img.rtvslo.si/_static/r180/rakp/icons/manifest.json">
    <link rel="mask-icon" href="//img.rtvslo.si/_static/r180/rakp/icons/safari-pinned-tab.svg" color="#0083cb">
    <link rel="shortcut icon" href="//img.rtvslo.si/_static/r180/rakp/icons/favicon.ico?v=2bbRen8Ggd">
    <meta name="apple-mobile-web-app-title" content="Radio Koper">
    <meta name="application-name" content="Radio Koper">
    <meta name="msapplication-TileColor" content="#0083cb">
    <meta name="msapplication-TileImage" content="icons/mstile-144x144.png">
    <meta name="msapplication-config" content="icons/browserconfig.xml">
    <meta name="theme-color" content="#0094e5">

    <title>Eppur si muove | Radio Koper</title>

    <!-- Content description -->
  	<meta name="description" content="Se Nizozemski, ustanovni članici Evropske unije in državi z naklonjenim odnosom do priseljencev, obeta volilna zmaga desničarskih populistov?"/>
    <meta property="og:locale" content="sl_SI" />
  	<meta property="og:type" content="article" />
  	<meta property="og:site_name" content="Radio Koper"/>
  	<meta property="og:title" content="Eppur si muove"/>
  	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2016/08/18/65337122_eppur-si-muove.gif" />
  	<meta property="og:description" content="Se Nizozemski, ustanovni članici Evropske unije in državi z naklonjenim odnosom do priseljencev, obeta volilna zmaga desničarskih populistov?" />
  	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2016/08/18/65337122_eppur-si-muove.gif" />


    <!-- RadioKP core CSS -->
    <link rel="stylesheet" href="//img.rtvslo.si/_static/r180/rakp/css/radiokp.min.css?v=2.1">

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

    <!-- JQuery & Scripts -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
		<script src="//img.rtvslo.si/_static/r180/rakp/js/radiokp.min.js?v=2.0"></script>
    <script type="text/javascript" src="//img.rtvslo.si/_static/r180/rakp/js/jquery.easing.1.3.js"></script>
    <script type="text/javascript" src="//img.rtvslo.si/_static/r180/rakp/js/api.js"></script>

    <!-- JWPlayer 7 -->
    <link rel="stylesheet" href="//img.rtvslo.si/_static/r502/rtv4d/jw7/4d.css">
    <script type="text/javascript"  src="//img.rtvslo.si/_static/r502/rtv4d/jw7/versions/jwplayer-head/jwplayer4d.js"></script>
    <script type="text/javascript" src="//img.rtvslo.si/_static/r502/rtv4d/jw7/jquery.play.jw7.js"></script>

    <!-- Cookie Consent -->
    <link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r180/rckc/css/cookieconsent-responsive.css"/>
  	<script type="text/javascript" src="//img.rtvslo.si/_static/r3/js/cookieconsent.js"></script>

    <!-- SoundCite -->
    <link href='//cdn.knightlab.com/libs/soundcite/latest/css/player.css' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="//cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js"></script>

    <script type="text/javascript">
      // $onload helper
    	var callbacks = [];
    	var $onload = function(cb) {
    		if (window.jQuery) {
    			return jQuery(cb);
    		}
    		callbacks.push(cb);
    		return $onload;
    	};

			callbacks.forEach(function(cb) {
				jQuery(cb);
			});

      // Cookie Consent - Not approved
      $onload( function($) {
        if (!cc.cookies['social'].approved) {
          $('iframe').each( function(i, v) {
      			var el = $(v);
            el.attr('data-src', this.src);
            el.css("min-height","300px");
            this.src = "//api.rtvslo.si/misc/embed?message=cc:enableconsent:social";
      		});
        }
    	});
    </script>

    <script type="text/plain" class="cc-onconsent-social">
    // Cookie Consent - Approved
  	$onload( function($) {
      $('iframe').each( function(i, v) {
        var el = $(v);
        var data = el.data('src');
        el.css("min-height","0");
        if (data) {
          el.attr('src', data);
        }
      });
  	});
  	</script>

  </head>



<body role="document">

    <!-- Fixed navbar -->
    <nav class="navbar navbar-radiokp navbar-fixed-top" role="navigation">
      

<style type="text/css">
	#dashboard {
		
		background-color: #015989;
				}
</style>

<div id="dashboard" class="realign">
	<div class="bound container">
				<div class="item">
			
				<a href="http://www.rtvslo.si/" target="_top"><img src="https://img.rtvslo.si/_up/upload/2012/11/20/64934780_rtvslo-logo-2.png"></a>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  ><a href="http://www.rtvslo.si/svsd" target="_top">SVSD</a></div>
			<div class="image"><a href="http://svsd.rtvslo.si/slozamejci/glasovi-svetov-o-novi-ustavi/416186" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/03/01/65384950_radio_orf_slovenci_karnten_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://svsd.rtvslo.si/slozamejci/glasovi-svetov-o-novi-ustavi/416186" target="_top">„Glasovi svetov“ o novi ustavi</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  ><a href="http://3-reg.rtvslo.si" target="_top">3-reg</a></div>
			<div class="image"><a href="http://3-reg.rtvslo.si/rckc/slo/postavljanje-zidov-in-ograj-ne-bo-resilo-nicesar/371187" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/08/06/65234825_begunci_01_foto_epa_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://3-reg.rtvslo.si/rckc/slo/postavljanje-zidov-in-ograj-ne-bo-resilo-nicesar/371187" target="_top">Postavljanje zidov in ograj ne bo...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  ><a href="http://www.rtvslo.si/" target="_top">MMC</a></div>
			<div class="image"><a href="http://www.rtvslo.si/lokalne-novice/skozi-markovec-tudi-brez-vinjete-obalna-cesta-se-z-20-marcem-zapira/417005" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/06/17/65223219_01_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/lokalne-novice/skozi-markovec-tudi-brez-vinjete-obalna-cesta-se-z-20-marcem-zapira/417005" target="_top">Skozi Markovec tudi brez vinjete,...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  ><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
			<div class="image"><a href="http://www.rtvslo.si/news-in-english/slovenia-s-modernist-glass-between-utility-and-aesthetics/416939" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/03/08/65386657_01_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/news-in-english/slovenia-s-modernist-glass-between-utility-and-aesthetics/416939" target="_top">Slovenia's modernist glass –...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="" height="18"/></a></div>
			<div class="image"><a href="http://otroski.rtvslo.si/avacc/media/play/id/174458870/section/radio" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_1560678578_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://otroski.rtvslo.si/avacc/media/play/id/174458870/section/radio" target="_top">Ocene</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  ><a href="http://radioprvi.rtvslo.si" target="_top">Radioprvi</a></div>
			<div class="image"><a href="http://radioprvi.rtvslo.si/2017/02/michal-salomoun-jawa-in-honda/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r15_1284939602_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://radioprvi.rtvslo.si/2017/02/michal-salomoun-jawa-in-honda/" target="_top">Michal Šalomoun: Jawa in honda</a></div>
					</div>
		<div class="tile"></div>
				<div class="clear"></div>
	</div>
</div>

      <div class="container">
        <div class="navbar-header">
          <button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button">
            <span class="sr-only">Meni</span>
            <span></span>
            <span></span>
            <span></span>
            <span></span>
          </button>
          <a href="/radiokoper" class="navbar-brand"><img src="//img.rtvslo.si/_static/r180/rakp/img/logo-radio-koper.png"></a>
        </div>
        <div class="navbar-collapse collapse" id="navbar">
          <form class="navbar-form navbar-right" role="search" method="get" action="/radiokoper/iskanje">
            <div id="toggle-search" class="form-group">
              <input id="livesearch" autocomplete="off" type="search" class="form-control" name="q" placeholder="Najdi ..">
              <div id="predlogi" style="display: none">
        				<p id="rezultati-iskanja">
        					<span class="iskalec-news">
        						<span class="rezultati-kategorija">Prispevki</span>
        						<span class="sitems"></span>
        					</span>
        					<span class="iskalec-ava">
        						<span class="rezultati-kategorija">Arhiv 4D</span>
        						<span class="sitems"></span>
        					</span>
        					<span class="iskalec-more seperator">
        						<a href="/iskanje/" id="iskalec-more">Vsi rezultati <span aria-hidden="true" class="glyphicon glyphicon-chevron-right"></span></a>
        					</span>
        					<span class="iskalec-loading" style="display: none"></span>
        					<br class="break" />
        				</p>
        			</div>
            </div>
          </form>
          <div id="search-result-tpl" style="display: none">
           <a href="[link]">
            <img alt="" />
            <span class="rezultati-naslov">[title]</span>
            <span>[date]</span>
           </a>
          </div>
          <ul class="nav navbar-nav navbar-right">
            <li>
              <a aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown" class="dropdown-toggle" href="#">Prispevki
              <span class="caret"></span></a>
              <ul class="dropdown-menu">
                <li><a href="/radiokoper/novice">Novice</a></li>
                <li><a href="/radiokoper/zgodbe">Zgodbe</a></li>
                <li><a href="/radiokoper/nagradne-igre">Nagradne igre</a></li>
                <li><a href="/radiokoper/osebnost-primorske">Osebnost Primorske</a></li>
                <li class="divider" role="separator"></li>
                <li><a href="/radiokoper/arhiv">Vsi prispevki</a></li>
              </ul>
            </li>
            <li class="dropdown"><a href="/radiokoper/oddaje">Oddaje</a></li>
            <li>
              <a aria-expanded="false" aria-haspopup="true" role="button" data-toggle="dropdown" class="dropdown-toggle" href="#">Izkaznica <span class="caret"></span></a>
              <ul class="dropdown-menu">
                <li><a href="/radiokoper/o-radiu-koper">O Radiu Koper</a></li>
                <li><a href="/radiokoper/ekipa">Ekipa</a></li>
                <li><a href="/radiokoper/frekvence">Frekvence</a></li>
              </ul>
            </li>
          </ul>
        </div><!--/.nav-collapse -->
      </div>
    </nav>

    <div id="pasica-poslusaj">
      <div class="container">
          <div class="row">
            <div class="col-md-3 socialna-omrezja">
                <a target="_blank" href="http://www.facebook.com/radio.koper"><span class="icon-facebook2"></span></a>
                <a target="_blank" href="https://plus.google.com/116735364076397930203/posts"><span class="icon-google-plus2"></span></a>
                <a target="_blank" href="http://twitter.com/#!/RadioKoper"><span class="icon-twitter2"></span></a>
                <a target="_blank" href="https://soundcloud.com/radiokoper"><span class="icon-soundcloud2"></span></a>
                <a target="_blank" href="https://www.youtube.com/user/RadioKoper"><span class="icon-youtube3"></span></a>
                <a target="_blank" href="/radiokoper/rss"><span class="icon-feed2"></span></a>
            </div>
            <div class="col-md-4 trenutno">
                Trenutno se predvaja: <br/>
                <span class="naslov-posnetka"></span>
            </div>
            <div class="col-md-5 predvajaj">
              <div class="btn-group" role="group" aria-label="predvajaj">
                <button id="predvajaj-rkp-button" type="button" class="btn btn-default"><span aria-hidden="true" class="glyphicon glyphicon-play"></span>v živo</button>
                <button id="rcut-rkp-button" type="button" class="btn btn-default" data-static-url="//img.rtvslo.si/_static/r180/rakp"><span aria-hidden="true" class="glyphicon glyphicon-fast-backward"></span>zamik</button>
              </div>
              <button id="spored-rkp-button" type="button" class="btn btn-default"><span aria-hidden="true" class="glyphicon glyphicon-align-justify"></span>spored</button>
              <!--<button type="button" class="btn btn-default stream"><span aria-hidden="true" class="glyphicon glyphicon-facetime-video"></span></span>stream</button>-->
            </div>
          </div>
      </div>
    </div>
    <div id="pjax-container">

<article data-article="417004">
      <div class="container">
        <div class="row">
          <div class="col-md-offset-1 col-md-10">
            <div class="header">
              <div class="meta-clanek">
                Na sporedu <strong>14.03.2017 ob 13:30</strong> v oddaji <strong>Eppur si muove</strong>
              </div>
              <h1>
                Eppur si muove
                              </h1>
            </div>

            <summary>Se Nizozemski, ustanovni članici Evropske unije in državi z naklonjenim odnosom do priseljencev, obeta volilna zmaga desničarskih populistov?</summary>
            <figure class="header-media">
              

              <img class="img-responsive lazy" alt="false" data-src="https://img.rtvslo.si/_up/upload/2016/08/18/65337122_eppur-si-muove.gif"/>
              <figcaption>
                              </figcaption>
                          </figure>

            
  					  					

  					


  					


  					

  					

  					

  					<div class="pull-right col-xs-12 col-sm-6 col-md-4 col-lg-4 stolpec" style="margin-top: -1px;">
  						
  						  						
  						  						
  							  					
  						  						
  						
  						
  					  						  						  					</div>

  						<p>Nizozemska je pred pomembnimi parlamentarnimi volitvami. V raziskavah javnega mnenja vodi populistični politik Geert Wilders. Se Nizozemski, ustanovni članici Evropske unije in državi z naklonjenim odnosom do priseljencev, obeta volilna zmaga desničarskih populistov? Tak razplet bi lahko vplival tudi na druge evropske države, še posebej na Francijo, ki bo imela prvi krog predsedniških volitev čez dober mesec dni.</p>
  						

              
							<div class="share-box" style="text-align: right; margin-top:20px">
  <style>
    .share-box .share-btn { font-size: 24px; }
    .share-box .share-btn:hover { opacity: 0.8; }
  </style>
  <strong>Deli: </strong>
  <!-- Facebook -->
  <a href="javascript:void(0);" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.rtvslo.si/radiokoper/napovednik/eppur-si-muove/417004', '_blank', 'location=no,height=590,width=580,scrollbars=yes,status=no');" class="share-btn facebook" style="color: #3B5998">
      <span class="icon-facebook2"></span>
  </a>

  <!-- Twitter -->
  <a href="javascript:void(0);" onclick="window.open('http://twitter.com/share?url=http://www.rtvslo.si/radiokoper/napovednik/eppur-si-muove/417004&text=Eppur si muove&via=RadioKoper', '_blank', 'location=no,height=590,width=580,scrollbars=yes,status=no');" class="share-btn twitter', '_blank', 'location=no,height=590,width=560,scrollbars=yes,status=no');" style="color: #32CCFE">
      <span class="icon-twitter2"></span>
  </a>

  <!-- Google Plus -->
  <a href="javascript:void(0);" onclick="window.open('https://plus.google.com/share?url=http://www.rtvslo.si/radiokoper/napovednik/eppur-si-muove/417004', '_blank', 'location=no,height=560,width=580,scrollbars=yes,status=no');" class="share-btn google-plus" style="color: #dd4c39">
      <span class="icon-google-plus2"></span>
  </a>
</div>


          </div>
        </div>

        <hr/>
        <div class="spacer-half"></div>

        <h4 class="naslov-razdelek"><a href="/radiokoper/napovednik">Zadnji prispevki</a></h4>

        <div class="row ostali-clanki auto-clear">

          
          
          <div class="col-xs-6 col-sm-4 col-md-4 col-lg-4 clanek-container">
            <div class="right-gutter col-md-4">
              <a href="/radiokoper/novice/z-20-marcem-bo-obalna-cesta-povsem-zaprta-za-promet-skozi-predor-markovec-brez-vinjet/416983" title="Z 20. marcem bo obalna cesta povsem zaprta za promet, skozi predor Markovec brez vinjet">
                
								<img class="img-responsive lazy" alt="Z 20. marcem bo obalna cesta povsem zaprta za promet, skozi predor Markovec brez vinjet" data-src="https://img.rtvslo.si/_up/upload/2017/03/10/65387056_oznake_fp1.jpeg">
								              </a>
              <div class="spacer-half hidden-lg"></div>
            </div>
            <div class="no-gutter col-md-8">
              <h4><a href="/radiokoper/novice/z-20-marcem-bo-obalna-cesta-povsem-zaprta-za-promet-skozi-predor-markovec-brez-vinjet/416983" title="Z 20. marcem bo obalna cesta povsem zaprta za promet, skozi predor Markovec brez vinjet">Z 20. marcem bo obalna cesta povsem zaprta za promet, skozi predor Markovec brez vinjet</a></h4>
              <div class="meta-clanek">
                <small>10.03.2017 / 14:03</small><a href="/radiokoper/novice" class="kat kat-novice">Novice</a>
              </div>
            </div>
          </div>
          
          <div class="col-xs-6 col-sm-4 col-md-4 col-lg-4 clanek-container">
            <div class="right-gutter col-md-4">
              <a href="/radiokoper/novice/hilda-tovsak-priznala-krivdo-v-zadevi-delamaris-miro-senica-krivde-ne-priznava/416989" title="Hilda Tovšak priznala krivdo v zadevi Delamaris, Miro Senica krivde ne priznava">
                
								<img class="img-responsive lazy" alt="Hilda Tovšak priznala krivdo v zadevi Delamaris, Miro Senica krivde ne priznava" data-src="https://img.rtvslo.si/_up/upload/2016/11/24/65361446_par_fp1.jpg">
								              </a>
              <div class="spacer-half hidden-lg"></div>
            </div>
            <div class="no-gutter col-md-8">
              <h4><a href="/radiokoper/novice/hilda-tovsak-priznala-krivdo-v-zadevi-delamaris-miro-senica-krivde-ne-priznava/416989" title="Hilda Tovšak priznala krivdo v zadevi Delamaris, Miro Senica krivde ne priznava">Hilda Tovšak priznala krivdo v zadevi Delamaris, Miro Senica krivde ne priznava</a></h4>
              <div class="meta-clanek">
                <small>10.03.2017 / 13:53</small><a href="/radiokoper/novice" class="kat kat-novice">Novice</a>
              </div>
            </div>
          </div>
          
          <div class="col-xs-6 col-sm-4 col-md-4 col-lg-4 clanek-container">
            <div class="right-gutter col-md-4">
              <a href="/radiokoper/novice/korak-h-gradnji-novega-vhoda-v-pristanisce/416923" title="Korak h gradnji novega vhoda v pristanišče">
                
								<img class="img-responsive lazy" alt="Korak h gradnji novega vhoda v pristanišče" data-src="https://img.rtvslo.si/_up/upload/2017/03/09/65386840_lebnenanakran_fp1.png">
								              </a>
              <div class="spacer-half hidden-lg"></div>
            </div>
            <div class="no-gutter col-md-8">
              <h4><a href="/radiokoper/novice/korak-h-gradnji-novega-vhoda-v-pristanisce/416923" title="Korak h gradnji novega vhoda v pristanišče">Korak h gradnji novega vhoda v pristanišče</a></h4>
              <div class="meta-clanek">
                <small>09.03.2017 / 18:11</small><a href="/radiokoper/novice" class="kat kat-novice">Novice</a>
              </div>
            </div>
          </div>
          
          <div class="col-xs-6 col-sm-4 col-md-4 col-lg-4 clanek-container">
            <div class="right-gutter col-md-4">
              <a href="/radiokoper/novice/na-ponedeljkovem-zboru-krajanov-skofij-bodo-tudi-predstavniki-mnz/416899" title="Na ponedeljkovem zboru krajanov Škofij bodo tudi predstavniki MNZ">
                
								<img class="img-responsive lazy" alt="Na ponedeljkovem zboru krajanov Škofij bodo tudi predstavniki MNZ" data-src="https://img.rtvslo.si/_up/upload/2016/01/15/65278714_a_fp1.jpg">
								              </a>
              <div class="spacer-half hidden-lg"></div>
            </div>
            <div class="no-gutter col-md-8">
              <h4><a href="/radiokoper/novice/na-ponedeljkovem-zboru-krajanov-skofij-bodo-tudi-predstavniki-mnz/416899" title="Na ponedeljkovem zboru krajanov Škofij bodo tudi predstavniki MNZ">Na ponedeljkovem zboru krajanov Škofij bodo tudi predstavniki MNZ</a></h4>
              <div class="meta-clanek">
                <small>09.03.2017 / 15:16</small><a href="/radiokoper/novice" class="kat kat-novice">Novice</a>
              </div>
            </div>
          </div>
          
          <div class="col-xs-6 col-sm-4 col-md-4 col-lg-4 clanek-container">
            <div class="right-gutter col-md-4">
              <a href="/radiokoper/osebnost-primorske/zlato-jabolko-bo-slo-tudi-v-bovec/416900" title="Zlato jabolko bo šlo tudi v Bovec">
                
								<img class="img-responsive lazy" alt="Zlato jabolko bo šlo tudi v Bovec" data-src="https://img.rtvslo.si/_up/upload/2017/03/09/65386798_jabolko-klavora-062_fp1.jpg">
								              </a>
              <div class="spacer-half hidden-lg"></div>
            </div>
            <div class="no-gutter col-md-8">
              <h4><a href="/radiokoper/osebnost-primorske/zlato-jabolko-bo-slo-tudi-v-bovec/416900" title="Zlato jabolko bo šlo tudi v Bovec">Zlato jabolko bo šlo tudi v Bovec</a></h4>
              <div class="meta-clanek">
                <small>09.03.2017 / 15:13</small><a href="/radiokoper/osebnost-primorske" class="kat kat-osebnost-primorske">Osebnost Primorske</a>
              </div>
            </div>
          </div>
          
          <div class="col-xs-6 col-sm-4 col-md-4 col-lg-4 clanek-container">
            <div class="right-gutter col-md-4">
              <a href="/radiokoper/novice/upravo-hita-bo-vodil-janez-mlakar/416895" title="Upravo Hita bo vodil Janez Mlakar">
                
								<img class="img-responsive lazy" alt="Upravo Hita bo vodil Janez Mlakar" data-src="https://img.rtvslo.si/_up/upload/2017/03/09/65386795_marino-furlan-janez-mlakar-pr_fp1.jpg">
								              </a>
              <div class="spacer-half hidden-lg"></div>
            </div>
            <div class="no-gutter col-md-8">
              <h4><a href="/radiokoper/novice/upravo-hita-bo-vodil-janez-mlakar/416895" title="Upravo Hita bo vodil Janez Mlakar">Upravo Hita bo vodil Janez Mlakar</a></h4>
              <div class="meta-clanek">
                <small>09.03.2017 / 13:56</small><a href="/radiokoper/novice" class="kat kat-novice">Novice</a>
              </div>
            </div>
          </div>
                    
        </div>
      </div>
    </article>
</div> <!-- END: #pjax-container -->
<footer>
  <div class="container">
    <div class="row">
      <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
        
          <span class="row auto-clear logotipi"> <span class="col-xs-4 col-sm-4 col-md-3 col-lg-3"> <a href="http://www.rtvslo.si/radiokoper"> <img class="img-responsive" src="https://img.rtvslo.si/_up/upload/2016/01/22/65280230_radio_koper.png" /> </a> </span> <span class="col-xs-4 col-sm-4 col-md-3 col-lg-3"> <a href="http://svsd.rtvslo.si/" target="_blank"> <img class="img-responsive" src="https://img.rtvslo.si/_up/upload/2016/02/10/65285144_svsd.png" /> </a> </span> <span class="col-xs-4 col-sm-4 col-md-3 col-lg-3"> <a href="http://3-reg.rtvslo.si/" target="_blank"> <img class="img-responsive" target="_blank" src="https://img.rtvslo.si/_up/upload/2016/01/22/65280229_3-reg.png" /> </a> </span> <span class="col-xs-4 col-sm-4 col-md-3 col-lg-3"> <a href="http://www.rtvslo.si/" target="_blank"> <img class="img-responsive" target="_blank" src="https://img.rtvslo.si/_up/upload/2016/01/22/65280231_rtvslo.png" /> </a></span></span>
<p><span class="col-md-12">© MMC RTV Slovenija | 1999 - 2016 | Vse pravice pridržane</span></p>
              </div>
      <div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
        
          <h4>Ostale informacije</h4>
<ul class="list-unstyled row">
<li class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><a href="http://www.rtvslo.si/radiokoper/oglasujte">Oglašujte</a></li>
<li class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><a href="http://www.rtvslo.si/radiokoper/o-radiu-koper">O radiu</a></li>
<li class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><a href="http://www.rtvslo.si/radiokoper/frekvence">Frekvence</a></li>
<li class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><a href="http://www.rtvslo.si/radiokoper/ekipa">Ekipa</a></li>
<li class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><a href="http://www.rtvslo.si/radiokoper/studio-hendrix">Studio Hendrix</a></li>
<li class="col-xs-12 col-sm-6 col-md-6 col-lg-6"><a href="http://www.rtvslo.si/radiokoper/cgp">CGP</a></li>
</ul>
              </div>
    </div>
  </div>
</footer>
		<!-- (C)2000-2015 Gemius SA - gemiusAudience / rtvslo.si / spletne_strani_oddaj -->
		<script type="text/javascript">
		  <!--//--><![CDATA[//><!--
		  var pp_gemius_identifier = new String('coU1LYraleCeL5HMcHgjV9Vr.ILNoyPT53lrl0tqaMv.L7');
		  //--><!]]>
		</script>
		<script type="text/javascript" src="https://img.rtvslo.si/_static/r1/js/stats/gem.js"></script>
	</body>
</html>

