<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<title>Shod v podporo Makedoniji: &quot;Vse, kar se dogaja sedaj, je neke vrste genocid nad makedonskim narodom&quot; :: Prvi interaktivni multimedijski portal, MMC RTV Slovenija</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<meta property="fb:admins" content="1436914817,819628918" />
	<meta name="alexaVerifyID" content="w4wBRlb1aCJ7qVpOfU30hYkLN4c" />
	<meta name="verify-v1" content="8Az2zYIcMUYwqrWqZdaf3Z/6d0PIE5bHGrs5fy4FHXk=" />
	<meta property="fb:pages" content="435554473444499" />
	<meta property="fb:pages" content="1489254864631391" />
		
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Prvi interaktivni multimedijski portal, MMC RTV Slovenija"/>
	<meta property="og:title" content="Shod v podporo Makedoniji: &quot;Vse, kar se dogaja sedaj, je neke vrste genocid nad makedonskim narodom&quot;"/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2018/02/11/65473208.jpg" />
	<meta property="og:description" content="Več sto ljudi je sredi Ljubljane izražalo podporo državnemu imenu Makedonija in zahtevalo ustavitev pogovorov o spremembi imena makedonske države. Kritike so padle tudi na račun Samuela Žbogarja." />
	<meta property="og:url" content="http://www.rtvslo.si/slovenija/shod-v-podporo-makedoniji-vse-kar-se-dogaja-sedaj-je-neke-vrste-genocid-nad-makedonskim-narodom/445662" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@rtvslo" />
	<meta name="twitter:title" content="Shod v podporo Makedoniji: &quot;Vse, kar se dogaja sedaj, je neke vrste genocid nad makedonskim narodom&quot;" />
	<meta name="twitter:description" content="Več sto ljudi je sredi Ljubljane izražalo podporo državnemu imenu Makedonija in zahtevalo ustavitev pogovorov o spremembi imena makedonske države. Kritike so padle tudi na račun Samuela Žbogarja." />
	<meta name="twitter:image:src" content="https://img.rtvslo.si/_up/upload/2018/02/11/65473208.jpg" />
	<meta name="twitter:domain" content="RTV Slovenija" />
	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2018/02/11/65473208.jpg" />
		<!-- 01cd4a501e1cd48da46cc78d88bd5cba -->
	<meta name="title" content="Shod v podporo Makedoniji: &quot;Vse, kar se dogaja sedaj, je neke vrste genocid nad makedonskim narodom&quot;"/>
	<meta name="headline" content="Shod v podporo Makedoniji: &quot;Vse, kar se dogaja sedaj, je neke vrste genocid nad makedonskim narodom&quot;"/>
	
	<meta name="keywords" content="Makedonija,Makedonija-Slovenija,Shod Makedonija 2018,Samuel Žbogar,Žbogar,Civilno-družbena iniciativa slovensko-makedonskega prijateljstva,Andrej Dočinski"/>
		
	<meta name="description" content="Več sto ljudi je sredi Ljubljane izražalo podporo državnemu imenu Makedonija in zahtevalo ustavitev pogovorov o spremembi imena makedonske države. Kritike so padle tudi na račun Samuela Žbogarja."/>
		
	<link rel="amphtml" href="https://www.rtvslo.si/amp/slovenija/shod-v-podporo-makedoniji-vse-kar-se-dogaja-sedaj-je-neke-vrste-genocid-nad-makedonskim-narodom/445662">
		<link rel="alternate" type="application/rss+xml" title="RTV - Evropska unija" href="https://www.rtvslo.si/evropska-unija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Okolje" href="https://www.rtvslo.si/okolje/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Znanost in tehnologija" href="https://www.rtvslo.si/znanost-in-tehnologija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Črna kronika" href="https://www.rtvslo.si/crna-kronika/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Zabava" href="https://www.rtvslo.si/zabava/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Ture Avanture" href="https://www.rtvslo.si/tureavanture/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Kultura" href="https://www.rtvslo.si/kultura/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Gospodarstvo" href="https://www.rtvslo.si/gospodarstvo/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Šport" href="https://www.rtvslo.si/sport/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Svet" href="https://www.rtvslo.si/svet/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Slovenija" href="https://www.rtvslo.si/slovenija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Vse novice" href="https://www.rtvslo.si/feeds/novice.xml"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Videonovice" href="https://www.rtvslo.si/feeds/video-videonovice.xml"/>

			<link href="//img.rtvslo.si/_static/r1802085/css/portal.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1802085/css/portal_lofi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1802085/css/portal_hifi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1802085/css/blocks.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1802085/css/news.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1802085/css/lightbox.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1802085/css/spletnooko/spletno-oko-2013.css" rel="stylesheet" type="text/css"/>
			<script src="//img.rtvslo.si/_static/r1802085/js/ext/prototype.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1802085/js/common.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1802085/js/iframe.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1802085/js/news/ajaxrating.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1802085/js/news/comments.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1802085/js/ext/lightbox.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1802085/js/news/share.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1802085/js/news/juice.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1802085/js/play/gstream.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1802085/js/news/videosystem.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1802085/js/news/vid_prefs.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1802085/js/news/vid_embedplayer.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1802085/js/news/swfobject.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1802085/js/news/slide.js" type="text/javascript"></script>
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1802085/css/iehack.css" />
	<![endif]-->


	<link title="RTV Iskalnik - Novice" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_live.xml">
	<link title="RTV Iskalnik - Šport" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_sport.xml">
	<link title="RTV Iskalnik - Kultura" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_kultura.xml">
	<link title="RTV Iskalnik - Zabava" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_zabava.xml">



	<script type="text/javascript">

		// Izdelava Monotek d.o.o. 2009-2018

		var site = {
			aktualno: function(e)
			{
				var link = document.getElementById("f_aktualno");
				var content = document.getElementById("aktualno");
				if (link.className == "opener") {
					link.className = "closer";
					content.style.display = "block";
				} else {
					link.className = "opener";
					content.style.display = "none";
				}
				e.blur();
			}
		};

		
		if (document.cookie && document.cookie.indexOf("cc_advertising=yes")>-1) {
			
			var OA_zones = { 'zone_3': 3, 'zone_107': 107, 'zone_126': 126 };
		} else {
			
			var OA_zones = { 'zone_3': 211, 'zone_107': 212 };
		}
		



	</script>

	
	<script src="//ads.rtvslo.si/delivery/spcjs.php" type="text/javascript"></script>
	
</head>
<body id="mp_n" class="submenu">




<style type="text/css">
	#dashboard {
		
		background: url(//img.rtvslo.si/_static/img/dashboard_bg.gif) 0 0 repeat-x;
				height: 80px;
		text-align: center;
		}
		#dashboard .bound {
			margin: 0 auto;
			width: 1183px;
			text-align: left;
			}
		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 9px;
		height: 79px;
		width: 157px;
		float: left;
		color: #fff;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 2px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			float: left;
			width: 60px;
			height: 45px;
			border: 1px solid #fff;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #000000;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}
</style>

<div id="dashboard" class="realign">
	<div class="bound">
		<div class="tile"></div>
				<div class="item">
			
			<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="Za otroke" height="18"/></a></div>
			<div class="image"><a href="http://otroski.rtvslo.si/ribic-pepe/avacc/media/play/id/174515733/section/zaplesimo-in-zapojmo" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_3480893885_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://otroski.rtvslo.si/ribic-pepe/avacc/media/play/id/174515733/section/zaplesimo-in-zapojmo" target="_top">Zaplešimo: Marko skače</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/mojageneracija" target="_top">Za starejše</a></div>
			<div class="image"><a href="http://www.rtvslo.si/moja-generacija/9-februar-dostojevski-veliki-ruski-preizprasevalec-boga/328804" target="_top"><img src="https://img.rtvslo.si/_up/upload/2011/02/12/64765031_481px-dostoevsky_1872_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/moja-generacija/9-februar-dostojevski-veliki-ruski-preizprasevalec-boga/328804" target="_top">9. februar: Dostojevski, veliki...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://prireditve.rtvslo.si/ " target="_top">Prireditve.info</a></div>
			<div class="image"><a href="http://prireditve.rtvslo.si/prireditev/12-festival-gorniskega-filma/116419/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r7_4169585762_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://prireditve.rtvslo.si/prireditev/12-festival-gorniskega-filma/116419/" target="_top">12. Festival gorniškega filma</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
			<div class="image"><a href="http://www.rtvslo.si/news-in-english/arbitration-leaves-part-of-secovlje-nature-park-in-croatia/445554" target="_top"><img src="https://img.rtvslo.si/_up/upload/2018/02/08/65472353_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/news-in-english/arbitration-leaves-part-of-secovlje-nature-park-in-croatia/445554" target="_top">Arbitration leaves part of...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://igre.rtvslo.si" target="_top">IgralniPortal.si</a></div>
			<div class="image"><a href="http://igralniportal.si/igra/pazi-avto/340" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r3_297372572_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://igralniportal.si/igra/pazi-avto/340" target="_top">Pazi, avto!</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/radio" target="_top">Radio Slovenija</a></div>
			<div class="image"><a href="http://www.rtvslo.si/val202" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/01/20/65178823_60x45-_0006_val202.png" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/val202" target="_top">Val 202</a></div>
					</div>
		<div class="tile"></div>
				<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">

function GoogleCopy (obj1, obj2)
{
	 var visibleField = obj1;
	 obj2.value = visibleField.value;
}

function getSearchValue(search_engine)
{
	var form = document.getElementById('searchbox_013570054969551548673:s6qnrt7erlg');

	mod_action = "/iskalnik/";
	mod_method = 'post';
	if (search_engine=="google") {
		mod_action = "/searchgoogle/";
		mod_method = 'get';
	}

	if (search_engine=="najdi") {
		mod_action = "/?c_mod=najdisearch";
	}


	if (form) {
		form.action = mod_action;
		form.method = mod_method;
	}
}

</script>


<style type="text/css">
	#site .head .search { margin-left: 23px; }
</style>

<div id="site" class="realign">
	<div class="bound">

	<div class="head">
		<div class="fl"></div>
		<a href="/" class="logo"><h1>Shod v podporo Makedoniji: &quot;Vse, kar se dogaja sedaj, je neke vrste genocid nad makedonskim narodom&quot;</h1></a>

		
			<style>
			#site .head .sticker {
				outline: none;
				display: block;
				float: left;
				width: 102px;
				height: 67px;
				margin: -5px 0 0 0;
				background: url(//img.rtvslo.si/_static/common/img/stickers/2018/RTVSLO-sticker-OI2018.png) 50% 50% no-repeat;
			}
			</style>
			<a href="/pyeongchang2018" class="sticker"></a>
		
		<div class="search">

			<form  action="/iskalnik/" method="post"  id="searchbox_013570054969551548673:s6qnrt7erlg">

				<div class="form">
					<input type="hidden" value="idg-cse" name="client"/><input type="hidden" value="FORID:11" name="cof"/>
					<input type="hidden" value="013570054969551548673:s6qnrt7erlg" name="cx"/>
					<input type="text" class="box" value="" autocomplete="off" class="input" name="q"/>
					<input type="image" class="imgbutton" src="//img.rtvslo.si/_static/img/condor_h_search.gif" />
				</div>
				<div class="options">
					<input type="radio" name="se" class="bool" value="rtvslo" checked="checked" onclick="getSearchValue('rtvslo')" id="iskalnik"/> Rtvslo.si&nbsp;
					<input type="radio" name="se" class="bool" value="google"  onclick="getSearchValue('google')" id="google" /> Google.si&nbsp;
					
				</div>
			</form>
		</div>

		<div class="fr"></div>

		<div class="info">
				
				<div class="date">
					<div id="sitedate"></div>
					<a href="/strani/kako-nastaviti-www-rtvslo-si-za-domaco-stran/340" class="h_ico home"></a>
					<a href="/facebook" class="h_ico fb"></a>
					<a href="/twitter" class="h_ico tw"></a>
					<a href="http://mobilni.rtvslo.si/" class="h_ico mobile"></a>
					<a href="/hibridnatv" class="h_ico screen"></a>
					<a href="/narocanje" class="h_ico narocanje"></a>
					<div class="clear"></div>
				</div>
						</div>

		<div class="prijava2">
			<div id="prijava" class="unloged">
<div id="prijava_star"></div>
<div class="body">

<table cellpadding="0" cellspacing="0">
<tr valign="top">
	<td><a href="/prijava">Prijava</a></td><td> | </td>
		<td><a href="/?c_mod=user&func=facebook_login" class="tac" title="Facebook: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/facebook_s.png"></a></td>
		<td><a href="/?c_mod=user&func=twitter_login" class="tac" title="Twitter: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/twitter_s.png"></a></td>
		<td> | </td>
	<td><a href="/registracija">Registracija</a></td>
</tr>
</table>

</div>

<div class="clear"></div>
</div>


			
		  </div>

		<script type="text/javascript"> document.getElementById('sitedate').innerHTML = '11. 2. 2018<div class="space">|</div>14:37'; </script>

		<div class="clear"></div>
	</div>

	
	<div class="aktualno" id="aktualno">
		<div class="marker"></div>
				  	<a href="/podcast" class="icon417"><b></b>Naročite se na podcaste</a>
				  	<a href="/modload.php?&c_mod=rspored-v2&c_menu=join" class="icon416"><b></b>Naročite se na spored</a>
				  	<a href="/modload.php?&c_mod=rnewsletter" class="icon415"><b></b>Naročite se na E-časopis</a>
			</div>

	<div class="topmenu">
				<ul>
					
			
			<li class="first"><a class="n" href="/novice/">Novice</a></li>
								
			
			<li><a class="s" href="/sport/">Šport</a></li>
								
			
			<li><a class="k" href="/kultura/">Kultura</a></li>
								
			
			<li><a class="z" href="/zabava/">Zabava</a></li>
								
			
			<li><a class="t" href="/tureavanture/">Ture avanture</a></li>
								
			
			<li><a class="tt" href="http://www.rtvslo.si/ttx">TTX</a></li>
													
			
			<li>
			<div class="menu4d"><ul>
				
									<li class="first"><a href="http://4d.rtvslo.si/" target="_blank"><img src="/_static/images/RTV4D-logo.png"></a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/program" target="_blank">Spored</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/zivo" target="_blank">V živo</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/arhiv/" target="_blank">Arhiv oddaj</a></li>
							</ul>
			</div>
			</li>
								
			
			<li><a class="m" href="/mojsplet/">Moj splet</a></li>
								
			
			<li><a class="o" href="/medijskosredisce">Medijsko središče</a></li>
							</ul>
			</div>
	
	<div class="submenu">
		<span class="lt"><b></b></span><span class="mt">
						<dt class="first ">
			<b class="link"></b><b><a href="/oi2018">OI 2018</a></b>
		</dt>
				<dt class="space">|</dt>		<dt class="active">
			<b class="link"></b><b><a href="/slovenija/">Slovenija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/svet/">Svet</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/evropska-unija/">EU</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/gospodarstvo/">Gospodarstvo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/lokalne-novice">Lokalne novice</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/crna-kronika/">Črna kronika</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zdravje/">Zdravje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/okolje/">Okolje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/znanost-in-tehnologija/">Znanost in tehnologija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/stevilke">Številke </a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zivalskiotok">Živali</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/klepet">Klepet</a></b>
		</dt>
				</span><span class="rt"><b></b></span>
	</div>
	
	
	</div>
</div>



<div id="container" class="realign">
	<div class="bound" id="bound_block">

		




<div id="contents">
	













































<script type="text/javascript">
<!--
var photos = new PhotoViewer();
photos.add("https://img.rtvslo.si/_up/upload/2018/02/11/65473208.jpg","Prizor s shoda. Po oceni organizatorjev se ga je udele\u017eilo 500 ljudi.");
photos.add("https://img.rtvslo.si/_up/upload/2018/02/11/65473209.jpg","Shod za ohranitev in za\u0161\u010dito imena Makedonija v Ljubljani, 21. februarja 2018.");
photos.add("https://img.rtvslo.si/_up/upload/2018/02/11/65473211.jpg","Shod za ohranitev in za\u0161\u010dito imena Makedonija v Ljubljani, 21. februarja 2018.");
photos.add("https://img.rtvslo.si/_up/upload/2018/02/11/65473213.jpg","Shod za ohranitev in za\u0161\u010dito imena Makedonija v Ljubljani, 21. februarja 2018.");
photos.add("https://img.rtvslo.si/_up/upload/2018/02/11/65473214.jpg","Shod za ohranitev in za\u0161\u010dito imena Makedonija v Ljubljani, 21. februarja 2018.");
photos.add("https://img.rtvslo.si/_up/upload/2018/02/11/65473216.jpg","Shod za ohranitev in za\u0161\u010dito imena Makedonija v Ljubljani, 21. februarja 2018.");
photos.add("https://img.rtvslo.si/_up/upload/2018/02/11/65473218.jpg","Shod za ohranitev in za\u0161\u010dito imena Makedonija v Ljubljani, 21. februarja 2018.");
photos.add("https://img.rtvslo.si/_up/upload/2018/02/11/65473220.jpg","Shod za ohranitev in za\u0161\u010dito imena Makedonija v Ljubljani, 21. februarja 2018.");
photos.add("https://img.rtvslo.si/_up/upload/2018/02/11/65473222.jpg","Shod za ohranitev in za\u0161\u010dito imena Makedonija v Ljubljani, 21. februarja 2018.");
photos.add("https://img.rtvslo.si/_up/upload/2018/02/11/65473219.jpg","Shod za ohranitev in za\u0161\u010dito imena Makedonija v Ljubljani, 21. februarja 2018.");
photos.add("https://img.rtvslo.si/_up/upload/2018/02/11/65473217.jpg","Shod za ohranitev in za\u0161\u010dito imena Makedonija v Ljubljani, 21. februarja 2018.");
photos.add("https://img.rtvslo.si/_up/upload/2018/02/11/65473215.jpg","Shod za ohranitev in za\u0161\u010dito imena Makedonija v Ljubljani, 21. februarja 2018.");
photos.add("https://img.rtvslo.si/_up/upload/2018/02/11/65473212.jpg","Shod za ohranitev in za\u0161\u010dito imena Makedonija v Ljubljani, 21. februarja 2018.");
//--></script>

<style type="text/css">

#scc {
	padding: 0 0 0 95px;
	}

#scc, #scc div {
	height: 17px;
	background: url(/_static/img/news/o_comments.gif) top left no-repeat;
}

#scc div {
	width: 20px;
	background-position: top right;
	padding: 1px 7px 0 0;
	color: #444;
	text-decoration: none;
	text-align: center;
	}
#scc:hover, #scc:hover div {
	color: #000;
	text-decoration: none;
	}

</style>

<div class="cbox">
	
	<div class="header">
		<div class="left"></div>
		<div class="title">Slovenija</div>
		<div class="right"></div>
		<div class="options">
			
			<a href="javascript:share.open('email');"><img src="/_static/img/news/o_poslji_sl.gif" alt=""/></a>
			<a href="javascript:share.open('print');" ><img src="/_static/img/news/o_natisni_sl.gif" alt=""/></a>
						
				<a href="#comments" id="scc"><div>(6)</div></a>
								</div>
	</div>
		<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body" id="cnt_445662">
			<div id="newsbody">
				<div id="newsblocks" class="fr" style="width: 302px; margin: 0 0 0 7px;">
					
					
					<script type="text/javascript">
rate = new AjaxRating("/index.php?&c_mod=news&op=ajax&func=rating&language=sl","rate",5,"/_static/img/star_on.gif","/_static/img/star_off.gif");
</script>
<div class="image-box">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="fl">Ocena novice: <span id="rate_img"><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_half.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/></span></span>
		<span class="fr">Vaša ocena: <img id="rate4456621"
onmouseover="rate.over('445662',1,0);"
onmouseout="rate.out('445662');"
onclick="rate.click('445662',1);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4456622"
onmouseover="rate.over('445662',2,0);"
onmouseout="rate.out('445662');"
onclick="rate.click('445662',2);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4456623"
onmouseover="rate.over('445662',3,0);"
onmouseout="rate.out('445662');"
onclick="rate.click('445662',3);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4456624"
onmouseover="rate.over('445662',4,0);"
onmouseout="rate.out('445662');"
onclick="rate.click('445662',4);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4456625"
onmouseover="rate.over('445662',5,0);"
onmouseout="rate.out('445662');"
onclick="rate.click('445662',5);"
src="/_static/img/star_off.gif" alt="" />		
		</span>
		<div class="clear"></div>
		<span class="fl" id="rate_results">Ocena 3.3 od 6 glasov</span>
		<span class="fr" id="rate_text">Ocenite to novico!</span>
		<div class="clear"></div>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					
					
					
					
						
						<div id="oxbanner" class="oxbanner">
<script type='text/javascript'><!-- // <![CDATA[
if (typeof OA_show == "function") {
   OA_show('zone_3');
}
// ]]> --></script>
</div>
										

										
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(0));"><img src="https://img.rtvslo.si/_up/upload/2018/02/11/65473208_show.jpg" title="Shod v podporo Makedoniji" alt="Shod v podporo Makedoniji"/></a></span>
		
		<div class="subtitle">Prizor s shoda. Po oceni organizatorjev se ga je udeležilo 500 ljudi. Foto: BoBo/Borut Živulović</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="quote">
	<div class="top"><div class="mtr"></div></div>
	<div class="body tal">
		<table border="0" cellpadding="5" cellspacing="5">
			<tr>
				
				<td style="background: url(/_static/img/news/q.gif) top left no-repeat; width:29px;">
					&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
				</td>
								<td style="font-family:Arial;font-size:15px;font-weight:bold">
					Vse, kar se dogaja sedaj, je neke vrste genocid nad makedonskim narodom, saj želijo, da Makedonija spremeni svoje ime - ime naroda, jezika, zgodovine. Briše se vse, kar je bilo makedonsko.  
				</td>
				
				<td style="background: url(/_static/img/news/q.gif) bottom right no-repeat;width:29px;">
					&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
				</td>
							</tr>
			
			<tr>
				<td colspan="3" align="right" style="font-family:Arial;font-size:13px;font-weight:bold;padding:6px 0 0 0;">&nbsp;Andrej Dočinski, vodja iniciative</td>
			</tr>
					</table>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
										
					
					<style type="text/css">
#video.image-box .vheader {
	font-weight: bold;
	text-transform: uppercase;
	}
#video.image-box .vheader .vtype {
	margin: 0 5px 0 0;
	float: left;
	color: #BB3800;
	}
#video.image-box .vheader .vtitle {
	float: left;
	}
#video.image-box .vheader a {
	margin: 2px 0 0 0;
	float: right;
	}

</style>



<div class="image-box" id="video">
	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">
		<div class="vheader">
			<div class="vtype">VIDEO <img src="/_static/img/news/bar_title_camera.gif" alt=""/></div>
			<div class="vtitle">V Ljubljani shod v podpor...</div>
			
				<a href="http://4d.rtvslo.si/arhiv/prvi-dnevnik/174519358" ><img src="/_static/img/news/bar_title_popup.gif" title="V samostojnem oknu" alt=""></a>
						<div class="clear"></div>
		</div>
		
			<div id="com_player_1">
				<div style="background: url(https://img.rtvslo.si/_up/ava/ava_archive04/Content/2018/02/11/2018-02-11-010942-SLO1_part4_show.jpg) 50% 50% no-repeat;" class="player" data-target="popup" data-recording="174519358" >
<a href="http://4d.rtvslo.si/arhiv/prvi-dnevnik/174519358"><img src="/_static/img/news/bar_playme2.png" id="play_1" height="210" width="280" alt="" class="hand"/></a>				</div>
			</div>
			
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
											
<div class="image-box related-news-box">
	<div class="title"><h3>Sorodne novice</h3></div>
	<div class="top"><div class="mtr"></div></div>
	<div class="body tal">
	
			<div class="relatedfirst">
			<div class="date">4. februar 2018</div><a href="/svet/cipras-velikih-zunanjepoliticnih-vprasanj-ne-gre-urejati-s-fanatizmom-in-nestrpnostjo/445013">Cipras: Velikih zunanjepolitičnih vprašanj ne gre urejati s fanatizmom in nestrpnostjo</a>
		</div>
		
			<div class="related">
			<div class="date">30. januar 2018</div><a href="/svet/atene-za-makedonijo-zelijo-ime-ki-ga-ni-mogoce-prevesti/444562">Atene za Makedonijo želijo ime, ki ga ni mogoče prevesti</a>
		</div>
		
			<div class="related">
			<div class="date">24. januar 2018</div><a href="/svet/makedonija-namerava-v-okviru-spora-z-grcijo-preimenovati-letalisce-v-skopju/444047">Makedonija namerava v okviru spora z Grčijo preimenovati letališče v Skopju</a>
		</div>
		
			<div class="related">
			<div class="date">8. januar 2018</div><a href="/svet/makedonski-premier-zaev-spor-z-grcijo-glede-imena-bo-resen-do-julija/442450">Makedonski premier Zaev: Spor z Grčijo glede imena bo rešen do julija</a>
		</div>
		
			<div class="related">
			<div class="date">23. december 2017</div><a href="/svet/zaev-pripravljen-opustiti-vztrajanje-pri-nasledstvu-aleksandra-velikega/441352">Zaev pripravljen opustiti vztrajanje pri nasledstvu Aleksandra Velikega</a>
		</div>
		
		</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					<div class="image-box" id="share">
	<div class="title"><h3>Dodaj v</h3></div>	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">

<center>
<script type="text/javascript">

share.init('news','445662','Shod+v+podporo+Makedoniji%3A+%22Vse%2C+kar+se+dogaja+sedaj%2C+je+neke+vrste+genocid+nad+makedonskim+narodom%22','Ve%C4%8D+sto+ljudi+je+sredi+Ljubljane+izra%C5%BEalo+podporo+dr%C5%BEavnemu+imenu+Makedonija+in+zahtevalo+ustavitev+pogovorov+o+spremembi+imena+makedonske+dr%C5%BEave.+Kritike+so+padle+tudi+na+ra%C4%8Dun+Samuela+%C5%BDbogarja.','https%3A%2F%2Fwww.rtvslo.si%2Fslovenija%2Fshod-v-podporo-makedoniji-vse-kar-se-dogaja-sedaj-je-neke-vrste-genocid-nad-makedonskim-narodom%2F445662');

function addSocials()
{
	var contents = "";
	contents += '<table cellspacing="0" cellpadding="3" border="0">';
	contents += '<tr>';
	contents += '<td id="fb_social"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rtvslo.si%2Fslovenija%2Fshod-v-podporo-makedoniji-vse-kar-se-dogaja-sedaj-je-neke-vrste-genocid-nad-makedonskim-narodom%2F445662&amp;layout=button_count&amp;show_faces=true&amp;width=100&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></td>';
	contents += '<td id="tw_social"><a href="https://twitter.com/share" class="twitter-share-button" style="float:left;" data-count="horizontal" data-text="Shod v podporo Makedoniji: &quot;Vse, kar se dogaja sedaj, je neke vrste genocid nad makedonskim narodom&quot;">Tweet</a></td>';
	contents += '<td><a href="javascript:share.open(\'facebook\');" class="share_facebook">Facebook</a></td>';
	contents += '</table>';

	$j(".social-contents").html(contents).show();
	var head = $$('head')[0];
	if (head) {
		var tw_social = new Element('script', { type: "text/javascript", src: 'https://platform.twitter.com/widgets.js' } );
		head.appendChild(tw_social);
	}
}

</script>

<div class="social-contents" style="display:none;"></div>


<script type="text/plain" class="cc-onconsent-social">
addSocials();
</script>
</center>

	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
									</div>

				<h1>Shod v podporo Makedoniji: "Vse, kar se dogaja sedaj, je neke vrste genocid nad makedonskim narodom"</h1>

				<div class="sub">Shod v Ljubljani</div>
				<div class="info">
					11. februar 2018 ob 14:14<br/>
					Ljubljana - MMC RTV SLO, STA</div>
				<p><strong>Več sto ljudi je sredi Ljubljane izražalo podporo državnemu imenu Makedonija in zahtevalo ustavitev pogovorov o spremembi imena makedonske države. Kritike so padle tudi na račun Samuela Žbogarja.</strong> </p><p>Civilno-družbena iniciativa slovensko-makedonskega prijateljstva je v Ljubljani pripravila shod v podporo imenu Makedonije, na katerem so med drugim zahtevali takojšnjo ustavitev pogovorov o spremembi imena makedonske države, umik po njihovem mnenju neustavnega zakona o dvojezičnosti in popis prebivalstva pod nadzorom mednarodnih organizacij.</p><div class="text"><p><strong>Dočinski: Nihče nas nima pravice ovirati</strong><br />Kot je v nagovoru dejal predstavnik iniciative <strong>Andrej Dočinski</strong>, Makedonci po svetu močno nasprotujejo kakršnim koli pogajanjem z Grčijo glede imena Republika Makedonija. Na shodu se je zbralo okoli 250 ljudi, po ocenah Dočinskega pa okoli 500.</p><p>Da je Grčija tista, ki je prekršila dogovor z blokado včlanitve Makedonije v Nato leta 2008, je po njegovih besedah potrdilo tudi Meddržavno sodišče v Haagu leta 2011. <em>"Prav tako je potrdilo, da imamo Makedonci pravico uporabljati ime Makedonija v mednarodnih odnosih in da nas pri tem nima nihče pravice ovirati,"</em> je poudaril.</p><p>Strogo je tudi obsodil<em> "neodgovorno in nezakonito sprejetje neustavnega zakona o dvojezičnosti s strani makedonskega parlamenta"</em> ter <em>"neprestane napade na ozemeljsko suverenost Makedonije"</em>. Iniciativa nasprotuje tudi temu, da se s podpisom sporazuma o dobrososedskih odnosih z Bolgarijo<em> "na novo piše makedonska zgodovina"</em>.</p><p><em>"Vse, kar se dogaja sedaj, je neke vrste genocid nad makedonskim narodom, saj želijo, da Makedonija spremeni svoje ime - ime naroda, jezika, zgodovine. Briše se vse, kar je bilo makedonsko," j</em>e opozoril.</p><p><strong>Zahteve iz deklaracije</strong><br />Z deklaracijo tako med drugim zahtevajo takojšnjo ustavitev pogovorov o spremembi imena Makedonija, ki jih po njihovih navedbah skrivoma izvaja makedonska vlada pod pokroviteljstvom ZN-ja, preklic morebitnih sprememb ustavnega imena Republika Makedonija in sprejetje resolucije ZN-ja, s katero bi Makedonijo priznali pod ustavnim imenom.</p><p>Zahtevajo tudi umik po njihovih ocenah neustavnega zakona o dvojezičnosti, organizacijo popisa prebivalstva pod strogim nadzorom mednarodnih organizacij v prihodnjih šestih mesecih in ustavitev postopka spreminjanja statusa makedonske pravoslavne cerkve.</p><p><em>"Če vlada teh zahtev ne more zagotoviti, zahtevamo razpustitev parlamenta in razpis novih volitev, kjer bomo lahko predstavniki makedonske manjšine izbrali svojega predstavnika skladno z načelom proporcionalnosti,"</em> so v iniciativi še zapisali v deklaraciji.</p><p><strong>Dolgotrajen spor z Grčijo</strong><br />Makedonija je že leta v sporu z Grčijo zaradi imena. Za Grčijo predstavlja ime Makedonija del njene kulturne dediščine. Makedonija je tudi ime pokrajine na severu Grčije, ki naj bi bila središče antičnega imperija <strong>Aleksandra Velikega</strong>. Grška vlada zato rabi te besede pri poimenovanju makedonske države nasprotuje.</p><p>Zaradi spora, ki se vleče že vse od razpada Jugoslavije pred več kot četrt stoletja, Atene blokirajo nadaljnje približevanje Makedonije EU in zvezi Nato, članica ZN pa je lahko postala le pod imenom N<strong>ekdanja jugoslovanska republika Makedonija</strong> (<strong>FYROM</strong>). V zadnjem času pa je prišlo več namigov makedonskih oblasti, da so pripravljeni na spremembo imena.</p><p>Makedonski premier Zoran Zaev je tako ta teden izrazil pripravljenost, da bi za rešitev spora o imenu države z Grčijo lahko Makedoniji dodali geografsko označbo. Več ni želel povedati. Med doslej znanimi predlogi sta Zgornja in Severna Makedonija, pa tudi Vardarska Makedonija, Nova Makedonija in Republika Makedonija (Skopje).</p></div>
				

				

				
		<div id="author">
			<b>Al. Ma., foto: BoBo/Borut Živulović</b>
		</div>
		
				<div class="clear"></div>

				<div class="type_galerija">
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(1));"><img src="https://img.rtvslo.si/_up/upload/2018/02/11/65473209_fp2.jpg" alt="Shod v podporo Makedoniji"/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(2));"><img src="https://img.rtvslo.si/_up/upload/2018/02/11/65473211_fp2.jpg" alt="Shod v podporo Makedoniji"/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(3));"><img src="https://img.rtvslo.si/_up/upload/2018/02/11/65473213_fp2.jpg" alt="Shod v podporo Makedoniji"/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(4));"><img src="https://img.rtvslo.si/_up/upload/2018/02/11/65473214_fp2.jpg" alt="Shod v podporo Makedoniji"/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(5));"><img src="https://img.rtvslo.si/_up/upload/2018/02/11/65473216_fp2.jpg" alt="Shod v podporo Makedoniji"/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(6));"><img src="https://img.rtvslo.si/_up/upload/2018/02/11/65473218_fp2.jpg" alt="Shod v podporo Makedoniji"/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(7));"><img src="https://img.rtvslo.si/_up/upload/2018/02/11/65473220_fp2.jpg" alt="Shod v podporo Makedoniji"/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(8));"><img src="https://img.rtvslo.si/_up/upload/2018/02/11/65473222_fp2.jpg" alt="Shod v podporo Makedoniji"/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(9));"><img src="https://img.rtvslo.si/_up/upload/2018/02/11/65473219_fp2.jpg" alt="Shod v podporo Makedoniji"/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(10));"><img src="https://img.rtvslo.si/_up/upload/2018/02/11/65473217_fp2.jpg" alt="Shod v podporo Makedoniji"/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(11));"><img src="https://img.rtvslo.si/_up/upload/2018/02/11/65473215_fp2.jpg" alt="Shod v podporo Makedoniji"/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(12));"><img src="https://img.rtvslo.si/_up/upload/2018/02/11/65473212_fp2.jpg" alt="Shod v podporo Makedoniji"/></a></span>
</div>					
								</div>

				<div class="clear"></div>

<a href="/?&c_mod=writeus&id=10&content=Napaka+v+novici%3A%0A%0A&hidden=Naslov+novice%3A+Shod+v+podporo+Makedoniji%3A+%22Vse%2C+kar+se+dogaja+sedaj%2C+je+neke+vrste+genocid+nad+makedonskim+narodom%22+%3Ca+href%3D%22http%3A%2F%2Fwww.rtvslo.si%2Fslovenija%2Fshod-v-podporo-makedoniji-vse-kar-se-dogaja-sedaj-je-neke-vrste-genocid-nad-makedonskim-narodom%2F445662%22%3ELink%3C%2Fa%3E" class="report">Prijavi napako</a>
							</div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


	
	
		
<div id="ads-cbox" class="cbox">
	<div class="top">
		<div class="left"><div class="right"></div></div>
	</div>
	<div id="ads-content" class="contents" style="text-align:center;">
		<script type='text/javascript'><!-- // <![CDATA[
		if (typeof OA_show == "function") {
			OA_show('zone_107');
		}// ]]> -->
		</script>
	</div>
	<div class="bottom">
		<div class="right"></div>
	</div>
	<script type="text/javascript">
		var children = $("ads-content").childElements();
		if (children.length<=1) {
			$('ads-cbox').style.display = "none";	
		}
	</script>
</div>

	
	
		



<script type="text/javascript">

var news_comments = {
	alert: function(text)
	{
		var contents = '';
		contents += '<div id="alert_blocks"><div class="spacer"></div><div class="alertbox2">';
		contents += text;
		contents += '<div class="tac">';
		contents += '<a href="javascript:void(0)" onclick="lightbox.close();" class="bo" style="margin-top: 5px;"><b>Zapri</b></a>';
		contents += '</div>';
		contents += '</div></div>';
		lightbox.show(contents);
	},
	save: function(formtag) {
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, true);
		
		var link = "/index.php?&c_mod=news&op=ajax&func=comment&id=445662";
		var data = Form.serialize(formtag, true);
		if (data.bodytext.length > 0) {
	                var myAjax = new Ajax.Request(link, { method: 'post', parameters: data, onComplete: this.response.bind(this) });
			return;
		}
		if (data.bodytext.length == 0) {
			this.alert("Komentarja ni možno oddati brez vsebine. Vpišite besedilo in poskusite znova.");
		} else {
			this.alert("Za oddajo komentarja mora biti komentar daljši od 0 znakov.");
		}
		this.disableButtons(buttons, false);
	},
	response: function(resp) {
		if (resp.status == 200) {
			if (resp.responseText != "OK") {
				this.alert(resp.responseText);
			} else {
				this.alert("Komentar je bil uspešno oddan!");
				var c1 = $('c1');
				var c2 = $('c2');
				if (c1) {
					c1.value = '';
				}
				if (c2) {
					c2.value = '';
				}
				if (comments.count < comments.per_page) {
					comments.reload();
				}
			}
		} else {
			this.alert("Prišlo je do napake: "+resp.statusText+" - poskusite znova pozneje.");
		}
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, false);
	},
	disableButtons: function(buttons, disabled)
	{
		buttons.each(function(button) {
			button.disabled = disabled;
		});
	}
};

</script>



<style>

.body-heading {
	display: none;
}

.comment-show-hide {
	cursor: pointer;
	border-top-left-radius: 3px;
	border-bottom-left-radius: 3px;
	border: 1px solid #ddd;
	background: #fff;
	padding: 5px 5px 5px 30px;
	background: url('/_static/img/news/comments/ico_komentar.png') 9px 7px no-repeat;
}

.comment-settings,
.comment-show-settings {
	cursor: pointer;
	border: 1px solid #ddd;
	border-left: 0;
	border-top-right-radius: 3px;
	border-bottom-right-radius: 3px;
	background: url('/_static/img/news/comments/ico_nastavitve.png') 50% 50% no-repeat;
	width: 30px;
	padding: 5px;
	text-indent: -9999px;
	outline: 0;
}

.comment-settings {
	background: url('/_static/img/news/comments/ico_nisoprikazane.png') 93% 50% no-repeat;
	padding: 5px 30px 5px 13px;
	text-indent: 0;
	width: auto;
}
.comment-settings.show {
	background-image: url('/_static/img/news/comments/ico_soprikazane.png');
}

.comment-show-settings.open {
	outline: 1;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;
	border-right: 3px solid #ddd;
}

.body-heading {
	text-align: center;
}

#comment-contents {
	display: none;
}

#comment-contents .ds2 img {
	max-width: 350px;
}

</style>

<script>
var commentConfirmation = {
	loaded: false,
	shown: false,
	init: function() {
		var self = this;
		var show_comments = false;
		var key = 'rtv.show_comments';
		if (key in window.localStorage) {
			show_comments = (window.localStorage[key] === "true");
		}
		this.updateTexts(show_comments);

		if (this.loaded) {
			return;
		}

		var $ = $j;

		$('.body-heading .comment-settings').hide();

		$('.body-heading .comment-show-hide').click(function() {
			self.showhide();
		});

		$('.body-heading .comment-show-settings').click(function() {
			var $this = $(this);
			if (!$this.hasClass("open")) {
				$this.addClass("open");
				$('.body-heading .comment-settings').fadeIn();
			} else {
				$('.body-heading .comment-settings').fadeOut(function() {
					$this.removeClass("open");
				});
			}
		});

		$('.body-heading .comment-settings').click(function() {
			var $this = $(this);
			if ($this.hasClass('show')) {
				self.shown = false;
				$('#comment-contents').hide();
				self.setting('false');
			} else {
				self.shown = true;
				loadComments();
				$('#comment-contents').slideDown();
				self.setting('true');
			}
		});

		$('.body-heading').show();
		this.loaded = true;

		if (show_comments) {
			this.shown = true;
			this.updateTexts(show_comments);
			loadComments();
			$('#comment-contents').slideDown();
		}
	},
	updateTexts: function(show_comments) {
		var $ = $j;
		$('.body-heading .comment-settings').removeClass("show")
		if (show_comments) {
			$('.body-heading .comment-settings').addClass("show");
		}
		if (this.shown) {
			$('.body-heading .comment-show-hide').html('Skrij komentarje');
		} else {
			$('.body-heading .comment-show-hide').html('Prikaži komentarje');
		}
		$('.body-heading .comment-settings').html('Vedno prikaži');
	},
	setting: function(show_comments) {
		localStorage['rtv.show_comments'] = show_comments;
		this.updateTexts(show_comments === "true");
	},
	showhide: function() {
		var $ = $j;
		if (!this.shown) {
			this.shown = true;
			this.init();
			loadComments();
			$('#comment-contents').slideDown();
		} else {
			this.shown = false;
			this.init();
			$('#comment-contents').slideUp();
		}
	}
};
</script>

<div class="cbox block_comments">
	<div class="header">
		<div class="left"></div>
		<div class="title">Komentarji</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body-heading">
			<button class="comment-show-hide"></button><button class="comment-show-settings">Nastavitve</button><button class="comment-settings"></button>
		</div>
		<div class="body" id="comment-contents">
			
				<div id="header" class="tac" style="margin: 0 0 7px 0;">
				
					Za komentiranje morate biti <a href="/prijava">prijavljeni</a>.
								Komentarji ne odražajo stališča uredniške politike RTV Slovenija.<br/>
				Prosimo, da se pri komentiranju držite teme, ne uporabljate sovražnega govora in upoštevate <a href="http://www.rtvslo.si/modload.php?&c_mod=static&c_menu=1170520953#pravila">pravila</a>.
								<a title="Pomoč" href="javascript:void(0)" onclick="window.open('https://www.rtvslo.si/strani/pogosta-vprasanja-in-odgovori/5670/embedjQ','photo_popup','width=640,height=500,resizable=no,scrollbars=yes');" style="display: inline-block; padding-top: 10px;">
					Komentiranje in objava vsebin - POGOSTA VPRAŠANJA IN ODGOVORI.
				</a>
								</div>
												
			<div id="commentbody">
			<style type="text/css">
.newscomments .com .ds4 .ac {
	width: 140px;
	overflow: hidden;
	color: #acacac;
	padding: 0;
}

.newscomments .com .ds4 .ac a {
	font-size: 11px;
	font-weight: bold;
}

.newscomments .com .ds5 {
	width: 406px;
	overflow: hidden;
	line-height: 18px;
	padding: 0 0 1px 14px;
}

.newscomments .com .ds6 {
	width: 45px;
	font-size: 11px;
	color: #999999;
	text-align: left;
}

.newscomments .com .ds6 a{
	font-size: 11px;
}
</style>











































<div class="newscomments">

<div id="cv8985656" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/jakob-mali">
				Jakob Mali<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8985656">#</a> 11.02.2018 ob 14:34
		</div>

			</dt>
	<dt class="ds2">Če bi se Grki toliko ukvarjali s odlačevanje denarja, ki smo jim ga posodili, kot se z imenom Makeodnije, bi bli za vse precej boljše.</dt>
		<div class="clear"></div>
</div>
<div id="ch8985656" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/jakob-mali">Jakob Mali</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8985656');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8985649" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/valuk_">
				Valuk_<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8985649">#</a> 11.02.2018 ob 14:32
		</div>

			</dt>
	<dt class="ds2">Dobro tu bi morali obe strani mal stopiti nazaj, čeprav sumim Grke, da igrajo zelo umazano igro. Nacionalizem je pa zdaj tako šport no.1. Ljudje so se umsko nazadovali v zadnjem desetletju in spet kupujejo zgodbice o nacijah, državah, čistih genih,  ipd neumnosti s katerimi politiki pitajo svoje volivce. Vse z namenom, da se skrivajo še naprej svojo nesposobnost, kaj konkretnega dobrega za blagostanje naroda narediti.</dt>
		<div class="clear"></div>
</div>
<div id="ch8985649" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/valuk_">Valuk_</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8985649');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8985641" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/genniuuss">
				genniuuss<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8985641">#</a> 11.02.2018 ob 14:30
		</div>

			</dt>
	<dt class="ds2">Slovenija ni in ne bo Yuga.</dt>
		<div class="clear"></div>
</div>
<div id="ch8985641" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/genniuuss">genniuuss</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8985641');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8985668" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/genniuuss">
				genniuuss<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8985668">#</a> 11.02.2018 ob 14:37
		</div>

			</dt>
	<dt class="ds2">Ne vem kdo jim brani protestirat v Makedoniji.</dt>
		<div class="clear"></div>
</div>
<div id="ch8985668" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/genniuuss">genniuuss</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8985668');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8985652" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/hor">
				HOR<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8985652">#</a> 11.02.2018 ob 14:33
		</div>

			</dt>
	<dt class="ds2"><a href="https://www.youtube.com/watch?v=-4xdfEzFbrc" target="_blank">Makedonija...</a></dt>
		<div class="clear"></div>
</div>
<div id="ch8985652" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/hor">HOR</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8985652');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8985661" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/samores">
				SamoRes<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8985661">#</a> 11.02.2018 ob 14:35
		</div>

			</dt>
	<dt class="ds2">Ne se dat Makedonci! Tudi nas so politiki prodali za vstop v EU in NATO. Sedaj nam je ostalo le še ime, vse ostalo so pokradli in razprodali. Vam še imena ne bodo pustili.  EU že razpada, vi ste in boste Makedonci tudi po njenem razpadu. Ne pokleknite!<br />
<object width="320" height="240"><param name="movie" value="http://www.youtube.com/v/aO5Beq-D74A"></param>	<param name="wmode" value="transparent"></param>	<embed src="http://www.youtube.com/v/aO5Beq-D74A" type="application/x-shockwave-flash" wmode="transparent" width="320" height="240"></embed></object></dt>
		<div class="clear"></div>
</div>
<div id="ch8985661" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/samores">SamoRes</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8985661');">Prikaži</a></dt>
	<div class="clear"></div>
</div>


</div>
			</div>

			
			
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>

<script type="text/javascript">
var loadCommentsDone = false;
var loadComments = function() {
	if (!loadCommentsDone) {
		comments.init("/index.php?&c_mod=news&op=comments&func=ajax&id=445662",6,50,0);		commentrate.init("/index.php?&c_mod=news&op=ajax&func=commentvote&id=445662");
		loadCommentsDone = true;
	}
};



Event.observe(window, 'load', function() {
	commentConfirmation.init();
});

</script>








	
</div>
<div id="blocks">
	
	

<!-- rnewslatest_section 559 -->
<div class="cbox block_rnewslatest_section" id="b_559">
	<div class="header">
		<div class="left"></div>
		<div class="title">Slovenija</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_559">

			<div class="hslice" id="slice_1">
<span class="entry-title" style="display:none;">Novice - Slovenija</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/1.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/slovenija/11-2-dan-vseevropske-stevilke-za-klic-v-sili-112/445634" class="title">11. 2. - dan vseevropske številke za klic v sili 112</a>
		<div class="lead">
			<a href="/slovenija/11-2-dan-vseevropske-stevilke-za-klic-v-sili-112/445634"><img src="https://img.rtvslo.si/_up/upload/2017/02/11/65380058_h_52905616_fp2.jpg"/></a>
			<div class="info">
				<span class="comments"><a href="/slovenija/11-2-dan-vseevropske-stevilke-za-klic-v-sili-112/445634#comments">4</a></span>															</div>
		</div>
		<div class="lead_text">
			<small>11. februar 2018 ob 07:25</small>
			<span class="text">11. februarja je evropski dan enotne številke 112 za klic v sili, ki opozarja na varnost in ravnanje v primeru nesreč.</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/slovenija/konec-zakona-iz-casov-fasizma-italijanska-skupna-zemlja-bo-spet-pripadala-vasem/445636" class="img"><img src="https://img.rtvslo.si/_up/upload/2014/10/23/65155320_oljke2_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/konec-zakona-iz-casov-fasizma-italijanska-skupna-zemlja-bo-spet-pripadala-vasem/445636" class="title"><strong>Konec zakona iz časov fašizma - italijanska skupna zemlja bo spet pripadala vasem</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/konec-zakona-iz-casov-fasizma-italijanska-skupna-zemlja-bo-spet-pripadala-vasem/445636#comments">40</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/pahor-poudaril-pomen-ohranjanja-spomina-na-grozote-druge-svetovne-vojne/445593" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/02/10/65473040_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/pahor-poudaril-pomen-ohranjanja-spomina-na-grozote-druge-svetovne-vojne/445593" class="title"><strong>Pahor poudaril pomen ohranjanja spomina na grozote druge svetovne vojne</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/pahor-poudaril-pomen-ohranjanja-spomina-na-grozote-druge-svetovne-vojne/445593#comments">97</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/dnevnik/174519273"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/spuscen-pes-v-avtomobilu-je-smrtno-nevaren/444949" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/02/04/65471148_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/spuscen-pes-v-avtomobilu-je-smrtno-nevaren/444949" class="title"><strong>Spuščen pes v avtomobilu je smrtno nevaren</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/spuscen-pes-v-avtomobilu-je-smrtno-nevaren/444949#comments">66</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/kam-naprej-v-solo-po-predstavitvah-na-vrsti-odlocitev/445567" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/02/10/65472851_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/kam-naprej-v-solo-po-predstavitvah-na-vrsti-odlocitev/445567" class="title"><strong>Kam naprej v šolo? Po predstavitvah na vrsti odločitev.</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/kam-naprej-v-solo-po-predstavitvah-na-vrsti-odlocitev/445567#comments">35</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/dnevnik/174519271"></a>				<div class="foto"></div>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/prihodnji-dijaki-in-studenti-na-informativnih-dnevih/445462" class="img"><img src="https://img.rtvslo.si/_up/upload/2015/02/12/65186231_infor_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/prihodnji-dijaki-in-studenti-na-informativnih-dnevih/445462" class="title"><strong>Prihodnji dijaki in študenti na informativnih dnevih</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/prihodnji-dijaki-in-studenti-na-informativnih-dnevih/445462#comments">18</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/odmevi/174519172"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/gaspersic-na-avstrijskem-koroskem-predstavil-nacrte-za-hitro-cesto/445558" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/12/06/65456381_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/gaspersic-na-avstrijskem-koroskem-predstavil-nacrte-za-hitro-cesto/445558" class="title"><strong>Gašperšič na avstrijskem Koroškem predstavil načrte za hitro cesto</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/gaspersic-na-avstrijskem-koroskem-predstavil-nacrte-za-hitro-cesto/445558#comments">22</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/odmevi/174519173"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/budimir-vukovic-v-sloveniji-sem-40-let-kar-22-let-pa-sem-apatrid-sodobni-suzenj/445346" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/02/07/65471853_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/budimir-vukovic-v-sloveniji-sem-40-let-kar-22-let-pa-sem-apatrid-sodobni-suzenj/445346" class="title"><strong>Budimir Vuković: "V Sloveniji sem 40 let, kar 22 let pa sem apatrid - sodobni suženj"</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/budimir-vukovic-v-sloveniji-sem-40-let-kar-22-let-pa-sem-apatrid-sodobni-suzenj/445346#comments">16</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/strukelj-krsitelje-pravice-do-stavke-bomo-ustrezno-prijavljali/445537" class="img"><img src="https://img.rtvslo.si/_up/upload/2016/11/08/65357701_strukelj_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/strukelj-krsitelje-pravice-do-stavke-bomo-ustrezno-prijavljali/445537" class="title"><strong>Štrukelj: Kršitelje pravice do stavke bomo ustrezno prijavljali</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/strukelj-krsitelje-pravice-do-stavke-bomo-ustrezno-prijavljali/445537#comments">167</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/policija-nakupe-blindiranih-vozil-skriva-za-poslovno-skrivnostjo/445207" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/02/06/65471538_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/policija-nakupe-blindiranih-vozil-skriva-za-poslovno-skrivnostjo/445207" class="title"><strong>Policija nakupe blindiranih vozil skriva za poslovno skrivnostjo</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/policija-nakupe-blindiranih-vozil-skriva-za-poslovno-skrivnostjo/445207#comments">111</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/slovenija/">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


</div>


		
			<div id="blocks_float">
				<div id="skyscraper">
					
					<script type='text/javascript'><!-- // <![CDATA[
					if (typeof OA_show == "function") {
						OA_show('zone_126');
					}
					// ]]> --></script>
									</div>

				<div id="floater">
				

<!-- rnewszadnja 99 -->
<div class="cbox block_rnewszadnja" id="b_99">
	<div class="header">
		<div class="left"></div>
		<div class="title">MMC priporoča</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_99">

			<div class="hslice" id="slice_305">
	<span class="entry-title" style="display:none;">Novice - Borzni komentar</span>
	<span class="ttl" style="display:none;">1</span>
	<a rel="entry-content" href="/_up/export/slices/news/305.html" style="display:none;">link</a>



	

	<div id="sectionlist" class="sectionlistsub">
		<a href="/gospodarstvo/borzni-komentar/za-borzni-pretres-krivi-tudi-spekulativni-hedge-skladi/445583" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/02/09/65472716_fp3.jpg"/></a>
	<div class="data">
		<a href="/gospodarstvo/borzni-komentar/za-borzni-pretres-krivi-tudi-spekulativni-hedge-skladi/445583" class="title"><strong>Za borzni pretres krivi tudi špekulativni hedge skladi</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/gospodarstvo/borzni-komentar/za-borzni-pretres-krivi-tudi-spekulativni-hedge-skladi/445583#comments">65</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/malta-spomin-na-umorjeno-novinarko-razburja-organizatorje-evropske-prestolnice-kulture/445614" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/02/10/65473122_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/malta-spomin-na-umorjeno-novinarko-razburja-organizatorje-evropske-prestolnice-kulture/445614" class="title"><strong>Malta: Spomin na umorjeno novinarko razburja organizatorje Evropske prestolnice kulture</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/malta-spomin-na-umorjeno-novinarko-razburja-organizatorje-evropske-prestolnice-kulture/445614#comments">11</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/oi-2018/hokej/anzetova-video-razglednica-na-uradnem-fotografiranju-risov/445649" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/02/11/65473172_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/oi-2018/hokej/anzetova-video-razglednica-na-uradnem-fotografiranju-risov/445649" class="title"><strong>Anžetova (video)razglednica: na uradnem fotografiranju risov</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/oi-2018/hokej/anzetova-video-razglednica-na-uradnem-fotografiranju-risov/445649#comments">7</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/olimpijske-igre-2018-pyeongchang-oi2018/174519325"></a>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/znanost-in-tehnologija/planeti-trappist-1-naj-bi-imeli-250-krat-vec-vode-kot-zemlja/445539" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/02/09/65472828_fp3.jpg"/></a>
	<div class="data">
		<a href="/znanost-in-tehnologija/planeti-trappist-1-naj-bi-imeli-250-krat-vec-vode-kot-zemlja/445539" class="title"><strong>Planeti TRAPPIST-1 naj bi imeli 250-krat več vode kot Zemlja</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/znanost-in-tehnologija/planeti-trappist-1-naj-bi-imeli-250-krat-vec-vode-kot-zemlja/445539#comments">88</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/spuscen-pes-v-avtomobilu-je-smrtno-nevaren/444949" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/02/04/65471148_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/spuscen-pes-v-avtomobilu-je-smrtno-nevaren/444949" class="title"><strong>Spuščen pes v avtomobilu je smrtno nevaren</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/spuscen-pes-v-avtomobilu-je-smrtno-nevaren/444949#comments">66</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/prva-svetovna-vojna/vojni-dnevnik-castniki-se-bojijo-da-vojaki-ne-bodo-zdrzali-zime/444711" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/02/01/65470181_fp3.jpg"/></a>
	<div class="data">
		<a href="/prva-svetovna-vojna/vojni-dnevnik-castniki-se-bojijo-da-vojaki-ne-bodo-zdrzali-zime/444711" class="title"><strong>Vojni dnevnik: Častniki se bojijo, da vojaki ne bodo zdržali zime</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/prva-svetovna-vojna/vojni-dnevnik-castniki-se-bojijo-da-vojaki-ne-bodo-zdrzali-zime/444711#comments">1</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


				</div>
			</div>
				<div class="clear"></div>
	</div>
</div>
<div id="kazalo" align="center">




	<div class="boxtop realign">

		<div class="left"></div>
		<div class="right">Kazalo</div>
		<div class="content">

			<li><span>

			
			
							<h4>Novice</h4>
					
											<a href="/oi2018">OI 2018</a>, 											<a href="/slovenija/">Slovenija</a>, 											<a href="/svet/">Svet</a>, 											<a href="/evropska-unija/">EU</a>, 											<a href="/gospodarstvo/">Gospodarstvo</a>, 											<a href="/lokalne-novice">Lokalne novice</a>, 											<a href="/crna-kronika/">Črna kronika</a>, 											<a href="/zdravje/">Zdravje</a>, 											<a href="/okolje/">Okolje</a>, 											<a href="/znanost-in-tehnologija/">Znanost in tehnologija</a>, 											<a href="/stevilke">Številke </a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/klepet">Klepet</a>												
							<h4>Šport</h4>
					
											<a href="/oi2018">OI 2018</a>, 											<a href="/sport/nogomet/">Nogomet</a>, 											<a href="/sport/kosarka/">Košarka</a>, 											<a href="/sport/rokomet">Rokomet</a>, 											<a href="/sport/odbojka/">Odbojka</a>, 											<a href="/sport/hokej/">Hokej</a>, 											<a href="/sport/tenis/">Tenis</a>, 											<a href="/sport/atletika/">Atletika</a>, 											<a href="/sport/zimski-sporti/">Zimski športi</a>, 											<a href="/sport/motosporti/">Motošporti</a>, 											<a href="http://f1.rtvslo.si">F1</a>, 											<a href="/sport/kolesarstvo/">Kolesarstvo</a>, 											<a href="/sport/preostali-sporti/">Preostalo</a>, 											<a href="/sportnisos">Športni SOS</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Kultura</h4>
					
											<a href="/kultura/film/">Film</a>, 											<a href="/kultura/glasba/">Glasba</a>, 											<a href="/kultura/razstave/">Razstave</a>, 											<a href="/kultura/oder/">Oder</a>, 											<a href="/kultura/knjige/">Knjige</a>, 											<a href="/kultura/drugo/">Drugo</a>, 											<a href="/kultura/ocenjujemo">Ocenjujemo</a>, 											<a href="/kultura/gledamo">Gledamo</a>, 											<a href="/kultura/poslusamo">Poslušamo</a>, 											<a href="/kultura/beremo">Beremo</a>, 											<a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a>, 											<a href="/1sv">Svetovna vojna</a>, 											<a href="http://prireditve.info/kino/Vse/">Kino</a>, 											<a href="http://prireditve.info">Prireditve</a>									</span></li><li><span>			
							<h4>Zabava</h4>
					
											<a href="/zabava/glasba/evrovizija">EMA</a>, 											<a href="/zabava/glasba/">Glasba</a>, 											<a href="/zabava/druzabna-kronika/">Družabna kronika</a>, 											<a href="/zabava/iz-sveta-znanih/">Iz sveta znanih</a>, 											<a href="/zabava/zanimivosti/">Zanimivosti</a>, 											<a href="/zabava/moda/">Moda</a>, 											<a href="/zabava/lepota-bivanja">Lepota bivanja</a>, 											<a href="/zabava/avtomobilnost/">Avtomobilnost</a>, 											<a href="/zabava/hrana-in-pijaca">Hrana in pijača</a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/zabava/horoskop">Horoskop</a>, 											<a href="http://prireditve.rtvslo.si/kino/Vse/">Kino</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Ture avanture</h4>
					
											<a href="/tureavanture/novice/">Novice</a>, 											<a href="/tureavanture/podobe-slovenije/">Podobe Slovenije</a>, 											<a href="/tureavanture/modload.php?&c_mod=vagabund">Vagabund</a>, 											<a href="/tureavanture/fascinantni-hoteli/">Fascinantni hoteli</a>, 											<a href="/tureavanture/prevozna-sredstva/">Prevozna sredstva</a>, 											<a href="/tureavanture/futurist">FuTurist</a>, 											<a href="/tureavanture/navade-po-svetu/">Navade po svetu</a>, 											<a href="/tureavanture/kulinarika">Kulinarika</a>, 											<a href="/tureavanture/planinski-izlet/">Planine</a>, 											<a href="/tureavanture//kje-je-jan">Kje je Jan?</a>, 											<a href="/tureavanture/glej-ga-sloven-c">Glej ga, Sloven'c!</a>												
							<h4>TTX</h4>
					
											<a href="/ttx">Teletekst</a>									</span></li><li class="nb"><span>			
							<h4>Spored</h4>
					
											<a href="http://4d.rtvslo.si/program/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/program/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/program/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/program/tvkp">TV Koper</a>, 											<a href="http://4d.rtvslo.si/program/tvmb">TV Maribor</a>, 											<a href="http://4d.rtvslo.si/program/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/program/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/program/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/program/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/program/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/program/capo">Radio Capodistria</a>												
							<h4>RTV 4D</h4>
					
											<a href="http://4d.rtvslo.si/arhiv">Arhiv</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/zivo/tvkp">TV Koper Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/tvmb">TV MB</a>, 											<a href="http://4d.rtvslo.si/zivo/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/zivo/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/zivo/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/zivo/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/zivo/rasi">RSi</a>, 											<a href="http://4d.rtvslo.si/zivo/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/zivo/capo">Radio Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/rammr">MMR</a>												
							<h4>Moj splet</h4>
					
											<a href="/forum/">Forum</a>, 											<a href="/blog/">Blog</a>, 											<a href="/slike/">Slike</a>, 											<a href="/mojvideo/">Video</a>, 											<a href="/mojavdio/">Avdio</a>, 											<a href="/mojsvet/">Moj svet</a>												
							<h4>Medijsko središče</h4>
					
											<a href="/strani/medijsko-sredisce/4127">Medijsko središče RTV Slovenija</a>, 											<a href="/aboutrtv">About RTV Slovenija</a>												
						</span></li>
			<div class="clear"></div>


		</div>
		<div class="bleft"></div><div class="bright"></div><div class="clear"></div>

	</div>


	<div id="footer" class="realign">
		© MMC RTV Slovenija (ISSN 1581-372X) | <a href="/faq">FAQ</a> | <a href="/impresum">Impresum</a> | <a href="/strani/vec-o-piskotkih/4509">Spletni piškotki</a> | 1995 - 2018 | Vse pravice pridržane<br />

		<a href="/novice/">Novice</a> | <a href="/sport/">Šport</a> | <a href="/kultura/">Kultura</a> | <a href="/zabava/">Zabava</a> | <a href="/tureavanture/">Ture Avanture</a> | <a href="/ttx">TTX</a> | <a href="http://4d.rtvslo.si">RTV 4D</a> | <a href="http://4d.rtvslo.si/program">Spored</a> | <a href="/mojsplet/">Mojsplet</a> | <a href="/kontakti/">Kontakti</a> | <a href="/oglasevanje">Oglaševanje</a> | <a href="/medijskosredisce">Medijsko središče</a> | <a href="/english">English</a>	</div>

</div>



	<!-- don't delete me, i am special -->

<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdK30cOq6XllFVu67WNjZZWHbEFv3uqbH0Bi1Uqbdr.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r1802085/rtv4d/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
</script>

<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1802085/css/cookieconsent.css"/>
<script type="text/javascript" src="//img.rtvslo.si/_static/r1802085/js/cookieconsent.js"></script>

<script type="text/plain" class="cc-onconsent-social">

function activateFrames()
{
	$j('iframe').each( function(i, v) {
		var elem = $j(v);
		var data = elem.data('src');
		if (data) {
			elem.attr('src', data);
		}
	});
}

activateFrames();

</script>

<link rel="stylesheet" href="//img.rtvslo.si/_static/r1802085/rtv4d/jw7/4d.css">
<script type="text/javascript" src="//img.rtvslo.si/_static/r1802085/rtv4d/jw7/versions/jwplayer-head/jwplayer4d.js"></script>
<script type="text/javascript" src="//img.rtvslo.si/_static/r1802085/rtv4d/jw7/jquery.play.jw7.js"></script>



<script type=""text/javascript"">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2399';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if !IE]><!-->
<script type="text/javascript">
	if (window.navigator.msPointerEnabled && typeof $j != 'undefined') {
		$j('head').append( $j('<link rel="stylesheet" type="text/css" />').attr('href', '//img.rtvslo.si/_static/r1802085/css/iehack.css') );
	}
</script>
<!--<![endif]-->

<script src="//img.rtvslo.si/_static/r1802085/js/ext/spletno-oko-2013.js" type="text/javascript"></script>
<script src="//img.rtvslo.si/_static/r1802085/common/widgets/ondemandjs/ondemand.js" type="text/javascript"></script>


<script type="text/javascript" src="//img.rtvslo.si/_static/r1802085/js/stats/apricot.js"></script>
<script type="text/javascript">
apricot.start("1518356263");
apricot.add("n", "1", "445662");
apricot.save();
</script>



</body>
</html>


