<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<title>Peter Prevc do prvih točk, Kobajaši v Engelbergu razred zase :: Prvi interaktivni multimedijski portal, MMC RTV Slovenija</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<meta property="fb:admins" content="1436914817,819628918" />
	<meta name="alexaVerifyID" content="w4wBRlb1aCJ7qVpOfU30hYkLN4c" />
	<meta name="verify-v1" content="8Az2zYIcMUYwqrWqZdaf3Z/6d0PIE5bHGrs5fy4FHXk=" />
	<meta property="fb:pages" content="435554473444499" />
	<meta property="fb:pages" content="1489254864631391" />
		
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Prvi interaktivni multimedijski portal, MMC RTV Slovenija"/>
	<meta property="og:title" content="Peter Prevc do prvih točk, Kobajaši v Engelbergu razred zase"/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2018/11/25/65546407_fp-fb.jpg" />
	<meta property="og:description" content="Nedelja v Engelbergu je prinesla suvereno zmago vodilnega v svetovnem pokalu Rjojuja Kobajašija in prve točke zime za povratnika med najboljše smučarje skakalce Petra Prevca." />
	<meta property="og:url" content="http://www.rtvslo.si/sport/zimski-sporti/svetovni-pokal-v-nordijskem-smucanju/peter-prevc-do-prvih-tock-kobajasi-v-engelbergu-razred-zase/474888" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@rtvslo" />
	<meta name="twitter:title" content="Peter Prevc do prvih točk, Kobajaši v Engelbergu razred zase" />
	<meta name="twitter:description" content="Nedelja v Engelbergu je prinesla suvereno zmago vodilnega v svetovnem pokalu Rjojuja Kobajašija in prve točke zime za povratnika med najboljše smučarje skakalce Petra Prevca." />
	<meta name="twitter:image:src" content="https://img.rtvslo.si/_up/upload/2018/11/25/65546407_fp-fb.jpg" />
	<meta name="twitter:domain" content="RTV Slovenija" />
	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2018/11/25/65546407_fp-fb.jpg" />
		<!-- 01cd4a501e1cd48da46cc78d88bd5cba -->
	<meta name="title" content="Peter Prevc do prvih točk, Kobajaši v Engelbergu razred zase"/>
	<meta name="headline" content="Peter Prevc do prvih točk, Kobajaši v Engelbergu razred zase"/>
	
	<meta name="keywords" content="Engelberg,smučarski skoki,Peter Prevc"/>
		
	<meta name="description" content="Nedelja v Engelbergu je prinesla suvereno zmago vodilnega v svetovnem pokalu Rjojuja Kobajašija in prve točke zime za povratnika med najboljše smučarje skakalce Petra Prevca."/>
		
	<link rel="amphtml" href="https://www.rtvslo.si/amp/sport/novice/engelberg-v-finalu-brata-prevc-in-zajc-kobajasi-razred-zase/474888">
		<link rel="alternate" type="application/rss+xml" title="RTV - Evropska unija" href="https://www.rtvslo.si/evropska-unija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Okolje" href="https://www.rtvslo.si/okolje/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Znanost in tehnologija" href="https://www.rtvslo.si/znanost-in-tehnologija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Črna kronika" href="https://www.rtvslo.si/crna-kronika/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Zabava" href="https://www.rtvslo.si/zabava/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Ture Avanture" href="https://www.rtvslo.si/tureavanture/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Kultura" href="https://www.rtvslo.si/kultura/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Gospodarstvo" href="https://www.rtvslo.si/gospodarstvo/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Šport" href="https://www.rtvslo.si/sport/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Svet" href="https://www.rtvslo.si/svet/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Slovenija" href="https://www.rtvslo.si/slovenija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Vse novice" href="https://www.rtvslo.si/feeds/novice.xml"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Videonovice" href="https://www.rtvslo.si/feeds/video-videonovice.xml"/>

			<link href="//img.rtvslo.si/_static/r1812171/css/portal.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1812171/css/portal_lofi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1812171/css/portal_hifi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1812171/css/blocks.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1812171/css/news.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1812171/css/lightbox.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1812171/css/spletnooko/spletno-oko-2013.css" rel="stylesheet" type="text/css"/>
			<script src="//img.rtvslo.si/_static/r1812171/js/ext/prototype.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1812171/js/common.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1812171/js/iframe.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1812171/js/news/ajaxrating.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1812171/js/news/comments.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1812171/js/ext/lightbox.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1812171/js/news/share.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1812171/js/news/juice.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1812171/js/play/gstream.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1812171/js/news/videosystem.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1812171/js/news/vid_prefs.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1812171/js/news/vid_embedplayer.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1812171/js/news/swfobject.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1812171/js/news/slide.js" type="text/javascript"></script>
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1812171/css/iehack.css" />
	<![endif]-->


	<link title="RTV Iskalnik - Novice" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_live.xml">
	<link title="RTV Iskalnik - Šport" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_sport.xml">
	<link title="RTV Iskalnik - Kultura" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_kultura.xml">
	<link title="RTV Iskalnik - Zabava" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_zabava.xml">



	<script type="text/javascript">

		// Izdelava Monotek d.o.o. 2009-2018

		var site = {
			aktualno: function(e)
			{
				var link = document.getElementById("f_aktualno");
				var content = document.getElementById("aktualno");
				if (link.className == "opener") {
					link.className = "closer";
					content.style.display = "block";
				} else {
					link.className = "opener";
					content.style.display = "none";
				}
				e.blur();
			}
		};

	
	</script>
	<script> window.log9request = console.log; </script>


	<script type="text/javascript">
		(function(a,g,b,c){ a[c]=a[c]||function(){ 
		"undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
		var k=function(){ var b=g.getElementsByTagName("script")[0];return function h(f){ var e=f.shift();a[c]("setConfig",{ server:e});
		var d=document.createElement("script");0<f.length&&(d.onerror=function(){ a[c]("setConfig",{ blocked:!0});h(f)});
		d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
		})(window, document, ["ipromcloud.com"], "_ipromNS");

	_ipromNS('init', {
		sitePath: ['rtvslo','sport','zimski_sporti'],
		cookieConsent: (document.cookie && document.cookie.indexOf("cc_advertising=yes")>-1)
	});
	console.log("sid=sport ssid=zimski_sporti");
	</script>

</head>
<body id="mp_s" class="submenu">




<style type="text/css">
	#dashboard {
		
		background: url(//img.rtvslo.si/_static/img/dashboard_bg.gif) 0 0 repeat-x;
				height: 80px;
		text-align: center;
		}
		#dashboard .bound {
			margin: 0 auto;
			width: 1183px;
			text-align: left;
			}
		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 9px;
		height: 79px;
		width: 157px;
		float: left;
		color: #fff;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 2px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			float: left;
			width: 60px;
			height: 45px;
			border: 1px solid #fff;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #000000;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}
</style>

<div id="dashboard" class="realign">
	<div class="bound">
		<div class="tile"></div>
				<div class="item">
			
			<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="Za otroke" height="18"/></a></div>
			<div class="image"><a href="https://otroski.rtvslo.si/avacc/media/play/id/174582176/section/televizija" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_3678798495_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="https://otroski.rtvslo.si/avacc/media/play/id/174582176/section/televizija" target="_top">Verižna reakcija, risanka</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/mojageneracija" target="_top">Za starejše</a></div>
			<div class="image"><a href="http://www.rtvslo.si/moja-generacija/16-december-van-beethovnova-popolnost-sonate-in-simfonije/298153" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r25_2975788905_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/moja-generacija/16-december-van-beethovnova-popolnost-sonate-in-simfonije/298153" target="_top">16. december: Van Beethovnova...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://prireditve.rtvslo.si/ " target="_top">Prireditve.info</a></div>
			<div class="image"><a href="http://prireditve.rtvslo.si/prireditev/zlahtni-mescan/119611/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r7_3153599897_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://prireditve.rtvslo.si/prireditev/zlahtni-mescan/119611/" target="_top">Žlahtni meščan</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
			<div class="image"><a href="http://www.rtvslo.si/news-in-english/journalist-editor-and-mountaineer-ante-mahkota-dies/474808" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r22_4037314125_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/news-in-english/journalist-editor-and-mountaineer-ante-mahkota-dies/474808" target="_top">Journalist, editor, and mountaineer...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://igre.rtvslo.si" target="_top">IgralniPortal.si</a></div>
			<div class="image"><a href="http://igralniportal.si/igra/pazi-avto/340" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r3_297372572_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://igralniportal.si/igra/pazi-avto/340" target="_top">Pazi, avto!</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/radio" target="_top">Radio Slovenija</a></div>
			<div class="image"><a href="http://www.rtvslo.si/ars" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/01/20/65178825_60x45-_0005_ars.png" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/ars" target="_top">Ars</a></div>
					</div>
		<div class="tile"></div>
				<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">

function GoogleCopy (obj1, obj2)
{
	 var visibleField = obj1;
	 obj2.value = visibleField.value;
}

function getSearchValue(search_engine)
{
	var form = document.getElementById('searchbox_013570054969551548673:s6qnrt7erlg');

	mod_action = "/iskalnik/";
	mod_method = 'post';
	if (search_engine=="google") {
		mod_action = "/searchgoogle/";
		mod_method = 'get';
	}

	if (search_engine=="najdi") {
		mod_action = "/?c_mod=najdisearch";
	}


	if (form) {
		form.action = mod_action;
		form.method = mod_method;
	}
}

</script>


<style type="text/css">
	#site .head .search { margin-left: 23px; }
</style>

	
	<div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299); console.log("zone=299");</script></div>
<div id="site" class="realign">
	<div class="bound">

	<div class="head">
		<div class="fl"></div>
		<a href="/" class="logo"><h1>Peter Prevc do prvih točk, Kobajaši v Engelbergu razred zase</h1></a>

		
			<style>
			#site .head .sticker {
				outline: none;
				display: block;
				float: left;
				width: 102px;
				height: 67px;
				margin: -5px 0 0 0;
				background: url(//www.rtvslo.si/files/img/2018_11_30-rtvslo-sticker-praznicni-koledar-2018.png) 50% 50% no-repeat;
			}
			</style>
			<a href="/praznicni-koledar2018" class="sticker"></a>
		
		<div class="search">

			<form  action="/iskalnik/" method="post"  id="searchbox_013570054969551548673:s6qnrt7erlg">

				<div class="form">
					<input type="hidden" value="idg-cse" name="client"/><input type="hidden" value="FORID:11" name="cof"/>
					<input type="hidden" value="013570054969551548673:s6qnrt7erlg" name="cx"/>
					<input type="text" class="box" value="" autocomplete="off" class="input" name="q"/>
					<input type="image" class="imgbutton" src="//img.rtvslo.si/_static/img/condor_h_search.gif" />
				</div>
				<div class="options">
					<input type="radio" name="se" class="bool" value="rtvslo" checked="checked" onclick="getSearchValue('rtvslo')" id="iskalnik"/> Rtvslo.si&nbsp;
					<input type="radio" name="se" class="bool" value="google"  onclick="getSearchValue('google')" id="google" /> Google.si&nbsp;
					
				</div>
			</form>
		</div>

		<div class="fr"></div>

		<div class="info">
				
				<div class="date">
					<div id="sitedate"></div>
					<a href="/strani/kako-nastaviti-www-rtvslo-si-za-domaco-stran/340" class="h_ico home"></a>
					<a href="/facebook" class="h_ico fb"></a>
					<a href="/twitter" class="h_ico tw"></a>
					<a href="http://mobilni.rtvslo.si/" class="h_ico mobile"></a>
					<a href="/hibridnatv" class="h_ico screen"></a>
					<a href="/narocanje" class="h_ico narocanje"></a>
					<div class="clear"></div>
				</div>
						</div>

		<div class="prijava2">
			<div id="prijava" class="unloged">
<div id="prijava_star"></div>
<div class="body">

<table cellpadding="0" cellspacing="0">
<tr valign="top">
	<!--<td><a href="/prijava">Prijava</a></td>-->
	<td><a href="https://moj.rtvslo.si/prijava">Prijava</a></td>
		<td> | </td>
	<td><a href="https://moj.rtvslo.si/registracija">Registracija</a></td>
</tr>
</table>

</div>

<div class="clear"></div>
</div>


			
		  </div>

		<script type="text/javascript"> document.getElementById('sitedate').innerHTML = '16. 12. 2018<div class="space">|</div>16:25'; </script>

		<div class="clear"></div>
	</div>

	
	<div class="aktualno" id="aktualno">
		<div class="marker"></div>
				  	<a href="/podcast" class="icon417"><b></b>Naročite se na podcaste</a>
				  	<a href="/modload.php?&c_mod=rspored-v2&c_menu=join" class="icon416"><b></b>Naročite se na spored</a>
				  	<a href="/modload.php?&c_mod=rnewsletter" class="icon415"><b></b>Naročite se na E-časopis</a>
			</div>

	<div class="topmenu">
				<ul>
					
			
			<li class="first"><a class="n" href="/novice/">Novice</a></li>
								
			
			<li><a class="s" href="/sport/">Šport</a></li>
								
			
			<li><a class="k" href="/kultura/">Kultura</a></li>
								
			
			<li><a class="z" href="/zabava/">Zabava</a></li>
								
			
			<li><a class="t" href="/tureavanture/">Ture avanture</a></li>
								
			
			<li><a class="tt" href="http://www.rtvslo.si/ttx">TTX</a></li>
													
			
			<li>
			<div class="menu4d"><ul>
				
									<li class="first"><a href="http://4d.rtvslo.si/" target="_blank"><img src="/_static/images/RTV4D-logo.png"></a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/program" target="_blank">Spored</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/zivo" target="_blank">V živo</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/arhiv/" target="_blank">Arhiv oddaj</a></li>
							</ul>
			</div>
			</li>
								
			
			<li><a class="m" href="/mojsplet/">Moj splet</a></li>
								
			
			<li><a class="o" href="/medijskosredisce">Medijsko središče</a></li>
							</ul>
			</div>
	
	<div class="submenu">
		<span class="lt"><b></b></span><span class="mt">
						<dt class="first ">
			<b class="link"></b><b><a href="/sport/nogomet/">Nogomet</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/kosarka/">Košarka</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/rokomet">Rokomet</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/odbojka/">Odbojka</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/hokej/">Hokej</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/tenis/">Tenis</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/atletika/">Atletika</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/zimski-sporti/">Zimski športi</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/motosporti/">Motošporti</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="http://f1.rtvslo.si">F1</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/kolesarstvo/">Kolesarstvo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/preostali-sporti/">Preostalo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/rekreacija">Rekreacija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sportnisos">SOS</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/arhiv">Arhiv</a></b>
		</dt>
				</span><span class="rt"><b></b></span>
	</div>
	
	
	</div>
</div>

<div id="container" class="realign">
	<div class="bound" id="bound_block">

		


<div id="contents">
	













































<script type="text/javascript">
<!--
var photos = new PhotoViewer();
photos.add("https://img.rtvslo.si/_up/upload/2018/11/25/65546407.jpg","Rjoju Kobaja\u0161i je za\u010del sezono v nori skaklni formi, saj je na sedmih posami\u010dnih tekmah nabral \u0161tiri zmage, dve 3. mesti in eno 7. mesto. 22-letni Japonec bo tako prvi favorit za osvojitev zlatega orla.");
photos.add("https://img.rtvslo.si/_up/upload/2018/12/16/65551201.jpg","Slovenci v Engelbergu so \u0161e skakali s sedmimi skakalci, medtem ko se bodo na novoletno turnejo lahko podali le s \u0161esterico.");
photos.add("https://img.rtvslo.si/_up/upload/2018/12/16/65551209.jpg","\u017dak Mogel in Toma\u017e Nagli\u010d sta bila prva izven pedeseterice v kvalifikacijah, v prvi seriji sta nato izpadla \u0161e Jernej Damjan in An\u017ee Lani\u0161ek (na sliki).");
//--></script>

<style type="text/css">

#scc {
	padding: 0 0 0 95px;
	}

#scc, #scc div {
	height: 17px;
	background: url(/_static/img/news/o_comments.gif) top left no-repeat;
}

#scc div {
	width: 25px;
	background-position: top right;
	padding: 1px 7px 0 0;
	color: #444;
	text-decoration: none;
	text-align: center;
	}
#scc:hover, #scc:hover div {
	color: #000;
	text-decoration: none;
	}

</style>

<div class="cbox">
	
	<div class="header">
		<div class="left"></div>
		<div class="title">Šport</div>
		<div class="right"></div>
		<div class="options">
			
			<a href="javascript:share.open('email');"><img src="/_static/img/news/o_poslji_sl.gif" alt=""/></a>
			<a href="javascript:share.open('print');" ><img src="/_static/img/news/o_natisni_sl.gif" alt=""/></a>
						
				<a href="#comments" id="scc"><div>(76)</div></a>
								</div>
	</div>
		<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body" id="cnt_474888">
			<div id="newsbody">
				<div id="newsblocks" class="fr" style="width: 302px; margin: 0 0 0 7px;">
					
					
<div class="image-box" id="highlights">
	<div class="title"><h3>Poudarki</h3></div>
	<div class="top"><div class="mtr"></div></div>
	<div class="body tal">
	<ul>
			<li style="margin: 0 0 0 15px;"><b style="color:#666;">Na novoletno turnejo s 6 in ne 7 Slovenci</b></li>
		</ul>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>

					
					
					
					
					
					
						
						<div class="iAdserver" data-iadserver-zone="32"><script>_ipromNS('zone',32); console.log("zone=32");</script></div>
										

										
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(0));"><img src="https://img.rtvslo.si/_up/upload/2018/11/25/65546407_show.jpg" title="Rjoju Kobajaši" alt="Rjoju Kobajaši"/></a></span>
		
		<div class="subtitle">Rjoju Kobajaši je začel sezono v nori skaklni formi, saj je na sedmih posamičnih tekmah nabral štiri zmage, dve 3. mesti in eno 7. mesto. 22-letni Japonec bo tako prvi favorit za osvojitev zlatega orla. Foto: Reuters</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(1));"><img src="https://img.rtvslo.si/_up/upload/2018/12/16/65551201_show.jpg" title="Domen Prevc med treningom v Engelbergu" alt="Domen Prevc med treningom v Engelbergu"/></a></span>
		
		<div class="subtitle">Slovenci v Engelbergu so še skakali s sedmimi skakalci, medtem ko se bodo na novoletno turnejo lahko podali le s šesterico. Foto: EPA</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(2));"><img src="https://img.rtvslo.si/_up/upload/2018/12/16/65551209_show.jpg" title="Anže Lanišek med petkovimi kvalifikacijami" alt="Anže Lanišek med petkovimi kvalifikacijami"/></a></span>
		
		<div class="subtitle">Žak Mogel in Tomaž Naglič sta bila prva izven pedeseterice v kvalifikacijah, v prvi seriji sta nato izpadla še Jernej Damjan in Anže Lanišek (na sliki). Foto: EPA</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
										
					
					<style type="text/css">
#video.image-box .vheader {
	font-weight: bold;
	text-transform: uppercase;
	}
#video.image-box .vheader .vtype {
	margin: 0 5px 0 0;
	float: left;
	color: #BB3800;
	}
#video.image-box .vheader .vtitle {
	float: left;
	}
#video.image-box .vheader a {
	margin: 2px 0 0 0;
	float: right;
	}

</style>



<div class="image-box" id="video">
	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">
		<div class="vheader">
			<div class="vtype">VIDEO <img src="/_static/img/news/bar_title_camera.gif" alt=""/></div>
			<div class="vtitle">Finalni skok Petra Prevc...</div>
			
				<a href="https://4d.rtvslo.si/arhiv/sportni-prispevki/174582972" ><img src="/_static/img/news/bar_title_popup.gif" title="V samostojnem oknu" alt=""></a>
						<div class="clear"></div>
		</div>
		
			<div id="com_player_1">
				<div style="background: url(https://img.rtvslo.si/_up/ava/ava_archive05/Content/2018/12/16/2018-12-16-035457-SLO2_part1_show.jpg) 50% 50% no-repeat;" class="player" data-target="popup" data-recording="174582972" >
<a href="https://4d.rtvslo.si/arhiv/sportni-prispevki/174582972"><img src="/_static/img/news/bar_playme2.png" id="play_1" height="210" width="280" alt="" class="hand"/></a>				</div>
			</div>
			
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
											
<div class="image-box related-news-box">
	<div class="title"><h3>Sorodne novice</h3></div>
	<div class="top"><div class="mtr"></div></div>
	<div class="body tal">
	
			<div class="relatedfirst">
			<div class="date">15. december 2018</div><a href="/sport/zimski-sporti/peter-prevc-brez-finala-zajc-12-prvenec-geigerja/474845">Peter Prevc brez finala, Zajc 12., prvenec Geigerja</a>
		</div>
		
		</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					<div class="image-box" id="share">
	<div class="title"><h3>Dodaj v</h3></div>	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">

<center>
<script type="text/javascript">

share.init('news','474888','Peter+Prevc+do+prvih+to%C4%8Dk%2C+Kobaja%C5%A1i+v+Engelbergu+razred+zase','Nedelja+v+Engelbergu+je+prinesla+suvereno+zmago+vodilnega+v+svetovnem+pokalu+Rjojuja+Kobaja%C5%A1ija+in+prve+to%C4%8Dke+zime+za+povratnika+med+najbolj%C5%A1e+smu%C4%8Darje+skakalce+Petra+Prevca.','https%3A%2F%2Fwww.rtvslo.si%2Fsport%2Fzimski-sporti%2Fsvetovni-pokal-v-nordijskem-smucanju%2Fpeter-prevc-do-prvih-tock-kobajasi-v-engelbergu-razred-zase%2F474888');

function addSocials()
{
	var contents = "";
	contents += '<table cellspacing="0" cellpadding="3" border="0">';
	contents += '<tr>';
	contents += '<td id="fb_social"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rtvslo.si%2Fsport%2Fnovice%2Fengelberg-v-finalu-brata-prevc-in-zajc-kobajasi-razred-zase%2F474888&amp;layout=button_count&amp;show_faces=true&amp;width=100&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></td>';
	contents += '<td id="tw_social"><a href="https://twitter.com/share" class="twitter-share-button" style="float:left;" data-count="horizontal" data-text="Peter Prevc do prvih točk, Kobajaši v Engelbergu razred zase">Tweet</a></td>';
	contents += '<td><a href="javascript:share.open(\'facebook\');" class="share_facebook">Facebook</a></td>';
	contents += '</table>';

	$j(".social-contents").html(contents).show();
	var head = $$('head')[0];
	if (head) {
		var tw_social = new Element('script', { type: "text/javascript", src: 'https://platform.twitter.com/widgets.js' } );
		head.appendChild(tw_social);
	}
}

</script>

<div class="social-contents" style="display:none;"></div>


<script type="text/plain" class="cc-onconsent-social">
addSocials();
</script>
</center>

	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
									</div>

				<h1>Peter Prevc do prvih točk, Kobajaši v Engelbergu razred zase</h1>

				<div class="sub">Po tekmah v Švici sledi premor do novoletne turneje štirih skakalnic</div>
				<div class="info">
					16. december 2018 ob 12:45,<br>zadnji poseg: 16. december 2018 ob 16:00<br/>
					Engelberg - MMC RTV SLO</div>
				<p><strong>Nedelja v Engelbergu je prinesla suvereno zmago vodilnega v svetovnem pokalu Rjojuja Kobajašija in prve točke zime za povratnika med najboljše smučarje skakalce Petra Prevca. Trije Slovenci so se razvrstili med 16. in 18. mestom.</strong></p><p>Na drugi tekmi svetovnega pokala po vrnitvi v skakalno karavano je <strong>Peter Prevc</strong> osvojil 16. mesto, medtem ko sta si letos najboljša orla v svetovnem pokalu <strong>Timi Zajc</strong> in <strong>Domen Prevc</strong> razdelila 18. mesto. Sledi dvotedenski premor, sledi prvi vrhunec sezone, prestižna novoletna turneja štirih skakalnic, ki se bo kot običajno začela <strong>30. decembra</strong> v Oberstdorfu, seveda <a href="https://4d.rtvslo.si/zivo/tvs2" target="_blank">z neposrednimi prenosi na TV SLO 2 in MMC-ju</a>.</p><p><strong>Četrta zmaga Kobajašija na sedmi tekmi</strong><br />Po sobotnem 7. mestu, ko je sploh prvič v sezoni 2018/19 ostal brez stopničk za zmagovalce, je na drugi tekmi v Engelbergu <strong>Rjoju Kobajaši</strong> pokazal, da je najboljši skakalec uvodnega dela zime. 22-letni Japonec je bil najboljši tako v kvalifikacijah, kot v prvi seriji in tudi v finalnem skoku. V prvi seriji je mlajši izmed bratov Kobajaši pristal pri 144,0 m in izenačil rekord skakalnice Titlis, ki ga izpred dveh let drži Domen Prevc. Na koncu je mladenič iz Hačimantaja v prefekturi Ivata za več kot 9 točk preskočil vse tekmece in prišel na sedmi posamični tekmi sezone že do četrte zmage.</p><p><strong>Ekipni uspeh Poljakov in Nemcev</strong><br />Drugo mesto je osvojil v nedeljo najboljši Poljak <strong>Piotr Žyla</strong>, ki je devetič stopil na oder za zmagovalce. Družbo na najnižji stopnički je najboljšima delal še drugi Poljak <strong>Kamil Stoch</strong>. Sobotni zmagovalec <strong>Karl Geiger</strong> je za manj kot točko ostal na 4. mestu, a je za vsega desetinko ugnal tretjega Poljaka <strong>Dawida Kubackega</strong>. Šesterico najboljših je zaokrožil drugi Nemec <strong>Markus Eisenbichler</strong>.</p><p><strong>Zajc in D. Prevc pridobila nekaj mest</strong><br />Od Slovencev je bil že v kvalifikacijah najboljši Peter Prevc, ki se je na tekmo prebil z 21. mestom. Najstarejši izmed bratov Prevc je v prvi seriji skočil 128,0 m in se za spremembo od sobote uvrstil v finale, s čimer je prišel do prvih točk sezone 2018/19. V finalu se je dlje skakalo, tako da je kljub skoku 135,0 m izgubil eno mesto. Zato pa sta tri oz. štiri mesta z boljšim finalnim skokom pridobila Timi Zajc in Domen Prevc ter si s točkovnim izkupičkom 256,5 razdelila 18. mesto druge tekme v Engelbergu.</p><p><strong>Dva <em>orla</em> izpadla v kvalifikacijah, še dva v prvi seriji</strong><br />Prva serija se je od peterice Slovencev ponesrečila <strong>Anžetu Lanišku</strong> (34. mesto) in <strong>Jerneju Damjanu</strong> (36.). V kvalifikacijah 63 skakalcev sta brez mesta med petdeseterico ostala <strong>Žak Mogel</strong> (52.) in <strong>Tomaž Naglič </strong>(53.). Brez tekme je ostal v soboto presenetljivo tretji Avstrijec Daniel Huber.</p><p><strong>Slovenci na novoletno turnejo s šestimi <em>orli</em></strong><br />Na drugi tekmi celinskega pokala v smučarskih skokih v Ruki na Finskem je bil najboljši Slovenec <strong>Anže Semenič </strong>peti. Četrto tekmo zime v celinskem pokala je dobil Norvežan <strong>Robin Pedersen</strong>, ki je svoji državi priskakal dodatno kvoto, do nje so prišli še Poljaki in Nemci.</p><p>Kot v soboto so v Ruki znova izpeljali le eno serijo. Semenič je skočil 137,5 metra in zbral 113,1 točke. Za zmagovalcem je zaostal 6,5 točke. V soboto tretji <strong>Robert Kranjec</strong> je bil tokrat s 131 metri in 102,9 točke 15. Za njim sta končala Jaka Hvala in Nejc Dežman. Najboljši Slovenec v celinskem pokalu <strong>Rok Justin</strong>, zaseda šesto mesto, je bil v nedeljo 22., 23. je bil Jurij Tepeš. S to tekmo se je končala prva perioda celinskega pokala, tako da je jasno, da bo Slovenija na novoletni turneji lahko nastopila s šestimi tekmovalci.</p><p><strong>ENGELBERG, druga tekma:</strong></p><pre class="text_aligned">Končni vrstni red:      daljavi   točke
 1. R. KOBAJAŠI   JAP 144,0/137,0 294,4
 2. P. žYLA       POL 137,5/135,0 285,1
 3. K. STOCH      POL 138,0/131,0 279,5
 4. K. GEIGER     NEM 137,0/135,0 278,6
 5. D  KUBACKI    POL 138,5/133,5 278,5
 6. M. EISENBICH. NEM 135,0/137,0 276,9
 7. R. JOHANSSON  NOR 137,0/134,0 276,8
 8. J. KLIMOV     RUS 136,0/136,0 275,7
 9. R. KOUDELKA   ČEŠ 135,0/135,5 272,8
10. A. AALTO      FIN 134,0/137,0 270,5
16. P. PREVC      SLO 120,0/135,0 258,7
18. T. ZAJC       SLO 128,0/134,0 256,5
19. D. PREVC      SLO 128,5/133,0 256,5
                                       </pre><pre class="text_aligned">                                       
Po prvi seriji:         daljava  točke 
 1. R. KOBAJAŠI   JAP    144,0   145,0 
 2. K. STOCH      POL    138,0   141,8 
 3. P. žYLA       POL    137,5   140,9 
 4. D  KUBACKI    POL    138,5   138,7 
 5. R. JOHANSSON  NOR    137,0   137,5 
 6. K. GEIGER     NEM    137,0   136,6 
 7. J. KLIMOV     RUS    136,0   134,3 
 8. M. EISENBICH. NEM    135,0   133,8 
 9. R. KOUDELKA   ČEŠ    135,0   133,4 
10. S. LEYHE      NEM    135,0   132,7 
15. P. PREVC      SLO    120,0   124,6 
21. T. ZAJC       SLO    128,0   121,5 
22. D. PREVC      SLO    128,5   120,9 
                                       
Izven finala:                          
34. A. LANIŠEK    SLO    121,5   114,0 
36. J. DAMJAN     SLO    121,0   113,1 
                                       
Mogel (52.) in Naglič (53.) sta obstala
v kvalifikacijah.                      
                                       </pre>
				<p><iframe src="//api.rtvslo.si/misc/embed?message=cc:enableconsent:social&src=http%3A%2F%2Flive.fis-ski.com%2Fjp-3097%2Fresults-pda.htm%3Fwmode%3Dtransparent" width="628" height="577" frameborder="yes" scrolling="yes" data-src="http://live.fis-ski.com/jp-3097/results-pda.htm?wmode=transparent"></iframe></p>

				

				
		<div id="author">
			<b>To. G.</b>
		</div>
		
				<div class="clear"></div>

				<div class="type_normal">
								</div>

				<div class="clear"></div>

<a href="/?&c_mod=writeus&id=10&content=Napaka+v+novici%3A%0A%0A&hidden=Naslov+novice%3A+Peter+Prevc+do+prvih+to%C4%8Dk%2C+Kobaja%C5%A1i+v+Engelbergu+razred+zase+%3Ca+href%3D%22http%3A%2F%2Fwww.rtvslo.si%2Fsport%2Fzimski-sporti%2Fsvetovni-pokal-v-nordijskem-smucanju%2Fpeter-prevc-do-prvih-tock-kobajasi-v-engelbergu-razred-zase%2F474888%22%3ELink%3C%2Fa%3E" class="report">Prijavi napako</a>
							</div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


	
	
		
<div id="ads-cbox" class="cbox">
	<div class="top">
		<div class="left"><div class="right"></div></div>
	</div>
	<div id="ads-content" class="contents" style="text-align:center;">
		
		<div class="iAdserver" data-iadserver-zone="26"><script>_ipromNS('zone',26); console.log("zone=26");</script></div>
	</div>
	<div class="bottom">
		<div class="right"></div>
	</div>
</div>

	
	
		



<script type="text/javascript">

var news_comments = {
	alert: function(text)
	{
		var contents = '';
		contents += '<div id="alert_blocks"><div class="spacer"></div><div class="alertbox2">';
		contents += text;
		contents += '<div class="tac">';
		contents += '<a href="javascript:void(0)" onclick="lightbox.close();" class="bo" style="margin-top: 5px;"><b>Zapri</b></a>';
		contents += '</div>';
		contents += '</div></div>';
		lightbox.show(contents);
	},
	save: function(formtag) {
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, true);
		
		var link = "/index.php?&c_mod=news&op=ajax&func=comment&id=474888";
		var data = Form.serialize(formtag, true);
		if (data.bodytext.length > 0) {
	                var myAjax = new Ajax.Request(link, { method: 'post', parameters: data, onComplete: this.response.bind(this) });
			return;
		}
		if (data.bodytext.length == 0) {
			this.alert("Komentarja ni možno oddati brez vsebine. Vpišite besedilo in poskusite znova.");
		} else {
			this.alert("Za oddajo komentarja mora biti komentar daljši od 0 znakov.");
		}
		this.disableButtons(buttons, false);
	},
	response: function(resp) {
		if (resp.status == 200) {
			if (resp.responseText != "OK") {
				this.alert(resp.responseText);
			} else {
				this.alert("Komentar je bil uspešno oddan!");
				var c1 = $('c1');
				var c2 = $('c2');
				if (c1) {
					c1.value = '';
				}
				if (c2) {
					c2.value = '';
				}
				if (comments.count < comments.per_page) {
					comments.reload();
				}
			}
		} else {
			this.alert("Prišlo je do napake: "+resp.statusText+" - poskusite znova pozneje.");
		}
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, false);
	},
	disableButtons: function(buttons, disabled)
	{
		buttons.each(function(button) {
			button.disabled = disabled;
		});
	}
};

</script>



<style>

.body-heading {
	display: none;
}

.comment-show-hide {
	cursor: pointer;
	border-top-left-radius: 3px;
	border-bottom-left-radius: 3px;
	border: 1px solid #ddd;
	background: #fff;
	padding: 5px 5px 5px 30px;
	background: url('/_static/img/news/comments/ico_komentar.png') 9px 7px no-repeat;
}

.comment-settings,
.comment-show-settings {
	cursor: pointer;
	border: 1px solid #ddd;
	border-left: 0;
	border-top-right-radius: 3px;
	border-bottom-right-radius: 3px;
	background: url('/_static/img/news/comments/ico_nastavitve.png') 50% 50% no-repeat;
	width: 30px;
	padding: 5px;
	text-indent: -9999px;
	outline: 0;
}

.comment-settings {
	background: url('/_static/img/news/comments/ico_nisoprikazane.png') 93% 50% no-repeat;
	padding: 5px 30px 5px 13px;
	text-indent: 0;
	width: auto;
}
.comment-settings.show {
	background-image: url('/_static/img/news/comments/ico_soprikazane.png');
}

.comment-show-settings.open {
	outline: 1;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;
	border-right: 3px solid #ddd;
}

.body-heading {
	text-align: center;
}

#comment-contents {
	display: none;
}

#comment-contents .ds2 img {
	max-width: 350px;
}

</style>

<script>
var commentConfirmation = {
	loaded: false,
	shown: false,
	init: function() {
		var self = this;
		var show_comments = false;
		var key = 'rtv.show_comments';
		if (key in window.localStorage) {
			show_comments = (window.localStorage[key] === "true");
		}
		this.updateTexts(show_comments);

		if (this.loaded) {
			return;
		}

		var $ = $j;

		$('.body-heading .comment-settings').hide();

		$('.body-heading .comment-show-hide').click(function() {
			self.showhide();
		});

		$('.body-heading .comment-show-settings').click(function() {
			var $this = $(this);
			if (!$this.hasClass("open")) {
				$this.addClass("open");
				$('.body-heading .comment-settings').fadeIn();
			} else {
				$('.body-heading .comment-settings').fadeOut(function() {
					$this.removeClass("open");
				});
			}
		});

		$('.body-heading .comment-settings').click(function() {
			var $this = $(this);
			if ($this.hasClass('show')) {
				self.shown = false;
				$('#comment-contents').hide();
				self.setting('false');
			} else {
				self.shown = true;
				loadComments();
				$('#comment-contents').slideDown();
				self.setting('true');
			}
		});

		$('.body-heading').show();
		this.loaded = true;

		if (show_comments) {
			this.shown = true;
			this.updateTexts(show_comments);
			loadComments();
			$('#comment-contents').slideDown();
		}
	},
	updateTexts: function(show_comments) {
		var $ = $j;
		$('.body-heading .comment-settings').removeClass("show")
		if (show_comments) {
			$('.body-heading .comment-settings').addClass("show");
		}
		if (this.shown) {
			$('.body-heading .comment-show-hide').html('Skrij komentarje');
		} else {
			$('.body-heading .comment-show-hide').html('Prikaži komentarje');
		}
		$('.body-heading .comment-settings').html('Vedno prikaži');
	},
	setting: function(show_comments) {
		localStorage['rtv.show_comments'] = show_comments;
		this.updateTexts(show_comments === "true");
	},
	showhide: function() {
		var $ = $j;
		if (!this.shown) {
			this.shown = true;
			this.init();
			loadComments();
			$('#comment-contents').slideDown();
		} else {
			this.shown = false;
			this.init();
			$('#comment-contents').slideUp();
		}
	}
};
</script>

<div class="cbox block_comments">
	<div class="header">
		<div class="left"></div>
		<div class="title">Komentarji</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body-heading">
			<button class="comment-show-hide"></button><button class="comment-show-settings">Nastavitve</button><button class="comment-settings"></button>
		</div>
		<div class="body" id="comment-contents">
			
				<div id="header" class="tac" style="margin: 0 0 7px 0;">
				
					Za komentiranje morate biti <a href="/prijava">prijavljeni</a>.
								Komentarji ne odražajo stališča uredniške politike RTV Slovenija.<br/>
				Prosimo, da se pri komentiranju držite teme, ne uporabljate sovražnega govora in upoštevate <a href="http://www.rtvslo.si/modload.php?&c_mod=static&c_menu=1170520953#pravila">pravila</a>.
								<a title="Pomoč" href="javascript:void(0)" onclick="window.open('https://www.rtvslo.si/strani/pogosta-vprasanja-in-odgovori/5670/embedjQ','photo_popup','width=640,height=500,resizable=no,scrollbars=yes');" style="display: inline-block; padding-top: 10px;">
					Komentiranje in objava vsebin - POGOSTA VPRAŠANJA IN ODGOVORI.
				</a>
								</div>
												
			<div id="commentbody">
			<style type="text/css">
.newscomments .com .ds4 .ac {
	width: 140px;
	overflow: hidden;
	color: #acacac;
	padding: 0;
}

.newscomments .com .ds4 .ac a {
	font-size: 11px;
	font-weight: bold;
}

.newscomments .com .ds5 {
	width: 406px;
	overflow: hidden;
	line-height: 18px;
	padding: 0 0 1px 14px;
}

.newscomments .com .ds6 {
	width: 45px;
	font-size: 11px;
	color: #999999;
	text-align: left;
}

.newscomments .com .ds6 a{
	font-size: 11px;
}

.newscomments .com .ds3 a{
	background: url('https://img.rtvslo.si/_static/common/stars/star_empty.png') top left no-repeat;
	height: 17px;
	display: block;
	float: left;
}
.newscomments .com .ds3 .uw:hover, .newscomments .com .ds3 .uw1{
	background-position: 10px 0;
}
.newscomments .com .ds3 a.uw.uw1,
.newscomments .com .ds3 a:hover{	
	background-position: 10px 0;
	background: url('https://img.rtvslo.si/_static/common/stars/star_full.png') top right no-repeat;
}
.newscomments .com .ds3 .tcu span {
	color: #aaa;
	padding-left:4px;
}
</style>











































<div class="newscomments">



<div id="cv9870749" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/ples">
					Ples<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870749">#</a> 16.12.2018 ob 15:08
					</div>

			</dt>
	<dt class="ds2">Petrovo 15. mesto po 1. seriji je v redu rezultat, če bo tam nekje tudi po 2. seriji, bo ok.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870749" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/ples">Ples</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870749');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870720" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/simex88">
					Simex88<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870720">#</a> 16.12.2018 ob 14:58
					</div>

			</dt>
	<dt class="ds2">Vsi 135 al iveč, pol pa naši pridejo pa 128, joj no kk ne morjo no.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870720" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/simex88">Simex88</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870720');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870547" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/albus">
					Albus<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870547">#</a> 16.12.2018 ob 13:40
					</div>

			</dt>
	<dt class="ds2"><i>"Slovenci na novoletno turnejo s šestimi vrabci"</i><br />
Ok sej niso v najboljši formi ampak tole pa ni primerno, prosim če se popravi v članku.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870547" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/albus">Albus</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870547');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870861" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/ples">
					Ples<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870861">#</a> 16.12.2018 ob 15:59
					</div>

			</dt>
	<dt class="ds2">15.59, Stare: Lahko noč.<br />
;)</dt>
		<div class="clear"></div>
</div>
<div id="ch9870861" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/ples">Ples</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870861');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870759" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/wasabi">
					Wasabi<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870759">#</a> 16.12.2018 ob 15:12
					</div>

			</dt>
	<dt class="ds2">Eni so zgleda letos začeli skoke spremljati, da ne vedo za tradicijo japonskega skakanja.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870759" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/wasabi">Wasabi</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870759');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870665" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/tetka">
					tetka<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870665">#</a> 16.12.2018 ob 14:24
					</div>

			</dt>
	<dt class="ds2">Kakšna blamaža Grosa glede hitrosti......hitrost je količnik poti in časa vedno ….on pa …...imamo več različnih tipov hitrosti....a vidite, kako pospešuje v zraku....grozno.....vsako telo, skakalec ali kamen pospešuje v zraku, saj gravitacija opravlja svoje delo, pa upor zraka ….v glavmem vidi se, da kar nekaj nakladata oba..ko bi bila tiho.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870665" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/tetka">tetka</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870665');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870514" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/bala">
					Balaž<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870514">#</a> 16.12.2018 ob 13:25
					</div>

			</dt>
	<dt class="ds2">Včerajšnji tretjeuvrščeni Huber se ni niti kvalificiral...</dt>
		<div class="clear"></div>
</div>
<div id="ch9870514" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/bala">Balaž</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870514');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870462" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/weylakuc">
					weylakuc<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870462">#</a> 16.12.2018 ob 13:03
					</div>

			</dt>
	<dt class="ds2">Je pa Slovenija izgubila kvoto 7 skakalcev za naslednji ciklus kar je v bistvu dobro ker tega Naglica vozit naokoli po Evropi je bil nic drugega kot strosek.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870462" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/weylakuc">weylakuc</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870462');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870745" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/slobloodpatriot">
					SLOBloodPatriot<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870745">#</a> 16.12.2018 ob 15:06
					</div>

			</dt>
	<dt class="ds2">Japonci in Rusi nas učijo skakat, nizko smo padli.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870745" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/slobloodpatriot">SLOBloodPatriot</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870745');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870507" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/petek_m">
					petek_m<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870507">#</a> 16.12.2018 ob 13:22
					</div>

			</dt>
	<dt class="ds2">Uh, kaže slabo zaenkrat..</dt>
		<div class="clear"></div>
</div>
<div id="ch9870507" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/petek_m">petek_m</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870507');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870478" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/torcida_ce">
					torcida_ce<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870478">#</a> 16.12.2018 ob 13:09
					</div>

			</dt>
	<dt class="ds2">SAj je vseeno. Na tekmi itak ne bodo nič naredili</dt>
		<div class="clear"></div>
</div>
<div id="ch9870478" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/torcida_ce">torcida_ce</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870478');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870870" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/dualcoree8400">
					DualCoreE8400<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870870">#</a> 16.12.2018 ob 16:01
					</div>

			</dt>
	<dt class="ds2">@Morgerstern, nikogar ne zanimajo tvoje zgodbice, in jih posledično nihče ne bo bral</dt>
		<div class="clear"></div>
</div>
<div id="ch9870870" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/dualcoree8400">DualCoreE8400</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870870');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870865" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/gutty">
					gutty<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870865">#</a> 16.12.2018 ob 16:00
					</div>

			</dt>
	<dt class="ds2">Lahko noč, Andrej.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870865" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/gutty">gutty</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870865');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870854" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/morgenstern-djl6">
					Morgenstern<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870854">#</a> 16.12.2018 ob 15:57
					</div>

			</dt>
	<dt class="ds2">Geiger je, hvala bogu, tudi danes odlično skočil. <br />
Včeraj je seveda zmagal. In jasno, tiskovna konferenca po koncu tekme, fant je od malo utrujen in mu je to z novinarji, odveč. Kakorkoli. Geiger me kliče dvajset minut pred začetkom tiskovke:<br />
"Morgi, bi te prosil, če mi pomagaš. Ne znam z novinarji... Ali obstaja kakšna možnost, da te jaz pokličem takoj, ko se konferenca začne in dam telefon na stol zraven mene, tako da se ne bo videlo, ti pa odgovoriš na vprašanje, da bom samo jaz slišal in isto ponovil novinarjem...?"<br />
Dobro, Geiger je ok fant in mi ni težko pomagat. Res se tiskovka začne, Geiger telefon postavi na stol zraven sebe, novinar pa sedi nasproti, da ni videl skrite prevare. <br />
In štart. Novinar ga najprej vpraša kako je zadovoljen, jaz v telefon povem: "Zelo zadovoljen, upam, da bo takih zmag še veliko." Geiger tiho posluša in potem ponovi moje besede novinarju, ki nadaljuje: "Je bilo težko v teh vetrovnih razmerah?"<br />
Jaz spet odgovorim ravno toliko glasno, da Karl sliši: "Vedno je težko. Vsaka tekma je zahtevna, če so zraven še neugodne vremenske razmere, je še težje." Karl, kot je slišal, dobesedno ponovi. <br />
No in kot ponavadi, mora Schuster vse pokvarit. Prileti, nebodigatreba, na tiskovno konferenco in brez da pogleda na stol, se usede direktno na telefon!!<br />
Potem novinar vpraša: "Geiger, kaj si želite recimo nocoj? Gre za prvo zmago, boste proslavili, nam lahko kaj več poveste?"<br />
In jasno, derem se v telefon, Geiger molči ker ni nič slišal, saj je trener še kar sedel na tem telefonu. Bilo je že smešno, novinar je trikrat ponovil vprašanje, Geiger je molčal. In potem zavpijem na vso moč: "Bi ti povedal, če bi Schuster rit umaknil!" Na žalost je to slišal...<br />
In... Na novinarjevo vprašanje, kaj si želi za nocoj... Je ta nesrečnik Geiger ponovil:<br />
"Bi povedal, če bi Schuster rit umaknil..."<br />
Ne vem... Baje, da zdaj ne govorita... Baje... Mah, žal mi je fanta. Ni slab ;(</dt>
		<div class="clear"></div>
</div>
<div id="ch9870854" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/morgenstern-djl6">Morgenstern</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870854');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870784" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/mpk2">
					MPK2<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870784">#</a> 16.12.2018 ob 15:24
					</div>

			</dt>
	<dt class="ds2">Kje pa je J.Tepec ?</dt>
		<div class="clear"></div>
</div>
<div id="ch9870784" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/mpk2">MPK2</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870784');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870758" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/sky-walker">
					sky walker<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870758">#</a> 16.12.2018 ob 15:11
					</div>

			</dt>
	<dt class="ds2">tetka - kaj pa će bi šla ti na tv slo komentirat<br />
<br />
Kakšna blamaža Grosa glede hitrosti......hitrost je količnik poti in časa vedno ….on pa …...imamo več različnih tipov hitrosti....a vidite, kako pospešuje v zraku....grozno.....vsako telo, skakalec ali kamen pospešuje v zraku, saj gravitacija opravlja svoje delo, pa upor zraka ….v glavmem vidi se, da kar nekaj nakladata oba..ko bi bila tiho.<br />
<br />
A bi ti po tvojem mnenju bila boljši strokovni komentator od Jelkota Grosa?</dt>
		<div class="clear"></div>
</div>
<div id="ch9870758" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/sky-walker">sky walker</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870758');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870757" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/le-courage">
					Le Courage<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870757">#</a> 16.12.2018 ob 15:10
					</div>

			</dt>
	<dt class="ds2"><i>Japonci in Rusi nas učijo skakat, nizko smo padli.</i><br />
<br />
Japonec letos itak vse uči skakat. <br />
So pa tudi Avstrijci danes kapitulirali po precej uspešni soboti. V finalu le Kraft na 12. mestu...</dt>
		<div class="clear"></div>
</div>
<div id="ch9870757" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/le-courage">Le Courage</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870757');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870682" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/gtaman">
					gtaman<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870682">#</a> 16.12.2018 ob 14:32
					</div>

			</dt>
	<dt class="ds2">@tetka upor zraka ima ogromen vpliv in zaradi nje izgubijo skakalci ogromno hitrosti<br />
Količnik poti in časa je pa povprečna hitrost, in ne trenutna hitrost (če gre za pospešeno gibanje sploh pa neenakomerno pospešeno</dt>
		<div class="clear"></div>
</div>
<div id="ch9870682" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/gtaman">gtaman</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870682');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870616" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/cimebine">
					CimeBine<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870616">#</a> 16.12.2018 ob 14:06
					</div>

			</dt>
	<dt class="ds2">Ker so Gorana Janusa odpustil je prav tako,da se jim to dogaja.Prevci so krivi za njegov odhod,ker ne bi radi tolko treniral in so mislili,da bo šlo tud z manj treniranja,ko pa je Goran začel na to opozarjat pa so mu zaril nož v hrbet.Prov je tako,da so zdaj tako nizko in upam,da tam tud ostanejo.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870616" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/cimebine">CimeBine</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870616');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870583" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/weylakuc">
					weylakuc<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870583">#</a> 16.12.2018 ob 13:54
					</div>

			</dt>
	<dt class="ds2">Naglic je v ekipi za okras in niti na tekmo ne more. <br />
<br />
Mogel ni dosti boljsi; Pavlovcica so umaknili ker tudi ni mogel na tekmo kaj sele med tocke; podobno Semenica. Lanisek pa po pocasi iz mest okoli 10 potem 20 zdaj komaj pride na tekmo in bo pocasi verjetno povsem izpadel. <br />
<br />
Tako da realno imamo trenutno nekje 4 skakalce s potencialom za tocke (P. Prevc, D. Prevc, Damjan, Zajc); ostalo pa skoda vozit s sabo dokler ne bodo v stanju skakanja vsaj na robu 30terice.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870583" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/weylakuc">weylakuc</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870583');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870529" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/bala">
					Balaž<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870529">#</a> 16.12.2018 ob 13:32
					</div>

			</dt>
	<dt class="ds2">Prenizko zaletišče, zaradi katerega vsaka manjša sapica "u hrbt" sklati tudi tiste z najboljšo formo.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870529" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/bala">Balaž</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870529');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870521" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/petek_m">
					petek_m<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870521">#</a> 16.12.2018 ob 13:28
					</div>

			</dt>
	<dt class="ds2">za las Timi Zajc</dt>
		<div class="clear"></div>
</div>
<div id="ch9870521" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/petek_m">petek_m</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870521');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870513" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/izmanator">
					izmanator<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870513">#</a> 16.12.2018 ob 13:25
					</div>

			</dt>
	<dt class="ds2">Lanišek, da se je uvrstil na tekmo je imel res več sreče kot znanja. Pa tako spodbudno je začel sezono.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870513" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/izmanator">izmanator</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870513');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870902" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/morgenstern-djl6">
					Morgenstern<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870902">#</a> 16.12.2018 ob 16:15
					</div>

			</dt>
	<dt class="ds2"><i>Pesimist bo rekel, da ni bilo nobenega našega med 15, optimist pa, da so bili trije naši med 18. Stvar pogleda, lahko si črnogled, gre pa tudi drugače in bolje.</i><br />
<br />
Res je. Bilo so napake, to se je videlo. Bile pa so tudi vremenske precej zahtevne. Kar je pa tudi že kar konstanta. Niti se nisem toliko osredotočal na Prevca ta vikend, tudi novinarji so malo pretiravali s to famozno vrnitvijo. Pač je bilo to pričakovati. <br />
Vsekakor pa je blizu. Ni še za stopničke, je pa lahko kmalu konstantno v deseterici, kar je obetavno. Ampak vseeno se mi zdi neprimerno, da se vse skupaj obeša samo na njega. Imamo krasen tim mladih skakalcev in od njih praktično pričakujem bistveno več, kot od Petra. Peter je svoje dokazal, vemo da zna. Pričakujem eno malo eksplozijo Zajca in Domna, tudi Mogela mogoče čez leto, dve. Razna pljuvanja pa preskočim, se niti ne ukvarjam z njimi. <br />
Tako, kot postaja Geiger zdaj v Nemčiji, nekako tako vidim razvoj Zajca. Domen bo s svojim slogom (precej je spremenil) zagotovo lahko posegel hitro po visokih mestih, vendar predvidevam, da s kakšno napako več. Ravno v tem je razlika med konstantnostjo Zajca in Domna. Kar pa ni nič narobe, saj ima vse svoje prednosti.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870902" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/morgenstern-djl6">Morgenstern</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870902');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870884" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/davide">
					davide<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870884">#</a> 16.12.2018 ob 16:06
					</div>

			</dt>
	<dt class="ds2">Nindža je pa v tisti brutalni formi ko s svojimi skoki prav zbija moralo konkurenci<br />
<br />
Dobro za pogledat</dt>
		<div class="clear"></div>
</div>
<div id="ch9870884" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/davide">davide</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870884');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870878" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/slovenka20">
					Slovenka20<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870878">#</a> 16.12.2018 ob 16:03
					</div>

			</dt>
	<dt class="ds2">Peter Prevc je bil dejansko dober, glede na to da se je sele vrnil je skakal dokaj dobro. 135 metrov v drugo je bila super daljava, samo če bi še v 1. seriji skočil prek 130 metrov, bi bil na koncu v top 5, isto Domen in Timi! Lepo se drzijo nasi mladi skakalci :) Damjan pa skace bolj za svojo duso in ne toliko na rezultat!</dt>
		<div class="clear"></div>
</div>
<div id="ch9870878" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/slovenka20">Slovenka20</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870878');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870875" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/kiliboy">
					kiliboy<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870875">#</a> 16.12.2018 ob 16:03
					</div>

			</dt>
	<dt class="ds2">Pesimist bo rekel, da ni bilo nobenega našega med 15, optimist pa, da so bili trije naši med 18. Stvar pogleda, lahko si črnogled, gre pa tudi drugače in bolje.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870875" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/kiliboy">kiliboy</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870875');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870858" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/alcatraz-baie">
					alcatraz<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870858">#</a> 16.12.2018 ob 15:58
					</div>

			</dt>
	<dt class="ds2">za naše: čist ok!<br />
ryoju je pa letos klasa zase! lepo da so japonci nazaj.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870858" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/alcatraz-baie">alcatraz</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870858');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870855" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/tomjaz11">
					tomjaz11<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870855">#</a> 16.12.2018 ob 15:57
					</div>

			</dt>
	<dt class="ds2">Kobajaši je zame letos veliko presenečanje.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870855" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/tomjaz11">tomjaz11</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870855');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870845" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/dualcoree8400">
					DualCoreE8400<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870845">#</a> 16.12.2018 ob 15:52
					</div>

			</dt>
	<dt class="ds2">Stare je zakon, še posebej mi je všeč ko povzdiguje naše, ter se norčuje iz avstrijcev.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870845" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/dualcoree8400">DualCoreE8400</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870845');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870828" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/jaz-jaz-CsLr">
					jaz jaz<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870828">#</a> 16.12.2018 ob 15:44
					</div>

			</dt>
	<dt class="ds2">nekaj bodo pa le pridobili v drugi seriji.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870828" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/jaz-jaz-CsLr">jaz jaz</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870828');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870809" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/ples">
					Ples<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870809">#</a> 16.12.2018 ob 15:37
					</div>

			</dt>
	<dt class="ds2">Timi in Domen pa isto število točk ;) <br />
Nekaj mest bosta pridobila.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870809" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/ples">Ples</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870809');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870785" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/ples">
					Ples<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870785">#</a> 16.12.2018 ob 15:25
					</div>

			</dt>
	<dt class="ds2">Res me nervira, kako se doktor naslaja nad tem, "kako so Avstrijci v krizi"</dt>
		<div class="clear"></div>
</div>
<div id="ch9870785" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/ples">Ples</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870785');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870775" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/fetisov">
					Fetisov<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870775">#</a> 16.12.2018 ob 15:20
					</div>

			</dt>
	<dt class="ds2">Slobloodi.... . Tako ali tako nima pojma o ničemer, najmanj pa o športu, on je kavčar in histerik par excellence.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870775" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/fetisov">Fetisov</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870775');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870772" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/morgenstern-djl6">
					Morgenstern<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870772">#</a> 16.12.2018 ob 15:18
					</div>

			</dt>
	<dt class="ds2">Zyla in Geiger me vedno bolj silita k misli, da sta lahko na novoletni turneji v popolnem ospredju. Stoch bo mogoče med peterico. <br />
Kar se današnje tekme tiče. Slabo. Tudi vremenske žal ne na tej strani :(. Absolutno več pričakoval od Domna. Upam, da z drugim skokom popravi vtis.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870772" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/morgenstern-djl6">Morgenstern</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870772');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870769" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/dualcoree8400">
					DualCoreE8400<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870769">#</a> 16.12.2018 ob 15:18
					</div>

			</dt>
	<dt class="ds2">Mineva 30 leto kariere Noriakija Kasai-ja, kapa dol, dedek.<br />
<br />
PS: Gremo naši, vedno za naše skakalce, ki so najbolj konsistentni športniki naše države, vsem hejterjem pa sporočam da se mi smilite, ker ko bodo naši spet zmagovali, boste namesto uživanja ob uspehih, požirali vaše besede.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870769" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/dualcoree8400">DualCoreE8400</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870769');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870753" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/weylakuc">
					weylakuc<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870753">#</a> 16.12.2018 ob 15:09
					</div>

			</dt>
	<dt class="ds2">Nasi precej solidno; Damjan in Lanisek blizu finala; Domen in Timi v dobri poziciji za napad na dvajseterico; Peter pa upam da zadrzi pozicijo pa bo.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870753" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/weylakuc">weylakuc</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870753');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870750" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/reto-R0Te">
					Reto<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870750">#</a> 16.12.2018 ob 15:08
					</div>

			</dt>
	<dt class="ds2">Bravo Japonc, še v finalni seriji povozi Poljake!</dt>
		<div class="clear"></div>
</div>
<div id="ch9870750" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/reto-R0Te">Reto</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870750');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870741" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/ples">
					Ples<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870741">#</a> 16.12.2018 ob 15:06
					</div>

			</dt>
	<dt class="ds2">Bravo Rjoju, preskočil Poljake z rokavičkami</dt>
		<div class="clear"></div>
</div>
<div id="ch9870741" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/ples">Ples</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870741');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870735" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/slobloodpatriot">
					SLOBloodPatriot<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870735">#</a> 16.12.2018 ob 15:03
					</div>

			</dt>
	<dt class="ds2">Janusu se pa ziher spet reži ko počen pisker, grem stavit da ma zdajle narisan tisti njegov tradicionalni nasmeh do ušes.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870735" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/slobloodpatriot">SLOBloodPatriot</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870735');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870734" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/prasice">
					prasice<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870734">#</a> 16.12.2018 ob 15:03
					</div>

			</dt>
	<dt class="ds2">A od teh novinarjev nemore nihce mal zaropotat pa vprasat trenerje zakaj smo kar naenkrat svetlobna leta za Nemci, Norvezani, Poljaki...celo eksoti Japonci in Rusi vsako tekmo gladko bolsi od nasih.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870734" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/prasice">prasice</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870734');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870727" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/hrgotax">
					hrgotax<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870727">#</a> 16.12.2018 ob 15:01
					</div>

			</dt>
	<dt class="ds2">Turisti ...</dt>
		<div class="clear"></div>
</div>
<div id="ch9870727" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/hrgotax">hrgotax</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870727');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870724" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/weylakuc">
					weylakuc<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870724">#</a> 16.12.2018 ob 14:59
					</div>

			</dt>
	<dt class="ds2">Dobro je; gladko trije nasi v finalu. MAMO TO!</dt>
		<div class="clear"></div>
</div>
<div id="ch9870724" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/weylakuc">weylakuc</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870724');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870717" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/slobloodpatriot">
					SLOBloodPatriot<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870717">#</a> 16.12.2018 ob 14:57
					</div>

			</dt>
	<dt class="ds2">Vrabčki naši.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870717" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/slobloodpatriot">SLOBloodPatriot</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870717');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870715" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/prasice">
					prasice<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870715">#</a> 16.12.2018 ob 14:56
					</div>

			</dt>
	<dt class="ds2">Nasi katastrofalno.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870715" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/prasice">prasice</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870715');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870706" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/weylakuc">
					weylakuc<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870706">#</a> 16.12.2018 ob 14:47
					</div>

			</dt>
	<dt class="ds2">Lanisek turcin stari; ce bi mu Slovenski sodnik dal namesto najslabse najbolso oceno; torej 18 tako kot nemec bi bil 2 mesti visje in precej blizje finalu.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870706" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/weylakuc">weylakuc</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870706');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870698" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/ples">
					Ples<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870698">#</a> 16.12.2018 ob 14:45
					</div>

			</dt>
	<dt class="ds2">Glede teh hitrosti ... Kaj, konkretno, pa bodo lahko počeli s temi podatki?<br />
Doktor je prej za Damjana rekel, da ima na mizi že leta najpočasnejšo hitrost - kar so itak merili že prej, pa nobenega napredka? Če na mizi ne moreš izboljšati hitrosti, kako jo potem v nadaljevanju?</dt>
		<div class="clear"></div>
</div>
<div id="ch9870698" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/ples">Ples</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870698');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870683" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/izmanator">
					izmanator<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870683">#</a> 16.12.2018 ob 14:32
					</div>

			</dt>
	<dt class="ds2">Trener Hideharu Miyahira je 2letai mlajši kot Kasai :)</dt>
		<div class="clear"></div>
</div>
<div id="ch9870683" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/izmanator">izmanator</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870683');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870680" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/ples">
					Ples<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870680">#</a> 16.12.2018 ob 14:31
					</div>

			</dt>
	<dt class="ds2">Freundu tudi ni lahko ...</dt>
		<div class="clear"></div>
</div>
<div id="ch9870680" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/ples">Ples</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870680');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9870666" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/gutty">
					gutty<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9870666">#</a> 16.12.2018 ob 14:24
					</div>

			</dt>
	<dt class="ds2">Bravo Jelko, strokovni sodelavec.</dt>
		<div class="clear"></div>
</div>
<div id="ch9870666" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/gutty">gutty</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9870666');">Prikaži</a></dt>
	<div class="clear"></div>
</div>


</div>
			</div>

			
			
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>

<script type="text/javascript">
var loadCommentsDone = false;
var loadComments = function() {
	if (!loadCommentsDone) {
		comments.init("/index.php?&c_mod=news&op=comments&func=ajax&id=474888",76,50,0);		commentrate.init("/index.php?&c_mod=news&op=ajax&func=commentvote&id=474888");
		loadCommentsDone = true;
	}
};



Event.observe(window, 'load', function() {
	commentConfirmation.init();
});

</script>








	
</div>
<div id="blocks">
	
	

<!-- rnewslatest_section 559 -->
<div class="cbox block_rnewslatest_section" id="b_559">
	<div class="header">
		<div class="left"></div>
		<div class="title">Šport</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_559">

			<div class="hslice" id="slice_44">
<span class="entry-title" style="display:none;">Novice - Nogomet</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/44.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/sport/nogomet/ob-17-00-liverpool-manchester-united-postavi/474905" class="title">Ob 17.00: Liverpool - Manchester United (postavi)</a>
		<div class="lead">
			<a href="/sport/nogomet/ob-17-00-liverpool-manchester-united-postavi/474905"><img src="https://img.rtvslo.si/_up/upload/2018/04/25/65493433_fp2.jpg"/></a>
			<div class="info">
				<span class="comments"><a href="/sport/nogomet/ob-17-00-liverpool-manchester-united-postavi/474905#comments">8</a></span>															</div>
		</div>
		<div class="lead_text">
			<small>16. december 2018 ob 16:24</small>
			<span class="text">Danes ob 17. uri je na sporedu največji angleški nogometni derbi. Na Anfiledu se bosta udarila Liverpool in Manchester United, ki v mestu Beatlesov v Premier ligi ni izgubil vse od septembra 2013.</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/sport/zimski-sporti/svetovni-pokal-v-alpskem-smucanju/hirscher-nesporni-gospodar-alta-badie/474871" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/12/16/65551211_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/zimski-sporti/svetovni-pokal-v-alpskem-smucanju/hirscher-nesporni-gospodar-alta-badie/474871" class="title"><strong>Hirscher nesporni gospodar Alta Badie</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/svetovni-pokal-v-alpskem-smucanju/hirscher-nesporni-gospodar-alta-badie/474871#comments">106</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/zimski-sporti/svetovni-pokal-v-nordijskem-smucanju/emi-klinec-zmagovalni-oder-usel-za-samo-desetinko/474881" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/02/12/65473642_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/zimski-sporti/svetovni-pokal-v-nordijskem-smucanju/emi-klinec-zmagovalni-oder-usel-za-samo-desetinko/474881" class="title"><strong>Emi Klinec zmagovalni oder ušel za samo desetinko</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/svetovni-pokal-v-nordijskem-smucanju/emi-klinec-zmagovalni-oder-usel-za-samo-desetinko/474881#comments">14</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/rokomet/francija-in-rusija-v-boj-za-prvi-evropski-naslov/474907" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/12/06/65549131_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/rokomet/francija-in-rusija-v-boj-za-prvi-evropski-naslov/474907" class="title"><strong>Francija in Rusija v boj za prvi evropski naslov</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/rokomet/francija-in-rusija-v-boj-za-prvi-evropski-naslov/474907#comments">1</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/kosarka/edo-muric-postal-clan-cedevite/474892" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/11/24/65545955_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/kosarka/edo-muric-postal-clan-cedevite/474892" class="title"><strong>Edo Murić postal član Cedevite</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/kosarka/edo-muric-postal-clan-cedevite/474892#comments">11</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/preostali-sporti/cameron-van-der-burgh-z-zmago-v-pokoj/474894" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/12/16/65551210_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/preostali-sporti/cameron-van-der-burgh-z-zmago-v-pokoj/474894" class="title"><strong>Cameron van der Burgh z zmago v pokoj</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/zimski-sporti/svetovni-pokal-v-nordijskem-smucanju/johaugovi-nedelja-v-davosu-cebaskova-17/474885" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/12/16/65551196_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/zimski-sporti/svetovni-pokal-v-nordijskem-smucanju/johaugovi-nedelja-v-davosu-cebaskova-17/474885" class="title"><strong>Johaugovi nedelja v Davosu, Čebaškova 17. </strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/svetovni-pokal-v-nordijskem-smucanju/johaugovi-nedelja-v-davosu-cebaskova-17/474885#comments">1</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/kosarka/liga-nba/lebron-james-in-lonzo-ball-pisala-zgodovino/474869" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/12/16/65551137_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/kosarka/liga-nba/lebron-james-in-lonzo-ball-pisala-zgodovino/474869" class="title"><strong>LeBron James in Lonzo Ball pisala zgodovino</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/kosarka/liga-nba/lebron-james-in-lonzo-ball-pisala-zgodovino/474869#comments">45</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/hokej/liga-nhl/kralji-v-pittsburghu-osvojili-tocko/474870" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/12/16/65551142_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/hokej/liga-nhl/kralji-v-pittsburghu-osvojili-tocko/474870" class="title"><strong>Kralji v Pittsburghu osvojili točko</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/hokej/liga-nhl/kralji-v-pittsburghu-osvojili-tocko/474870#comments">5</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/nogomet/ronaldo-z-bele-tocke-odlocil-mestni-derbi-v-torinu/474867" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/12/15/65551126_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/nogomet/ronaldo-z-bele-tocke-odlocil-mestni-derbi-v-torinu/474867" class="title"><strong>Ronaldo z bele točke odločil mestni derbi v Torinu</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/nogomet/ronaldo-z-bele-tocke-odlocil-mestni-derbi-v-torinu/474867#comments">20</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/sport/arhiv/">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


</div>


		

			<div id="blocks_float">
				<div id="skyscraper">
					
						
						<div class="iAdserver" data-iadserver-zone="31"><script>_ipromNS('zone',31); console.log("zone=31");</script></div>
									</div>

				<div id="floater">
				

<!-- rnewszadnja 99 -->
<div class="cbox block_rnewszadnja" id="b_99">
	<div class="header">
		<div class="left"></div>
		<div class="title">MMC priporoča</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_99">

			<div class="hslice" id="slice_305">
	<span class="entry-title" style="display:none;">Novice - Borzni komentar</span>
	<span class="ttl" style="display:none;">1</span>
	<a rel="entry-content" href="/_up/export/slices/news/305.html" style="display:none;">link</a>



	

	<div id="sectionlist" class="sectionlistsub">
		<a href="/gospodarstvo/borzni-komentar/blackrock-odsvetuje-evropo-kriptotrg-vreden-le-se-100-milijard/474789" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/12/14/65550926_fp3.jpg"/></a>
	<div class="data">
		<a href="/gospodarstvo/borzni-komentar/blackrock-odsvetuje-evropo-kriptotrg-vreden-le-se-100-milijard/474789" class="title"><strong>BlackRock odsvetuje Evropo; kriptotrg vreden le še 100 milijard</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/gospodarstvo/borzni-komentar/blackrock-odsvetuje-evropo-kriptotrg-vreden-le-se-100-milijard/474789#comments">78</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/znanost-in-tehnologija/foto-rojeva-se-20-planetarnih-sistemov/474798" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/12/14/65550928_fp3.jpg"/></a>
	<div class="data">
		<a href="/znanost-in-tehnologija/foto-rojeva-se-20-planetarnih-sistemov/474798" class="title"><strong>Foto: Rojeva se 20 planetarnih sistemov</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/znanost-in-tehnologija/foto-rojeva-se-20-planetarnih-sistemov/474798#comments">65</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/praznicni-koledar/slovenski-film-se-odpira-prej-zapostavljenim-zgodbam/474545" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/12/12/65550343_fp3.jpg"/></a>
	<div class="data">
		<a href="/praznicni-koledar/slovenski-film-se-odpira-prej-zapostavljenim-zgodbam/474545" class="title"><strong>Slovenski film se odpira prej zapostavljenim zgodbam</strong></a>
		<span class="text">
			<div class="info">
															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/mmcdebata/mmcdebata-jasno-da-mora-biti-premikanje-migrantov-urejeno/474793" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/10/11/65534761_fp3.jpg"/></a>
	<div class="data">
		<a href="/mmcdebata/mmcdebata-jasno-da-mora-biti-premikanje-migrantov-urejeno/474793" class="title"><strong>#MMCdebata: "Jasno, da mora biti premikanje migrantov urejeno."</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/mmcdebata/mmcdebata-jasno-da-mora-biti-premikanje-migrantov-urejeno/474793#comments">61</a></span>				<a class="av" href="https://4d.rtvslo.si/arhiv/dnevnik/174581910"></a>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/druzabna-kronika/dovolite-mi-da-sam-povem-kdo-sem-in-priseljenec-nisem-rojen-sem-v-ljubljani/474676" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/12/13/65550606_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/druzabna-kronika/dovolite-mi-da-sam-povem-kdo-sem-in-priseljenec-nisem-rojen-sem-v-ljubljani/474676" class="title"><strong>"Dovolite mi, da sam povem, kdo sem. In priseljenec nisem. Rojen sem v Ljubljani!"</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/druzabna-kronika/dovolite-mi-da-sam-povem-kdo-sem-in-priseljenec-nisem-rojen-sem-v-ljubljani/474676#comments">154</a></span>				<a class="av" href="https://4d.rtvslo.si/arhiv/naglas/174582621"></a>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/avtomobilnost/novice/menjalnik-zaradi-katerega-so-evropejci-zaceli-opuscati-rocne-menjalnike/474817" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/12/15/65550998_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/avtomobilnost/novice/menjalnik-zaradi-katerega-so-evropejci-zaceli-opuscati-rocne-menjalnike/474817" class="title"><strong>Menjalnik, zaradi katerega so Evropejci začeli opuščati ročne menjalnike</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/avtomobilnost/novice/menjalnik-zaradi-katerega-so-evropejci-zaceli-opuscati-rocne-menjalnike/474817#comments">29</a></span>								<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


				</div>
			</div>
				<div class="clear"></div>
	</div>
</div>
<div id="kazalo" align="center">




	<div class="boxtop realign">

		<div class="left"></div>
		<div class="right">Kazalo</div>
		<div class="content">

			<li><span>

			
			
							<h4>Novice</h4>
					
											<a href="/gremvolit-lokalne">Lokalne volitve</a>, 											<a href="/slovenija/">Slovenija</a>, 											<a href="/svet/">Svet</a>, 											<a href="/evropska-unija/">EU</a>, 											<a href="/gospodarstvo/">Gospodarstvo</a>, 											<a href="/lokalne-novice">Lokalne novice</a>, 											<a href="/crna-kronika/">Črna kronika</a>, 											<a href="/zdravje/">Zdravje</a>, 											<a href="/okolje/">Okolje</a>, 											<a href="/znanost-in-tehnologija/">Znanost in tehnologija</a>, 											<a href="/stevilke">Številke </a>, 											<a href="/slovenija/prostovoljci-med-nami ">Prostovoljci</a>, 											<a href="/mmcanaliza">MMC Analiza</a>												
							<h4>Šport</h4>
					
											<a href="/sport/nogomet/">Nogomet</a>, 											<a href="/sport/kosarka/">Košarka</a>, 											<a href="/sport/rokomet">Rokomet</a>, 											<a href="/sport/odbojka/">Odbojka</a>, 											<a href="/sport/hokej/">Hokej</a>, 											<a href="/sport/tenis/">Tenis</a>, 											<a href="/sport/atletika/">Atletika</a>, 											<a href="/sport/zimski-sporti/">Zimski športi</a>, 											<a href="/sport/motosporti/">Motošporti</a>, 											<a href="http://f1.rtvslo.si">F1</a>, 											<a href="/sport/kolesarstvo/">Kolesarstvo</a>, 											<a href="/sport/preostali-sporti/">Preostalo</a>, 											<a href="/rekreacija">Rekreacija</a>, 											<a href="/sportnisos">SOS</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Kultura</h4>
					
											<a href="/kultura/film/">Film</a>, 											<a href="/kultura/glasba/">Glasba</a>, 											<a href="/kultura/razstave/">Razstave</a>, 											<a href="/kultura/oder/">Oder</a>, 											<a href="/kultura/knjige/">Knjige</a>, 											<a href="/kultura/drugo/">Drugo</a>, 											<a href="/kultura/ocenjujemo">Ocenjujemo</a>, 											<a href="/kultura/gledamo">Gledamo</a>, 											<a href="/kultura/poslusamo">Poslušamo</a>, 											<a href="/kultura/beremo">Beremo</a>, 											<a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a>, 											<a href="/1sv">Svetovna vojna</a>, 											<a href="http://prireditve.info/kino/Vse/">Kino</a>, 											<a href="http://prireditve.info">Prireditve</a>									</span></li><li><span>			
							<h4>Zabava</h4>
					
											<a href="/zabava/glasba/evrovizija">Evrovizija</a>, 											<a href="/zabava/glasba/">Glasba</a>, 											<a href="/zabava/druzabna-kronika/">Družabna kronika</a>, 											<a href="/zabava/iz-sveta-znanih/">Iz sveta znanih</a>, 											<a href="/zabava/zanimivosti/">Zanimivosti</a>, 											<a href="/zabava/moda/">Moda</a>, 											<a href="/zabava/lepota-bivanja">Lepota bivanja</a>, 											<a href="/zabava/avtomobilnost/">Avtomobilnost</a>, 											<a href="/zabava/hrana-in-pijaca">Hrana in pijača</a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="http://prireditve.rtvslo.si/kino/Vse/">Kino</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Ture avanture</h4>
					
											<a href="/tureavanture/novice/">Novice</a>, 											<a href="/tureavanture/podobe-slovenije/">Podobe Slovenije</a>, 											<a href="/tureavanture/modload.php?&c_mod=vagabund">Vagabund</a>, 											<a href="/tureavanture/fascinantni-hoteli/">Fascinantni hoteli</a>, 											<a href="/tureavanture/prevozna-sredstva/">Prevozna sredstva</a>, 											<a href="/tureavanture/futurist">FuTurist</a>, 											<a href="/tureavanture/navade-po-svetu/">Navade po svetu</a>, 											<a href="/tureavanture/kulinarika">Kulinarika</a>, 											<a href="/tureavanture/planinski-izlet/">Planine</a>, 											<a href="/tureavanture/196x-ljubezen">196x ljubezen</a>, 											<a href="/tureavanture/glej-ga-sloven-c">Glej ga, Sloven'c!</a>												
							<h4>TTX</h4>
					
											<a href="/ttx">Teletekst</a>									</span></li><li class="nb"><span>			
							<h4>Spored</h4>
					
											<a href="http://4d.rtvslo.si/program/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/program/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/program/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/program/tvkp">TV Koper</a>, 											<a href="http://4d.rtvslo.si/program/tvmb">TV Maribor</a>, 											<a href="http://4d.rtvslo.si/program/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/program/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/program/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/program/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/program/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/program/capo">Radio Capodistria</a>												
							<h4>RTV 4D</h4>
					
											<a href="http://4d.rtvslo.si/arhiv">Arhiv</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/zivo/tvkp">TV Koper Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/tvmb">TV MB</a>, 											<a href="http://4d.rtvslo.si/zivo/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/zivo/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/zivo/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/zivo/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/zivo/rasi">RSi</a>, 											<a href="http://4d.rtvslo.si/zivo/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/zivo/capo">Radio Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/rammr">MMR</a>												
							<h4>Moj splet</h4>
					
											<a href="/forum/">Forum</a>, 											<a href="/blog/">Blog</a>, 											<a href="/slike/">Slike</a>, 											<a href="/mojvideo/">Video</a>, 											<a href="/mojavdio/">Avdio</a>, 											<a href="/mojsvet/">Moj svet</a>												
							<h4>Medijsko središče</h4>
					
											<a href="/strani/medijsko-sredisce/4127">Medijsko središče RTV Slovenija</a>, 											<a href="/aboutrtv">About RTV Slovenija</a>												
						</span></li>
			<div class="clear"></div>


		</div>
		<div class="bleft"></div><div class="bright"></div><div class="clear"></div>

	</div>


	<div id="footer" class="realign">
		© MMC RTV Slovenija (ISSN 1581-372X) | <a href="/faq" >FAQ</a> | <a href="/impresum" >Impresum</a> | <a href="/strani/vec-o-piskotkih/4509" >Spletni piškotki</a> | <a href="#footer"  onclick="cc.callAgain(event);">Nastavitve zasebnosti </a> | 1995 - 2018 | Vse pravice pridržane<br />

		<a href="/novice/">Novice</a> | <a href="/sport/">Šport</a> | <a href="/kultura/">Kultura</a> | <a href="/zabava/">Zabava</a> | <a href="/tureavanture/">Ture Avanture</a> | <a href="/ttx">TTX</a> | <a href="http://4d.rtvslo.si">RTV 4D</a> | <a href="http://4d.rtvslo.si/program">Spored</a> | <a href="/mojsplet/">Mojsplet</a> | <a href="/kontakti/">Kontakti</a> | <a href="/oglasevanje">Oglaševanje</a> | <a href="/medijskosredisce">Medijsko središče</a> | <a href="/english">English</a>	</div>

</div>



	<!-- don't delete me, i am special -->

<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdK30cOq6XllFVu67WNjZZWHbEFv3uqbH0Bi1Uqbdr.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r1812171/rtv4d/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
</script>

<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1812171/css/cookieconsent.css"/>
<script type="text/javascript" src="//img.rtvslo.si/_static/r1812171/js/cookieconsent.js"></script>

<script type="text/plain" class="cc-onconsent-social">

function activateFrames()
{
	$j('iframe').each( function(i, v) {
		var elem = $j(v);
		var data = elem.data('src');
		if (data) {
			elem.attr('src', data);
		}
	});
}

activateFrames();

</script>


<script src="https://content.jwplatform.com/libraries/zlgu863C.js"></script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r1812171/rtv4d/jw7/jquery.play.jw7.js"></script>



<script type=""text/javascript"">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2409';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if !IE]><!-->
<script type="text/javascript">
	if (window.navigator.msPointerEnabled && typeof $j != 'undefined') {
		$j('head').append( $j('<link rel="stylesheet" type="text/css" />').attr('href', '//img.rtvslo.si/_static/r1812171/css/iehack.css') );
	}
</script>
<!--<![endif]-->

<script src="//img.rtvslo.si/_static/r1812171/js/ext/spletno-oko-2013.js" type="text/javascript"></script>
<script src="//img.rtvslo.si/_static/r1812171/common/widgets/ondemandjs/ondemand.js" type="text/javascript"></script>


<script type="text/javascript" src="//img.rtvslo.si/_static/r1812171/js/stats/apricot.js"></script>
<script type="text/javascript">
apricot.start("1544973941");
apricot.add("n", "903", "474888");
apricot.save();
</script>


<script>
    _ipromNS('load');
</script>



<style>
.lead_menu .lead_menu_item_image img{
	max-width: 94px;
}
</style>

</body>
</html>
