<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<title>Razdvojena Nikaragva še daleč od konca krize :: Prvi interaktivni multimedijski portal, MMC RTV Slovenija</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<meta property="fb:admins" content="1436914817,819628918" />
	<meta name="alexaVerifyID" content="w4wBRlb1aCJ7qVpOfU30hYkLN4c" />
	<meta name="verify-v1" content="8Az2zYIcMUYwqrWqZdaf3Z/6d0PIE5bHGrs5fy4FHXk=" />
	<meta property="fb:pages" content="435554473444499" />
	<meta property="fb:pages" content="1489254864631391" />
		
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Prvi interaktivni multimedijski portal, MMC RTV Slovenija"/>
	<meta property="og:title" content="Razdvojena Nikaragva še daleč od konca krize"/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2018/07/29/65517505_fp-fb.jpg" />
	<meta property="og:description" content="Od aprila, ko so se začeli protesti proti predsedniku Danielu Ortegi, je v Nikaragvi umrlo že več kot 300 ljudi, krizi pa ni videti konca." />
	<meta property="og:url" content="http://www.rtvslo.si/svet/s-in-j-amerika/razdvojena-nikaragva-se-dalec-od-konca-krize/461906" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@rtvslo" />
	<meta name="twitter:title" content="Razdvojena Nikaragva še daleč od konca krize" />
	<meta name="twitter:description" content="Od aprila, ko so se začeli protesti proti predsedniku Danielu Ortegi, je v Nikaragvi umrlo že več kot 300 ljudi, krizi pa ni videti konca." />
	<meta name="twitter:image:src" content="https://img.rtvslo.si/_up/upload/2018/07/29/65517505_fp-fb.jpg" />
	<meta name="twitter:domain" content="RTV Slovenija" />
	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2018/07/29/65517505_fp-fb.jpg" />
		<!-- 01cd4a501e1cd48da46cc78d88bd5cba -->
	<meta name="title" content="Razdvojena Nikaragva še daleč od konca krize"/>
	<meta name="headline" content="Razdvojena Nikaragva še daleč od konca krize"/>
	
	<meta name="keywords" content="Nikaragva,Daniel Ortega,Humberto Ortega"/>
		
	<meta name="description" content="Od aprila, ko so se začeli protesti proti predsedniku Danielu Ortegi, je v Nikaragvi umrlo že več kot 300 ljudi, krizi pa ni videti konca."/>
		
	<link rel="amphtml" href="https://www.rtvslo.si/amp/svet/razdvojena-nikaragva-se-dalec-od-konca-krize/461906">
		<link rel="alternate" type="application/rss+xml" title="RTV - Evropska unija" href="https://www.rtvslo.si/evropska-unija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Okolje" href="https://www.rtvslo.si/okolje/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Znanost in tehnologija" href="https://www.rtvslo.si/znanost-in-tehnologija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Črna kronika" href="https://www.rtvslo.si/crna-kronika/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Zabava" href="https://www.rtvslo.si/zabava/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Ture Avanture" href="https://www.rtvslo.si/tureavanture/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Kultura" href="https://www.rtvslo.si/kultura/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Gospodarstvo" href="https://www.rtvslo.si/gospodarstvo/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Šport" href="https://www.rtvslo.si/sport/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Svet" href="https://www.rtvslo.si/svet/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Slovenija" href="https://www.rtvslo.si/slovenija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Vse novice" href="https://www.rtvslo.si/feeds/novice.xml"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Videonovice" href="https://www.rtvslo.si/feeds/video-videonovice.xml"/>

			<link href="//img.rtvslo.si/_static/r1807180/css/portal.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1807180/css/portal_lofi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1807180/css/portal_hifi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1807180/css/blocks.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1807180/css/news.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1807180/css/lightbox.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1807180/css/spletnooko/spletno-oko-2013.css" rel="stylesheet" type="text/css"/>
			<script src="//img.rtvslo.si/_static/r1807180/js/ext/prototype.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1807180/js/common.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1807180/js/iframe.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1807180/js/news/ajaxrating.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1807180/js/news/comments.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1807180/js/ext/lightbox.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1807180/js/news/share.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1807180/js/news/juice.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1807180/js/play/gstream.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1807180/js/news/videosystem.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1807180/js/news/vid_prefs.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1807180/js/news/vid_embedplayer.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1807180/js/news/swfobject.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1807180/js/news/slide.js" type="text/javascript"></script>
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1807180/css/iehack.css" />
	<![endif]-->


	<link title="RTV Iskalnik - Novice" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_live.xml">
	<link title="RTV Iskalnik - Šport" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_sport.xml">
	<link title="RTV Iskalnik - Kultura" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_kultura.xml">
	<link title="RTV Iskalnik - Zabava" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_zabava.xml">



	<script type="text/javascript">

		// Izdelava Monotek d.o.o. 2009-2018

		var site = {
			aktualno: function(e)
			{
				var link = document.getElementById("f_aktualno");
				var content = document.getElementById("aktualno");
				if (link.className == "opener") {
					link.className = "closer";
					content.style.display = "block";
				} else {
					link.className = "opener";
					content.style.display = "none";
				}
				e.blur();
			}
		};

	
	</script>
	<script> window.log9request = console.log; </script>


	<script type="text/javascript">
		(function(a,g,b,c){ a[c]=a[c]||function(){ 
		"undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
		var k=function(){ var b=g.getElementsByTagName("script")[0];return function h(f){ var e=f.shift();a[c]("setConfig",{ server:e});
		var d=document.createElement("script");0<f.length&&(d.onerror=function(){ a[c]("setConfig",{ blocked:!0});h(f)});
		d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
		})(window, document, ["ipromcloud.com"], "_ipromNS");

	_ipromNS('init', {
		sitePath: ['rtvslo','novice','svet'],
		cookieConsent: (document.cookie && document.cookie.indexOf("cc_advertising=yes")>-1)
	});
	console.log("sid=novice ssid=svet");
	</script>

</head>
<body id="mp_n" class="submenu">




<style type="text/css">
	#dashboard {
		
		background: url(//img.rtvslo.si/_static/img/dashboard_bg.gif) 0 0 repeat-x;
				height: 80px;
		text-align: center;
		}
		#dashboard .bound {
			margin: 0 auto;
			width: 1183px;
			text-align: left;
			}
		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 9px;
		height: 79px;
		width: 157px;
		float: left;
		color: #fff;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 2px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			float: left;
			width: 60px;
			height: 45px;
			border: 1px solid #fff;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #000000;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}
</style>

<div id="dashboard" class="realign">
	<div class="bound">
		<div class="tile"></div>
				<div class="item">
			
			<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="Za otroke" height="18"/></a></div>
			<div class="image"><a href="http://otroski.rtvslo.si/bansi/prispevek/6178" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_168109502_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://otroski.rtvslo.si/bansi/prispevek/6178" target="_top">Ljubljana, kakšna si bila včasih? </a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/mojageneracija" target="_top">Za starejše</a></div>
			<div class="image"><a href="http://www.rtvslo.si/moja-generacija/poletje-prinese-cakalne-vrste-tudi-v-knjiznice-katere-knjige-so-najbolj-zazelene-letos/461877" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r25_814144989_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/moja-generacija/poletje-prinese-cakalne-vrste-tudi-v-knjiznice-katere-knjige-so-najbolj-zazelene-letos/461877" target="_top">Poletje prinese čakalne vrste tudi...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://prireditve.rtvslo.si/ " target="_top">Prireditve.info</a></div>
			<div class="image"><a href="http://prireditve.rtvslo.si/prireditev/diary-of-a-madman/118038/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r7_3153599897_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://prireditve.rtvslo.si/prireditev/diary-of-a-madman/118038/" target="_top">Diary of a Madman</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
			<div class="image"><a href="http://www.rtvslo.si/news-in-english/construction-of-a-traditional-istrian-ship-in-portoroz-open-to-the-public/461855" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r22_3918788583_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/news-in-english/construction-of-a-traditional-istrian-ship-in-portoroz-open-to-the-public/461855" target="_top">Construction of a traditional...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://igre.rtvslo.si" target="_top">IgralniPortal.si</a></div>
			<div class="image"><a href="http://igralniportal.si/igra/pazi-avto/340" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r3_297372572_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://igralniportal.si/igra/pazi-avto/340" target="_top">Pazi, avto!</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/radio" target="_top">Radio Slovenija</a></div>
			<div class="image"><a href="http://www.rtvslo.si/radiokoper" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/01/20/65178824_60x45-_0004_kp.png" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/radiokoper" target="_top">Radio Koper</a></div>
					</div>
		<div class="tile"></div>
				<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">

function GoogleCopy (obj1, obj2)
{
	 var visibleField = obj1;
	 obj2.value = visibleField.value;
}

function getSearchValue(search_engine)
{
	var form = document.getElementById('searchbox_013570054969551548673:s6qnrt7erlg');

	mod_action = "/iskalnik/";
	mod_method = 'post';
	if (search_engine=="google") {
		mod_action = "/searchgoogle/";
		mod_method = 'get';
	}

	if (search_engine=="najdi") {
		mod_action = "/?c_mod=najdisearch";
	}


	if (form) {
		form.action = mod_action;
		form.method = mod_method;
	}
}

</script>


<style type="text/css">
	#site .head .search { margin-left: 23px; }
</style>

<div id="site" class="realign">
	<div class="bound">

	<div class="head">
		<div class="fl"></div>
		<a href="/" class="logo"><h1>Razdvojena Nikaragva še daleč od konca krize</h1></a>

		
			<style>
			#site .head .sticker {
				outline: none;
				display: block;
				float: left;
				width: 102px;
				height: 67px;
				margin: -5px 0 0 0;
				background: url(//www.rtvslo.si/files/img/2018-07-18_rtvslo-sticker-tour2018.png) 50% 50% no-repeat;
			}
			</style>
			<a href="/tourdefrance" class="sticker"></a>
		
		<div class="search">

			<form  action="/iskalnik/" method="post"  id="searchbox_013570054969551548673:s6qnrt7erlg">

				<div class="form">
					<input type="hidden" value="idg-cse" name="client"/><input type="hidden" value="FORID:11" name="cof"/>
					<input type="hidden" value="013570054969551548673:s6qnrt7erlg" name="cx"/>
					<input type="text" class="box" value="" autocomplete="off" class="input" name="q"/>
					<input type="image" class="imgbutton" src="//img.rtvslo.si/_static/img/condor_h_search.gif" />
				</div>
				<div class="options">
					<input type="radio" name="se" class="bool" value="rtvslo" checked="checked" onclick="getSearchValue('rtvslo')" id="iskalnik"/> Rtvslo.si&nbsp;
					<input type="radio" name="se" class="bool" value="google"  onclick="getSearchValue('google')" id="google" /> Google.si&nbsp;
					
				</div>
			</form>
		</div>

		<div class="fr"></div>

		<div class="info">
				
				<div class="date">
					<div id="sitedate"></div>
					<a href="/strani/kako-nastaviti-www-rtvslo-si-za-domaco-stran/340" class="h_ico home"></a>
					<a href="/facebook" class="h_ico fb"></a>
					<a href="/twitter" class="h_ico tw"></a>
					<a href="http://mobilni.rtvslo.si/" class="h_ico mobile"></a>
					<a href="/hibridnatv" class="h_ico screen"></a>
					<a href="/narocanje" class="h_ico narocanje"></a>
					<div class="clear"></div>
				</div>
						</div>

		<div class="prijava2">
			<div id="prijava" class="unloged">
<div id="prijava_star"></div>
<div class="body">

<table cellpadding="0" cellspacing="0">
<tr valign="top">
	<!--<td><a href="/prijava">Prijava</a></td>-->
	<td><a href="https://moj.rtvslo.si/prijava">Prijava</a></td>
		<td> | </td>
	<td><a href="https://moj.rtvslo.si/registracija">Registracija</a></td>
</tr>
</table>

</div>

<div class="clear"></div>
</div>


			
		  </div>

		<script type="text/javascript"> document.getElementById('sitedate').innerHTML = '30. 7. 2018<div class="space">|</div>08:46'; </script>

		<div class="clear"></div>
	</div>

	
	<div class="aktualno" id="aktualno">
		<div class="marker"></div>
				  	<a href="/podcast" class="icon417"><b></b>Naročite se na podcaste</a>
				  	<a href="/modload.php?&c_mod=rspored-v2&c_menu=join" class="icon416"><b></b>Naročite se na spored</a>
				  	<a href="/modload.php?&c_mod=rnewsletter" class="icon415"><b></b>Naročite se na E-časopis</a>
			</div>

	<div class="topmenu">
				<ul>
					
			
			<li class="first"><a class="n" href="/novice/">Novice</a></li>
								
			
			<li><a class="s" href="/sport/">Šport</a></li>
								
			
			<li><a class="k" href="/kultura/">Kultura</a></li>
								
			
			<li><a class="z" href="/zabava/">Zabava</a></li>
								
			
			<li><a class="t" href="/tureavanture/">Ture avanture</a></li>
								
			
			<li><a class="tt" href="http://www.rtvslo.si/ttx">TTX</a></li>
													
			
			<li>
			<div class="menu4d"><ul>
				
									<li class="first"><a href="http://4d.rtvslo.si/" target="_blank"><img src="/_static/images/RTV4D-logo.png"></a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/program" target="_blank">Spored</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/zivo" target="_blank">V živo</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/arhiv/" target="_blank">Arhiv oddaj</a></li>
							</ul>
			</div>
			</li>
								
			
			<li><a class="m" href="/mojsplet/">Moj splet</a></li>
								
			
			<li><a class="o" href="/medijskosredisce">Medijsko središče</a></li>
							</ul>
			</div>
	
	<div class="submenu">
		<span class="lt"><b></b></span><span class="mt">
						<dt class="first ">
			<b class="link"></b><b><a href="/slovenija/">Slovenija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt class="active">
			<b class="link"></b><b><a href="/svet/">Svet</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/evropska-unija/">EU</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/gospodarstvo/">Gospodarstvo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/lokalne-novice">Lokalne novice</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/crna-kronika/">Črna kronika</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zdravje/">Zdravje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/okolje/">Okolje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/znanost-in-tehnologija/">Znanost in tehnologija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/stevilke">Številke </a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zivalskiotok">Živali</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/klepet">Klepet</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/mmcanaliza">MMC Analiza</a></b>
		</dt>
				</span><span class="rt"><b></b></span>
	</div>
	
	
	</div>
</div>

<div id="container" class="realign">
	<div class="bound" id="bound_block">

		


<div id="contents">
	













































<script type="text/javascript">
<!--
var photos = new PhotoViewer();
photos.add("https://img.rtvslo.si/_up/upload/2018/07/29/65517505.jpg","Protestniki zahtevajo odhod Ortege.");
photos.add("https://img.rtvslo.si/_up/upload/2018/07/29/65517509.jpg","Ortega pozdravlja podpornike ob 39. obletnici sandinisti\u010dne revolucije 19. julija.");
photos.add("https://img.rtvslo.si/_up/upload/2018/05/29/65502225.jpg","Peter Brkan je v Nikaragvi odprl novo poglavje svojega \u017eivljenja, tam se je ustalil in odprl hostel.");
photos.add("https://img.rtvslo.si/_up/upload/2018/07/29/65517507.jpg","Protestniki na ulicah nikara\u0161ke prestolnice.");
photos.add("https://img.rtvslo.si/_up/upload/2018/07/29/65517508.jpg","Podporniki Ortege na ulicah Manague.");
photos.add("https://img.rtvslo.si/_up/upload/2018/07/29/65517511.jpg","Kardinal Leopoldo Brenes in \u0161kof Silvio Baez (desno).");
//--></script>

<style type="text/css">

#scc {
	padding: 0 0 0 95px;
	}

#scc, #scc div {
	height: 17px;
	background: url(/_static/img/news/o_comments.gif) top left no-repeat;
}

#scc div {
	width: 20px;
	background-position: top right;
	padding: 1px 7px 0 0;
	color: #444;
	text-decoration: none;
	text-align: center;
	}
#scc:hover, #scc:hover div {
	color: #000;
	text-decoration: none;
	}

</style>

<div class="cbox">
	
	<div class="header">
		<div class="left"></div>
		<div class="title">Svet</div>
		<div class="right"></div>
		<div class="options">
			
			<a href="javascript:share.open('email');"><img src="/_static/img/news/o_poslji_sl.gif" alt=""/></a>
			<a href="javascript:share.open('print');" ><img src="/_static/img/news/o_natisni_sl.gif" alt=""/></a>
						
				<a href="#comments" id="scc"><div>(5)</div></a>
								</div>
	</div>
		<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body" id="cnt_461906">
			<div id="newsbody">
				<div id="newsblocks" class="fr" style="width: 302px; margin: 0 0 0 7px;">
					
					
					<script type="text/javascript">
rate = new AjaxRating("/index.php?&c_mod=news&op=ajax&func=rating&language=sl","rate",5,"/_static/img/star_on.gif","/_static/img/star_off.gif");
</script>
<div class="image-box">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="fl">Ocena novice: <span id="rate_img"><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/></span></span>
		<span class="fr">Vaša ocena: <img id="rate4619061"
onmouseover="rate.over('461906',1,0);"
onmouseout="rate.out('461906');"
onclick="rate.click('461906',1);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4619062"
onmouseover="rate.over('461906',2,0);"
onmouseout="rate.out('461906');"
onclick="rate.click('461906',2);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4619063"
onmouseover="rate.over('461906',3,0);"
onmouseout="rate.out('461906');"
onclick="rate.click('461906',3);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4619064"
onmouseover="rate.over('461906',4,0);"
onmouseout="rate.out('461906');"
onclick="rate.click('461906',4);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4619065"
onmouseover="rate.over('461906',5,0);"
onmouseout="rate.out('461906');"
onclick="rate.click('461906',5);"
src="/_static/img/star_off.gif" alt="" />		
		</span>
		<div class="clear"></div>
		<span class="fl" id="rate_results">Ocena 3.0 od 2 glasov</span>
		<span class="fr" id="rate_text">Ocenite to novico!</span>
		<div class="clear"></div>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					
					
					
					
					
						
						<div class="iAdserver" data-iadserver-zone="32"><script>_ipromNS('zone',32); console.log("zone=32");</script></div>
										

										
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(0));"><img src="https://img.rtvslo.si/_up/upload/2018/07/29/65517505_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Protestniki zahtevajo odhod Ortege. Foto: Reuters</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(1));"><img src="https://img.rtvslo.si/_up/upload/2018/07/29/65517509_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Ortega pozdravlja podpornike ob 39. obletnici sandinistične revolucije 19. julija. Foto: Reuters</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(2));"><img src="https://img.rtvslo.si/_up/upload/2018/05/29/65502225_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Peter Brkan je v Nikaragvi odprl novo poglavje svojega življenja, tam se je ustalil in odprl hostel. Foto: Osebni arhiv Petra Brkana</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(3));"><img src="https://img.rtvslo.si/_up/upload/2018/07/29/65517507_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Protestniki na ulicah nikaraške prestolnice. Foto: Reuters</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(4));"><img src="https://img.rtvslo.si/_up/upload/2018/07/29/65517508_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Podporniki Ortege na ulicah Manague. Foto: Reuters</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(5));"><img src="https://img.rtvslo.si/_up/upload/2018/07/29/65517511_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Kardinal Leopoldo Brenes in škof Silvio Baez (desno). Foto: Reuters</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
										
					
					<style type="text/css">
#video.image-box .vheader {
	font-weight: bold;
	text-transform: uppercase;
	}
#video.image-box .vheader .vtype {
	margin: 0 5px 0 0;
	float: left;
	color: #BB3800;
	}
#video.image-box .vheader .vtitle {
	float: left;
	}
#video.image-box .vheader a {
	margin: 2px 0 0 0;
	float: right;
	}

</style>



											
<div class="image-box related-news-box">
	<div class="title"><h3>Sorodne novice</h3></div>
	<div class="top"><div class="mtr"></div></div>
	<div class="body tal">
	
			<div class="relatedfirst">
			<div class="date">22. junij 2018</div><a href="/svet/s-in-j-amerika/nasilje-na-protestih-v-nikaragvi-skupno-zahtevalo-vec-kot-200-smrtnih-zrtev/458815">Nasilje na protestih v Nikaragvi skupno zahtevalo več kot 200 smrtnih žrtev</a>
		</div>
		
			<div class="related">
			<div class="date">17. junij 2018</div><a href="/svet/s-in-j-amerika/nikaragva-dan-po-dosezenem-premirju-zazgali-sestclansko-druzino/427974">Nikaragva: Dan po doseženem  'premirju' zažgali šestčlansko družino</a>
		</div>
		
			<div class="related">
			<div class="date">3. junij 2018</div><a href="/svet/s-in-j-amerika/nikaragva-policija-koncala-obleganje-cerkve-kamor-so-se-zatekli-protestniki/456874">Nikaragva: Policija končala obleganje cerkve, kamor so se zatekli protestniki</a>
		</div>
		
			<div class="related">
			<div class="date">31. maj 2018</div><a href="/svet/spopadi-protestnikov-v-nikaragvi-zahtevali-vec-smrtnih-zrtev/456581">Spopadi protestnikov v Nikaragvi zahtevali več smrtnih žrtev</a>
		</div>
		
			<div class="related">
			<div class="date">29. maj 2018</div><a href="/svet/s-in-j-amerika/slovenec-v-nikaragvi-kar-se-zdaj-tukaj-dogaja-je-cista-anarhija/456350">Slovenec v Nikaragvi: "Kar se zdaj tukaj dogaja, je čista anarhija"</a>
		</div>
		
		</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					<div class="image-box" id="share">
	<div class="title"><h3>Dodaj v</h3></div>	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">

<center>
<script type="text/javascript">

share.init('news','461906','Razdvojena+Nikaragva+%C5%A1e+dale%C4%8D+od+konca+krize','Od+aprila%2C+ko+so+se+za%C4%8Deli+protesti+proti+predsedniku+Danielu+Ortegi%2C+je+v+Nikaragvi+umrlo+%C5%BEe+ve%C4%8D+kot+300+ljudi%2C+krizi+pa+ni+videti+konca.','https%3A%2F%2Fwww.rtvslo.si%2Fsvet%2Fs-in-j-amerika%2Frazdvojena-nikaragva-se-dalec-od-konca-krize%2F461906');

function addSocials()
{
	var contents = "";
	contents += '<table cellspacing="0" cellpadding="3" border="0">';
	contents += '<tr>';
	contents += '<td id="fb_social"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rtvslo.si%2Fsvet%2Frazdvojena-nikaragva-se-dalec-od-konca-krize%2F461906&amp;layout=button_count&amp;show_faces=true&amp;width=100&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></td>';
	contents += '<td id="tw_social"><a href="https://twitter.com/share" class="twitter-share-button" style="float:left;" data-count="horizontal" data-text="Razdvojena Nikaragva še daleč od konca krize">Tweet</a></td>';
	contents += '<td><a href="javascript:share.open(\'facebook\');" class="share_facebook">Facebook</a></td>';
	contents += '</table>';

	$j(".social-contents").html(contents).show();
	var head = $$('head')[0];
	if (head) {
		var tw_social = new Element('script', { type: "text/javascript", src: 'https://platform.twitter.com/widgets.js' } );
		head.appendChild(tw_social);
	}
}

</script>

<div class="social-contents" style="display:none;"></div>


<script type="text/plain" class="cc-onconsent-social">
addSocials();
</script>
</center>

	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
									</div>

				<h1>Razdvojena Nikaragva še daleč od konca krize</h1>

				<div class="sub">Od aprila se je število mrtvih v protestih povzpelo že na več kot 300</div>
				<div class="info">
					30. julij 2018 ob 07:01<br/>
					Ljubljana - MMC RTV SLO</div>
				<p><strong>Od aprila, ko so se začeli protesti proti predsedniku Danielu Ortegi, je v Nikaragvi umrlo že več kot 300 ljudi, krizi pa ni videti konca. Prebivalci so razdvojeni, kar jasno kaže tudi nedeljsko dogajanje: na enem koncu prestolnice Managua so se zbrali podporniki Ortege, na drugem pa so se na ulice zgrnili podporniki katoliške Cerkve, ki jo vlada obtožuje, da spodbuja proteste in podpira protestnike.</strong></p><p>"Pravica!", "Svoboda" sta le dva izmed napisov, s katerimi so protestniki hodili po ulicah prestolnice Managua. "<em>Naše cerkve bodo vedno odprte za vse, ki jih potrebujejo,</em>" je dejal monsignor Carlos Aviles, ki je ob tem poudaril, da bo Cerkev še naprej spodbujala dialog, čeprav jo številni zaradi tega kritizirajo.</p><p>Množični protesti v Nikaragvi so se začeli 18. aprila zaradi spornih reform socialnega sistema, pozneje pa so se sprevrgli v proteste proti predsedniku Danielu Ortegi. 72-letni nekdanji vodja sandinističnih upornikov srednjeameriški republiki vlada skupaj s svojo ženo, podpredsednico Rosario Murillo. Pomembne položaje zaseda tudi njunih sedem otrok, ki delujejo tako v politiki kot gospodarstvu in medijih.</p><p><em>"Od najinega zadnjega pogovora so se razmere precej zaostrile,"</em> je za MMC dejal<strong> Peter Brkan</strong>, ki živi v Nikaragvi in s katerim smo najprej <a href="/svet/s-in-j-amerika/slovenec-v-nikaragvi-kar-se-zdaj-tukaj-dogaja-je-cista-anarhija/456350" target="_blank">govorili konec maja</a>, zdaj pa smo ga znova povprašali, kakšne so razmere v državi. Po navedbah nevladnih organizacij je bil 8. julij najbolj krvav od začetka protestov: po podatkih Nikaragovskega centra za človekove pravice je tisto nedeljo umrlo 38 ljudi: 31 nasprotnikov vlade, štirje policisti in trije provladni protestniki. V dve cerkvi v mesti Diriambo in Jinotepe, kamor so se zatekli protestniki, so takrat vdrle provladne tolpe. Samo v Diriambu je umrlo 14 ljudi.</p><p><em>"Za dogajanje v Diriambi smo izvedeli od različnih virov takoj po dogodku in nihče ni mogel verjeti, da je res,"</em> se zadnjih pretresljivih dogodkov spominja Brkan in našteva še druge dogodke. <em>"Pet dni pozneje, 13. julija, so provladne milice in policija napadli univerzo UNAN v Managui in jo oblegali 24 ur. Pri tem sta bila ubita dva študenta te univerze. Še dva dni pozneje so v mestu ubili 10 ljudi v Pueblos Blancos blizu mest Masaya in Granada. Istega dne je v Masayi opozicija ubila enega policista in zajela 11 pripadnikov specialnih enot in 3 kubanske plačance. Po zajetju Kubancev so se napadi ustavili iz dveh razlogov: zakon prepoveduje vmešavanje tujih državljanov v notranje zadeve Nikaragve (v tem primeru je vlada kršila svoj lastni zakon), drugi razlog pa je, da je Ortega zagotovil kubanski vladi, da bodo poskrbeli za njihove državljane."</em></p><p><strong></strong>Velik udarec prizadevanjem Ortegovih nasprotnikov je predstavljal padec mesta Masaya, ki je bila središče protivladnih protestov od izbruha pred tremi meseci. Pred slabima dvema tednoma je vlada nad mestom, nekoč prestolnico sandinistov, zdaj pa simbolom upora proti Ortegi, ki leži 30 kilometrov južno od prestolnice, znova prevzela nadzor nad njim.</p><p>Od aprila se je število mrtvih v protestih povzpelo že na več kot 300. Vsi poskusi pogajanj, kot mediatorka nastopa Cerkev, so propadli. Organizacija ameriških držav je dogajanje v Nikaragvi večkrat ostro obsodila, o dogajanju so razpravljali na več izrednih zasedanjih, Argentina, Čile, Kolumbija, Paragvaj, Peru in ZDA so zahtevali konec nasilja, generalni sekretar organizacije Luis Almagro je kot rešitev iz krize predlagal predčasne predsedniške volitve, kar je nikaragovska vlada zavrnila. Pogajanja so prebivalci budno spremljali, a niso prinesla nobenega napredka.</p><p><em>"Spremljali smo tudi pogovore poslancev medameriške organizacije OEA in ostali brez besed, ko je predstavnik vlade Nikaragve, Denis Moncada, pred vsemi govoril o zaroti proti predsedniku Danielu Ortegi in njegovi vladi ter da so na delu domači in tuji (večinoma zahodni desničarski) teroristi, ki na ulicah pobijajo ljudi (njegove besede sta podprli Venezuela in Bolivija). Po mojih neuradnih podatkih Ortegi ostaneta dve možnosti. Prva je, da razglasi predčasne volitve, druga pa, da ostane na oblasti in je Nikaragva izključena iz vseh medameriških organizacij in nobena izmed ameriških držav (razen Venezuele in Bolivije) ne prizna njene sedanje vlade,"</em> pojasnjuje sogovornik. </p><p>Cerkev v sporu med Ortego in protestniki nastopa v vlogi mediatorja, obe strani poziva, naj končata nasilje. V zadnjih mesecih je večkrat izrazila kritiko do oblasti in njenega odzivanja na proteste, nekateri nadškofi pa so Ortego obtožili kršenja človekovih pravic. Na vprašanje, kako domačini gledajo na vlogo Cerkve, Brkan odgovarja, da ji zelo zaupajo. <em>"Predvsem v škofa Silvia Joseja Baeza. Že od samega začetka so škofje in celotna Rimskokatoliška cerkev tukaj posredovali v sporu. Zdaj so se hote ali nehote znašli na vrhu voditeljev opozicije. Osebno vidim težavo, da opoziciji manjka nekdo, ki bi po volitvah nadomestil Ortego, ker razen prej omenjenega škofa nimajo neke močne osebnosti. Lesther Aleman, predstavnik študentov, ki so se prvi uprli vladi, je premlad in neizkušen, uživa pa velik ugled med opozicijo. Tukaj je še nekaj nekdanjih Ortegovih sodelavcev, ki so se pridružili opoziciji, ampak se ne izpostavljajo v javnosti."</em> Kot pravi Brkan, obstaja še ena možnost: da sandinisti ostanejo na oblasti, ampak brez Ortege in njegove žene ter njunih ožjih sodelavcev. <em>"To bi verjetno podprlo veliko ljudi, ker je spomin na obdobje diktature Somoze se vedno zelo živ."</em></p><p><strong>Ortego brat poziva k ustavitvi nasilja</strong><br />Velik udarec je Ortega doživel v soboto, ko ga je njegov brat, Humberto Ortega, nekdanji vojaški poveljnik in obrambni minister, pozval, naj ustavi provladne paravojaške enote, ki jim pripisujejo odgovornost za proteste, v katerih je umrlo že več kot 300 ljudi. 71-letni Humberto, ki je od leta 1995 upokojen in je bil kritičen do bratove vrnitve na oblast leta 2007, je brata pozval, naj sodeluje z vojsko pri razrešitvi položaja. Že pred časom je v javnem pismu pozval tudi k predčasnim volitvam. Brata Ortega sta igrala ključno vlogo v sandinistični revoluciji v 70. letih prejšnjega stoletja. </p><p>Predsednik Ortega je pretekli teden v enem izmed redkih intervjujev, ki ga je dal za ameriško televizijsko postajo Fox, dejal, da paravojaške skupine financirajo opozicijski poslanci in mamilalarski karteli, pri čemer pa svojih besed ni podkrepil z nobenimi dokazi.</p><p><strong>Protestniki so zapore hitro umaknili</strong><br />Kriza, ki je hitro izginila z naslovnic svetovnih medijev, je hitro začela vplivati tudi na vsakdanje življenje. "<em>Približno mesec dni po začetku krize je začelo primanjkovati predvsem dizelskega goriva in bencina in je cena narasla na 10 dolarjev na galono (prej slabe 4 dolarje). Nekateri supermarketi so bili na pol prazni, ampak mi je še vedno uspelo dobiti stvari, ki sem jih potreboval." </em>Kot smo poročali, so protestniki na začetku protestov aprila na ceste postavili zapore, a so jih kmalu umaknili.<em> "Ko so protestniki dojeli, da otežujejo življenje običajnim ljudem, so začeli spuščati v mesto tovornjake z živili in gorivom. Zmanjkuje sicer oskrbe z elektriko, ampak je uradna razlaga to, da gradijo novo transformatorsko postajo med vasjo, kjer živim, in bližnjim mestom Tolo,"</em> še pojasnjuje.</p><p>BBC je v soboto poročal, da so v Leonu odpustili več kot 40 članov medicinskega osebja, ker so oskrbeli protivladne protestnike. </p>
				

				

				
		<div id="author">
			<b>Ksenja Tratnik</b>
		</div>
		
				<div class="clear"></div>

				<div class="type_normal">
								</div>

				<div class="clear"></div>

<a href="/?&c_mod=writeus&id=10&content=Napaka+v+novici%3A%0A%0A&hidden=Naslov+novice%3A+Razdvojena+Nikaragva+%C5%A1e+dale%C4%8D+od+konca+krize+%3Ca+href%3D%22http%3A%2F%2Fwww.rtvslo.si%2Fsvet%2Fs-in-j-amerika%2Frazdvojena-nikaragva-se-dalec-od-konca-krize%2F461906%22%3ELink%3C%2Fa%3E" class="report">Prijavi napako</a>
							</div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


	
	
		
<div id="ads-cbox" class="cbox">
	<div class="top">
		<div class="left"><div class="right"></div></div>
	</div>
	<div id="ads-content" class="contents" style="text-align:center;">
		
		<div class="iAdserver" data-iadserver-zone="26"><script>_ipromNS('zone',26); console.log("zone=26");</script></div>
	</div>
	<div class="bottom">
		<div class="right"></div>
	</div>
</div>

	
	
		



<script type="text/javascript">

var news_comments = {
	alert: function(text)
	{
		var contents = '';
		contents += '<div id="alert_blocks"><div class="spacer"></div><div class="alertbox2">';
		contents += text;
		contents += '<div class="tac">';
		contents += '<a href="javascript:void(0)" onclick="lightbox.close();" class="bo" style="margin-top: 5px;"><b>Zapri</b></a>';
		contents += '</div>';
		contents += '</div></div>';
		lightbox.show(contents);
	},
	save: function(formtag) {
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, true);
		
		var link = "/index.php?&c_mod=news&op=ajax&func=comment&id=461906";
		var data = Form.serialize(formtag, true);
		if (data.bodytext.length > 0) {
	                var myAjax = new Ajax.Request(link, { method: 'post', parameters: data, onComplete: this.response.bind(this) });
			return;
		}
		if (data.bodytext.length == 0) {
			this.alert("Komentarja ni možno oddati brez vsebine. Vpišite besedilo in poskusite znova.");
		} else {
			this.alert("Za oddajo komentarja mora biti komentar daljši od 0 znakov.");
		}
		this.disableButtons(buttons, false);
	},
	response: function(resp) {
		if (resp.status == 200) {
			if (resp.responseText != "OK") {
				this.alert(resp.responseText);
			} else {
				this.alert("Komentar je bil uspešno oddan!");
				var c1 = $('c1');
				var c2 = $('c2');
				if (c1) {
					c1.value = '';
				}
				if (c2) {
					c2.value = '';
				}
				if (comments.count < comments.per_page) {
					comments.reload();
				}
			}
		} else {
			this.alert("Prišlo je do napake: "+resp.statusText+" - poskusite znova pozneje.");
		}
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, false);
	},
	disableButtons: function(buttons, disabled)
	{
		buttons.each(function(button) {
			button.disabled = disabled;
		});
	}
};

</script>



<style>

.body-heading {
	display: none;
}

.comment-show-hide {
	cursor: pointer;
	border-top-left-radius: 3px;
	border-bottom-left-radius: 3px;
	border: 1px solid #ddd;
	background: #fff;
	padding: 5px 5px 5px 30px;
	background: url('/_static/img/news/comments/ico_komentar.png') 9px 7px no-repeat;
}

.comment-settings,
.comment-show-settings {
	cursor: pointer;
	border: 1px solid #ddd;
	border-left: 0;
	border-top-right-radius: 3px;
	border-bottom-right-radius: 3px;
	background: url('/_static/img/news/comments/ico_nastavitve.png') 50% 50% no-repeat;
	width: 30px;
	padding: 5px;
	text-indent: -9999px;
	outline: 0;
}

.comment-settings {
	background: url('/_static/img/news/comments/ico_nisoprikazane.png') 93% 50% no-repeat;
	padding: 5px 30px 5px 13px;
	text-indent: 0;
	width: auto;
}
.comment-settings.show {
	background-image: url('/_static/img/news/comments/ico_soprikazane.png');
}

.comment-show-settings.open {
	outline: 1;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;
	border-right: 3px solid #ddd;
}

.body-heading {
	text-align: center;
}

#comment-contents {
	display: none;
}

#comment-contents .ds2 img {
	max-width: 350px;
}

</style>

<script>
var commentConfirmation = {
	loaded: false,
	shown: false,
	init: function() {
		var self = this;
		var show_comments = false;
		var key = 'rtv.show_comments';
		if (key in window.localStorage) {
			show_comments = (window.localStorage[key] === "true");
		}
		this.updateTexts(show_comments);

		if (this.loaded) {
			return;
		}

		var $ = $j;

		$('.body-heading .comment-settings').hide();

		$('.body-heading .comment-show-hide').click(function() {
			self.showhide();
		});

		$('.body-heading .comment-show-settings').click(function() {
			var $this = $(this);
			if (!$this.hasClass("open")) {
				$this.addClass("open");
				$('.body-heading .comment-settings').fadeIn();
			} else {
				$('.body-heading .comment-settings').fadeOut(function() {
					$this.removeClass("open");
				});
			}
		});

		$('.body-heading .comment-settings').click(function() {
			var $this = $(this);
			if ($this.hasClass('show')) {
				self.shown = false;
				$('#comment-contents').hide();
				self.setting('false');
			} else {
				self.shown = true;
				loadComments();
				$('#comment-contents').slideDown();
				self.setting('true');
			}
		});

		$('.body-heading').show();
		this.loaded = true;

		if (show_comments) {
			this.shown = true;
			this.updateTexts(show_comments);
			loadComments();
			$('#comment-contents').slideDown();
		}
	},
	updateTexts: function(show_comments) {
		var $ = $j;
		$('.body-heading .comment-settings').removeClass("show")
		if (show_comments) {
			$('.body-heading .comment-settings').addClass("show");
		}
		if (this.shown) {
			$('.body-heading .comment-show-hide').html('Skrij komentarje');
		} else {
			$('.body-heading .comment-show-hide').html('Prikaži komentarje');
		}
		$('.body-heading .comment-settings').html('Vedno prikaži');
	},
	setting: function(show_comments) {
		localStorage['rtv.show_comments'] = show_comments;
		this.updateTexts(show_comments === "true");
	},
	showhide: function() {
		var $ = $j;
		if (!this.shown) {
			this.shown = true;
			this.init();
			loadComments();
			$('#comment-contents').slideDown();
		} else {
			this.shown = false;
			this.init();
			$('#comment-contents').slideUp();
		}
	}
};
</script>

<div class="cbox block_comments">
	<div class="header">
		<div class="left"></div>
		<div class="title">Komentarji</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body-heading">
			<button class="comment-show-hide"></button><button class="comment-show-settings">Nastavitve</button><button class="comment-settings"></button>
		</div>
		<div class="body" id="comment-contents">
			
				<div id="header" class="tac" style="margin: 0 0 7px 0;">
				
					Za komentiranje morate biti <a href="/prijava">prijavljeni</a>.
								Komentarji ne odražajo stališča uredniške politike RTV Slovenija.<br/>
				Prosimo, da se pri komentiranju držite teme, ne uporabljate sovražnega govora in upoštevate <a href="http://www.rtvslo.si/modload.php?&c_mod=static&c_menu=1170520953#pravila">pravila</a>.
								<a title="Pomoč" href="javascript:void(0)" onclick="window.open('https://www.rtvslo.si/strani/pogosta-vprasanja-in-odgovori/5670/embedjQ','photo_popup','width=640,height=500,resizable=no,scrollbars=yes');" style="display: inline-block; padding-top: 10px;">
					Komentiranje in objava vsebin - POGOSTA VPRAŠANJA IN ODGOVORI.
				</a>
								</div>
												
			<div id="commentbody">
			<style type="text/css">
.newscomments .com .ds4 .ac {
	width: 140px;
	overflow: hidden;
	color: #acacac;
	padding: 0;
}

.newscomments .com .ds4 .ac a {
	font-size: 11px;
	font-weight: bold;
}

.newscomments .com .ds5 {
	width: 406px;
	overflow: hidden;
	line-height: 18px;
	padding: 0 0 1px 14px;
}

.newscomments .com .ds6 {
	width: 45px;
	font-size: 11px;
	color: #999999;
	text-align: left;
}

.newscomments .com .ds6 a{
	font-size: 11px;
}
</style>











































<div class="newscomments">



<div id="cv9492812" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/skippy">
					Skippy<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9492812">#</a> 30.07.2018 ob 07:47
					</div>

			</dt>
	<dt class="ds2">Vi pa vaše ZDA. A imajo ljudje sploh kje po svetu zahtevati boljše življenje?</dt>
		<div class="clear"></div>
</div>
<div id="ch9492812" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/skippy">Skippy</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9492812');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9492965" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/churchill-w">
					Churchill W.<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9492965">#</a> 30.07.2018 ob 08:44
					</div>

			</dt>
	<dt class="ds2">Paradoks:<br />
<br />
Ortega se je z odporniškim, revolucionarnim gibanjem sandinistov boril proti diktatorskem režimu na čelu katerega je bil predsednik Anastasio "Tachito" Somoza DeBayle. Vladal je v obdobju 1974 – 1979.<br />
Revolucionarji so strmoglavili diktatorja, se vsedel na čelo države in v državo začel uvajati demokratični socializem ob pomoči Kube. Kuba je bila glavna svetovalka o reformi izobraževalnega, zdravstvenega in gospodarskega sistema. Na čelu države je bil od 1985–1990. Še enkrat pa je zasedl mesto 2007 in od takrat ga ne izpusti več iz rok. Ne samo to - žena, otroci,...skupaj vodijo državo, kot lastno "podjetje". <br />
<br />
Paradoks: <br />
Zrušiš diktatorja zato da sam postaneš predsednik, ki postavi celotno familijo na najvišje državne položaje in se oklepa položaja tudi za ceno mrtvih protestnikov, ki si želijo sprememb. Diktator = diktator. Eden se skriva za masko avtokrata, drug pa za masko demokratičnega socialista (levica).<br />
<br />
Nauk:<br />
Politična usmerjenost sploh ni pomembna (desni, levi, socialisti, ....). Važno je le tisto kar pripelje do neomejene oblasti in močna ter poslušna vojska. <br />
<br />
p.s.: Še beseda o demokratičnem socializmu:<br />
Definiran je kot demokratična oblika socializma v kateri je celoten sistem (proizvodnja, zdravstvo, šolstvo,...) v rokah - lastnina in upravljanje - države. Nekatere struje v demokratičnem socializmu zagovarjajo revolucijo za transformacijo družbenega sistema v koliko to ni možno drugače (kdaj pa je ?!). Druge zagovarjajo reformo celotnega sistema iz kapitalističnega v demokratični socializem na način, da ga počasi zamenjuješ ter s tem spreminjaš družbo kot celoto. Začne se z delovskim upravljanjem podjetij, država kot lastnik podjetij pa vodi razvoj in rast gospodarstva ter njegovih regulativnih sistemov.<br />
Znano???</dt>
		<div class="clear"></div>
</div>
<div id="ch9492965" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/churchill-w">Churchill W.</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9492965');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9492956" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/dududada">
					dududada<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9492956">#</a> 30.07.2018 ob 08:39
					</div>

			</dt>
	<dt class="ds2">tipičen primir kako se politiki delajo norca narod pa besni</dt>
		<div class="clear"></div>
</div>
<div id="ch9492956" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/dududada">dududada</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9492956');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9492895" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/generacija56">
					generacija56<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9492895">#</a> 30.07.2018 ob 08:16
					</div>

			</dt>
	<dt class="ds2">Odkar je Nikaragua začela graditi s Kitajskim denarjem prekop, ki bi bil večji od Panamskega in bi direktno konkuriral ameriškim interesom, so se našli protestniki, milijarde dolarjev za njihovo organizacijo in sedaj je ponovno Ortega diktator....<br />
  Ponovno se piše o nasilju, človekovih pravicah, "demokraciji"...<br />
  A še vedno padate na to, ali ste se že kaj naučili?</dt>
		<div class="clear"></div>
</div>
<div id="ch9492895" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/generacija56">generacija56</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9492895');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9492782" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/jagoda-lilit">
					Jagoda Lilit<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9492782">#</a> 30.07.2018 ob 07:36
					</div>

			</dt>
	<dt class="ds2">Da bi bil Ortega na strani ZDA, tega članka ne bi bilo.</dt>
		<div class="clear"></div>
</div>
<div id="ch9492782" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/jagoda-lilit">Jagoda Lilit</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9492782');">Prikaži</a></dt>
	<div class="clear"></div>
</div>


</div>
			</div>

			
			
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>

<script type="text/javascript">
var loadCommentsDone = false;
var loadComments = function() {
	if (!loadCommentsDone) {
		comments.init("/index.php?&c_mod=news&op=comments&func=ajax&id=461906",5,50,0);		commentrate.init("/index.php?&c_mod=news&op=ajax&func=commentvote&id=461906");
		loadCommentsDone = true;
	}
};



Event.observe(window, 'load', function() {
	commentConfirmation.init();
});

</script>








	
</div>
<div id="blocks">
	
	

<!-- rnewslatest_section 559 -->
<div class="cbox block_rnewslatest_section" id="b_559">
	<div class="header">
		<div class="left"></div>
		<div class="title">Svet</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_559">

			<div class="hslice" id="slice_800">
<span class="entry-title" style="display:none;">Novice - Svet</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/800.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/svet/lombok-po-potresu-je-na-gori-rinjani-ujetih-vec-sto-pohodnikov/461921" class="title">Lombok: Po potresu je na gori Rinjani ujetih več sto pohodnikov</a>
		<div class="lead">
			<a href="/svet/lombok-po-potresu-je-na-gori-rinjani-ujetih-vec-sto-pohodnikov/461921"><img src="https://img.rtvslo.si/_up/upload/2018/07/30/65517575_fp2.jpg"/></a>
			<div class="info">
												<div class="foto"></div>							</div>
		</div>
		<div class="lead_text">
			<small>30. julij 2018 ob 08:16</small>
			<span class="text">Po tem ko je v nedeljo indonezijski otok Lombok stresel potres z magnitudo 6,4, je na gori Rinjani še vedno ujetih 266 ljudi.</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/svet/trump-zagrozil-z-zaprtjem-vlade-ce-demokrati-ne-prizgejo-luci-za-gradnjo-zidu/461909" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/07/29/65517522_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/trump-zagrozil-z-zaprtjem-vlade-ce-demokrati-ne-prizgejo-luci-za-gradnjo-zidu/461909" class="title"><strong>Trump zagrozil z zaprtjem vlade, če demokrati ne prižgejo luči za gradnjo zidu</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/trump-zagrozil-z-zaprtjem-vlade-ce-demokrati-ne-prizgejo-luci-za-gradnjo-zidu/461909#comments">48</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/mugabe-dan-pred-volitvami-prekinil-molk-in-podprl-opozicijo/461896" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/07/29/65517399_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/mugabe-dan-pred-volitvami-prekinil-molk-in-podprl-opozicijo/461896" class="title"><strong>Mugabe dan pred volitvami prekinil molk in podprl opozicijo</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/mugabe-dan-pred-volitvami-prekinil-molk-in-podprl-opozicijo/461896#comments">4</a></span>								<div class="foto"></div>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/kambodza-zmaga-za-hun-sena-ki-drzavo-vodi-ze-33-let/461868" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/07/29/65517304_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/kambodza-zmaga-za-hun-sena-ki-drzavo-vodi-ze-33-let/461868" class="title"><strong>Kambodža: Zmaga za Hun Sena, ki državo vodi že 33 let</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/kambodza-zmaga-za-hun-sena-ki-drzavo-vodi-ze-33-let/461868#comments">2</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/trump-podpira-oblikovanje-arabskega-nata-kot-protiutezi-iranu/461891" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/05/20/65406161_t1_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/trump-podpira-oblikovanje-arabskega-nata-kot-protiutezi-iranu/461891" class="title"><strong>Trump podpira oblikovanje "arabskega Nata" kot protiuteži Iranu</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/trump-podpira-oblikovanje-arabskega-nata-kot-protiutezi-iranu/461891#comments">73</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/foto-ruska-mornarica-se-na-ogled-postavi/461875" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/07/29/65517328_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/foto-ruska-mornarica-se-na-ogled-postavi/461875" class="title"><strong>Foto: Ruska mornarica se na ogled postavi</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/foto-ruska-mornarica-se-na-ogled-postavi/461875#comments">101</a></span>								<div class="foto"></div>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/foto-priljubljeni-indonezijski-otok-lombok-stresel-potres/461851" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/07/29/65517247_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/foto-priljubljeni-indonezijski-otok-lombok-stresel-potres/461851" class="title"><strong>Foto: Priljubljeni indonezijski otok Lombok stresel potres</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/foto-priljubljeni-indonezijski-otok-lombok-stresel-potres/461851#comments">7</a></span>								<div class="foto"></div>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/nic-vec-italija-in-grcija-osrednji-cilj-prebeznikov-zdaj-spanija/461867" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/07/29/65517302_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/nic-vec-italija-in-grcija-osrednji-cilj-prebeznikov-zdaj-spanija/461867" class="title"><strong>Nič več Italija in Grčija, osrednji cilj prebežnikov zdaj Španija</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/nic-vec-italija-in-grcija-osrednji-cilj-prebeznikov-zdaj-spanija/461867#comments">117</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/ahed-tamimi-ikona-palestinskega-upora-znova-na-prostosti/461854" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/07/29/65517254_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/ahed-tamimi-ikona-palestinskega-upora-znova-na-prostosti/461854" class="title"><strong>Ahed Tamimi, ikona palestinskega upora, znova na prostosti</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/ahed-tamimi-ikona-palestinskega-upora-znova-na-prostosti/461854#comments">44</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/v-beogradu-ustrelili-nekdanjega-milosevicevega-odvetnika/461857" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/07/29/65517255_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/v-beogradu-ustrelili-nekdanjega-milosevicevega-odvetnika/461857" class="title"><strong>V Beogradu ustrelili nekdanjega Miloševićevega odvetnika</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/v-beogradu-ustrelili-nekdanjega-milosevicevega-odvetnika/461857#comments">29</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/svet/">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


</div>


		

			<div id="blocks_float">
				<div id="skyscraper">
					
						
						<div class="iAdserver" data-iadserver-zone="31"><script>_ipromNS('zone',31); console.log("zone=31");</script></div>
									</div>

				<div id="floater">
				

<!-- rnewszadnja 99 -->
<div class="cbox block_rnewszadnja" id="b_99">
	<div class="header">
		<div class="left"></div>
		<div class="title">MMC priporoča</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_99">

			<div class="hslice" id="slice_142">
	<span class="entry-title" style="display:none;">Novice - Glasba</span>
	<span class="ttl" style="display:none;">1</span>
	<a rel="entry-content" href="/_up/export/slices/news/142.html" style="display:none;">link</a>



	

	<div id="sectionlist" class="sectionlistsub">
		<a href="/zabava/glasba/umrl-je-legendarni-hrvaski-pevec-oliver-dragojevic/461856" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/07/29/65517256_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/glasba/umrl-je-legendarni-hrvaski-pevec-oliver-dragojevic/461856" class="title"><strong>Umrl je legendarni hrvaški pevec Oliver Dragojević</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/umrl-je-legendarni-hrvaski-pevec-oliver-dragojevic/461856#comments">188</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/dnevnik/174553916"></a>				<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/gospodarstvo/borzni-komentar/vrednost-facebooka-v-enem-dnevu-nizja-za-120-milijard-dolarjev/461697" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/07/21/65516103_fp3.jpg"/></a>
	<div class="data">
		<a href="/gospodarstvo/borzni-komentar/vrednost-facebooka-v-enem-dnevu-nizja-za-120-milijard-dolarjev/461697" class="title"><strong>Vrednost Facebooka v enem dnevu nižja za 120 milijard dolarjev</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/gospodarstvo/borzni-komentar/vrednost-facebooka-v-enem-dnevu-nizja-za-120-milijard-dolarjev/461697#comments">39</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/avtomobilnost/novice/avtomobili-ki-jih-lahko-v-sloveniji-kupite-za-manj-kot-10-000-evrov/460785" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/01/08/65464229_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/avtomobilnost/novice/avtomobili-ki-jih-lahko-v-sloveniji-kupite-za-manj-kot-10-000-evrov/460785" class="title"><strong>Avtomobili, ki jih lahko v Sloveniji kupite za manj kot 10.000 evrov</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/avtomobilnost/novice/avtomobili-ki-jih-lahko-v-sloveniji-kupite-za-manj-kot-10-000-evrov/460785#comments">93</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/razglednice-preteklosti/zakladi-zasebnih-arhivov-pogled-na-eno-najvisje-lezecih-cerkva-v-evropi/461186" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/07/20/65515927_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/razglednice-preteklosti/zakladi-zasebnih-arhivov-pogled-na-eno-najvisje-lezecih-cerkva-v-evropi/461186" class="title"><strong>Zakladi zasebnih arhivov: pogled na eno najvišje ležečih cerkva v Evropi</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/razglednice-preteklosti/zakladi-zasebnih-arhivov-pogled-na-eno-najvisje-lezecih-cerkva-v-evropi/461186#comments">26</a></span>								<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/znanost-in-tehnologija/najdaljsi-popolni-lunin-mrk-v-tem-stoletju/461689" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/07/27/65517073_fp3.jpg"/></a>
	<div class="data">
		<a href="/znanost-in-tehnologija/najdaljsi-popolni-lunin-mrk-v-tem-stoletju/461689" class="title"><strong>Najdaljši popolni Lunin mrk v tem stoletju</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/znanost-in-tehnologija/najdaljsi-popolni-lunin-mrk-v-tem-stoletju/461689#comments">90</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/odmevi/174553696"></a>				<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/novice/andrzej-bargiel-po-smucanju-s-k2-zdaj-mi-ni-treba-vec-nazaj-sem/461733" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/07/25/65516680_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/novice/andrzej-bargiel-po-smucanju-s-k2-zdaj-mi-ni-treba-vec-nazaj-sem/461733" class="title"><strong>Andrzej Bargiel po smučanju s K2: Zdaj mi ni treba več nazaj sem</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/novice/andrzej-bargiel-po-smucanju-s-k2-zdaj-mi-ni-treba-vec-nazaj-sem/461733#comments">20</a></span>								<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


				</div>
			</div>
				<div class="clear"></div>
	</div>
</div>
<div id="kazalo" align="center">




	<div class="boxtop realign">

		<div class="left"></div>
		<div class="right">Kazalo</div>
		<div class="content">

			<li><span>

			
			
							<h4>Novice</h4>
					
											<a href="/slovenija/">Slovenija</a>, 											<a href="/svet/">Svet</a>, 											<a href="/evropska-unija/">EU</a>, 											<a href="/gospodarstvo/">Gospodarstvo</a>, 											<a href="/lokalne-novice">Lokalne novice</a>, 											<a href="/crna-kronika/">Črna kronika</a>, 											<a href="/zdravje/">Zdravje</a>, 											<a href="/okolje/">Okolje</a>, 											<a href="/znanost-in-tehnologija/">Znanost in tehnologija</a>, 											<a href="/stevilke">Številke </a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/klepet">Klepet</a>, 											<a href="/mmcanaliza">MMC Analiza</a>												
							<h4>Šport</h4>
					
											<a href="/tour">Tour 2018</a>, 											<a href="/sport/nogomet/">Nogomet</a>, 											<a href="/sport/kosarka/">Košarka</a>, 											<a href="/sport/rokomet">Rokomet</a>, 											<a href="/sport/odbojka/">Odbojka</a>, 											<a href="/sport/hokej/">Hokej</a>, 											<a href="/sport/tenis/">Tenis</a>, 											<a href="/sport/atletika/">Atletika</a>, 											<a href="/sport/zimski-sporti/">Zima</a>, 											<a href="/sport/motosporti/">Motošporti</a>, 											<a href="http://f1.rtvslo.si">F1</a>, 											<a href="/sport/preostali-sporti/">Preostalo</a>, 											<a href="/rekreacija">Rekreacija</a>, 											<a href="/sportnisos">SOS</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Kultura</h4>
					
											<a href="/kultura/film/">Film</a>, 											<a href="/kultura/glasba/">Glasba</a>, 											<a href="/kultura/razstave/">Razstave</a>, 											<a href="/kultura/oder/">Oder</a>, 											<a href="/kultura/knjige/">Knjige</a>, 											<a href="/kultura/drugo/">Drugo</a>, 											<a href="/kultura/ocenjujemo">Ocenjujemo</a>, 											<a href="/kultura/gledamo">Gledamo</a>, 											<a href="/kultura/poslusamo">Poslušamo</a>, 											<a href="/kultura/beremo">Beremo</a>, 											<a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a>, 											<a href="/1sv">Svetovna vojna</a>, 											<a href="http://prireditve.info/kino/Vse/">Kino</a>, 											<a href="http://prireditve.info">Prireditve</a>									</span></li><li><span>			
							<h4>Zabava</h4>
					
											<a href="/zabava/glasba/evrovizija">Evrovizija</a>, 											<a href="/zabava/glasba/">Glasba</a>, 											<a href="/zabava/druzabna-kronika/">Družabna kronika</a>, 											<a href="/zabava/iz-sveta-znanih/">Iz sveta znanih</a>, 											<a href="/zabava/zanimivosti/">Zanimivosti</a>, 											<a href="/zabava/moda/">Moda</a>, 											<a href="/zabava/lepota-bivanja">Lepota bivanja</a>, 											<a href="/zabava/avtomobilnost/">Avtomobilnost</a>, 											<a href="/zabava/hrana-in-pijaca">Hrana in pijača</a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="http://prireditve.rtvslo.si/kino/Vse/">Kino</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Ture avanture</h4>
					
											<a href="/tureavanture/novice/">Novice</a>, 											<a href="/tureavanture/podobe-slovenije/">Podobe Slovenije</a>, 											<a href="/tureavanture/modload.php?&c_mod=vagabund">Vagabund</a>, 											<a href="/tureavanture/fascinantni-hoteli/">Fascinantni hoteli</a>, 											<a href="/tureavanture/prevozna-sredstva/">Prevozna sredstva</a>, 											<a href="/tureavanture/futurist">FuTurist</a>, 											<a href="/tureavanture/navade-po-svetu/">Navade po svetu</a>, 											<a href="/tureavanture/kulinarika">Kulinarika</a>, 											<a href="/tureavanture/planinski-izlet/">Planine</a>, 											<a href="/tureavanture//kje-je-jan">Kje je Jan?</a>, 											<a href="/tureavanture/glej-ga-sloven-c">Glej ga, Sloven'c!</a>												
							<h4>TTX</h4>
					
											<a href="/ttx">Teletekst</a>									</span></li><li class="nb"><span>			
							<h4>Spored</h4>
					
											<a href="http://4d.rtvslo.si/program/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/program/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/program/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/program/tvkp">TV Koper</a>, 											<a href="http://4d.rtvslo.si/program/tvmb">TV Maribor</a>, 											<a href="http://4d.rtvslo.si/program/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/program/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/program/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/program/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/program/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/program/capo">Radio Capodistria</a>												
							<h4>RTV 4D</h4>
					
											<a href="http://4d.rtvslo.si/arhiv">Arhiv</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/zivo/tvkp">TV Koper Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/tvmb">TV MB</a>, 											<a href="http://4d.rtvslo.si/zivo/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/zivo/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/zivo/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/zivo/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/zivo/rasi">RSi</a>, 											<a href="http://4d.rtvslo.si/zivo/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/zivo/capo">Radio Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/rammr">MMR</a>												
							<h4>Moj splet</h4>
					
											<a href="/forum/">Forum</a>, 											<a href="/blog/">Blog</a>, 											<a href="/slike/">Slike</a>, 											<a href="/mojvideo/">Video</a>, 											<a href="/mojavdio/">Avdio</a>, 											<a href="/mojsvet/">Moj svet</a>												
							<h4>Medijsko središče</h4>
					
											<a href="/strani/medijsko-sredisce/4127">Medijsko središče RTV Slovenija</a>, 											<a href="/aboutrtv">About RTV Slovenija</a>												
						</span></li>
			<div class="clear"></div>


		</div>
		<div class="bleft"></div><div class="bright"></div><div class="clear"></div>

	</div>


	<div id="footer" class="realign">
		© MMC RTV Slovenija (ISSN 1581-372X) | <a href="/faq" >FAQ</a> | <a href="/impresum" >Impresum</a> | <a href="/strani/vec-o-piskotkih/4509" >Spletni piškotki</a> | <a href="#footer"  onclick="cc.callAgain(event);">Nastavitve zasebnosti </a> | 1995 - 2018 | Vse pravice pridržane<br />

		<a href="/novice/">Novice</a> | <a href="/sport/">Šport</a> | <a href="/kultura/">Kultura</a> | <a href="/zabava/">Zabava</a> | <a href="/tureavanture/">Ture Avanture</a> | <a href="/ttx">TTX</a> | <a href="http://4d.rtvslo.si">RTV 4D</a> | <a href="http://4d.rtvslo.si/program">Spored</a> | <a href="/mojsplet/">Mojsplet</a> | <a href="/kontakti/">Kontakti</a> | <a href="/oglasevanje">Oglaševanje</a> | <a href="/medijskosredisce">Medijsko središče</a> | <a href="/english">English</a>	</div>

</div>



	<!-- don't delete me, i am special -->

<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdK30cOq6XllFVu67WNjZZWHbEFv3uqbH0Bi1Uqbdr.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r1807180/rtv4d/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
</script>

<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1807180/css/cookieconsent.css"/>
<script type="text/javascript" src="//img.rtvslo.si/_static/r1807180/js/cookieconsent.js"></script>

<script type="text/plain" class="cc-onconsent-social">

function activateFrames()
{
	$j('iframe').each( function(i, v) {
		var elem = $j(v);
		var data = elem.data('src');
		if (data) {
			elem.attr('src', data);
		}
	});
}

activateFrames();

</script>

<link rel="stylesheet" href="//img.rtvslo.si/_static/r1807180/rtv4d/jw7/4d.css">
<script type="text/javascript" src="//img.rtvslo.si/_static/r1807180/rtv4d/jw7/versions/jwplayer-head/jwplayer4d.js"></script>
<script type="text/javascript" src="//img.rtvslo.si/_static/r1807180/rtv4d/jw7/jquery.play.jw7.js"></script>



<script type=""text/javascript"">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2400';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if !IE]><!-->
<script type="text/javascript">
	if (window.navigator.msPointerEnabled && typeof $j != 'undefined') {
		$j('head').append( $j('<link rel="stylesheet" type="text/css" />').attr('href', '//img.rtvslo.si/_static/r1807180/css/iehack.css') );
	}
</script>
<!--<![endif]-->

<script src="//img.rtvslo.si/_static/r1807180/js/ext/spletno-oko-2013.js" type="text/javascript"></script>
<script src="//img.rtvslo.si/_static/r1807180/common/widgets/ondemandjs/ondemand.js" type="text/javascript"></script>


<script type="text/javascript" src="//img.rtvslo.si/_static/r1807180/js/stats/apricot.js"></script>
<script type="text/javascript">
apricot.start("1532933163");
apricot.add("n", "797", "461906");
apricot.save();
</script>


<script>
    _ipromNS('load');
</script>


</body>
</html>


