<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<title>V eksploziji tovornjaka bombe v Mogadišu umrlo najmanj 320 ljudi :: Prvi interaktivni multimedijski portal, MMC RTV Slovenija</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<meta property="fb:admins" content="1436914817,819628918" />
	<meta name="alexaVerifyID" content="w4wBRlb1aCJ7qVpOfU30hYkLN4c" />
	<meta name="verify-v1" content="8Az2zYIcMUYwqrWqZdaf3Z/6d0PIE5bHGrs5fy4FHXk=" />
	<meta property="fb:pages" content="435554473444499" />
	<meta property="fb:pages" content="1489254864631391" />
		
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Prvi interaktivni multimedijski portal, MMC RTV Slovenija"/>
	<meta property="og:title" content="V eksploziji tovornjaka bombe v Mogadišu umrlo najmanj 320 ljudi"/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2017/10/17/65443267_somalija.jpg" />
	<meta property="og:description" content="Po najnovejših podatkih je sobotna eksplozija tovornjaka bombe v glavnem mestu Somalije zahtevala najmanj 320 smrtnih žrtev. Napad naj bi izvedla skupina Al Šabab." />
	<meta property="og:url" content="http://www.rtvslo.si/svet/v-eksploziji-tovornjaka-bombe-v-mogadisu-umrlo-najmanj-320-ljudi/435385" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@rtvslo" />
	<meta name="twitter:title" content="V eksploziji tovornjaka bombe v Mogadišu umrlo najmanj 320 ljudi" />
	<meta name="twitter:description" content="Po najnovejših podatkih je sobotna eksplozija tovornjaka bombe v glavnem mestu Somalije zahtevala najmanj 320 smrtnih žrtev. Napad naj bi izvedla skupina Al Šabab." />
	<meta name="twitter:image:src" content="https://img.rtvslo.si/_up/upload/2017/10/17/65443267_somalija.jpg" />
	<meta name="twitter:domain" content="RTV Slovenija" />
	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2017/10/17/65443267_somalija.jpg" />
		<!-- 01cd4a501e1cd48da46cc78d88bd5cba -->
	<meta name="title" content="V eksploziji tovornjaka bombe v Mogadišu umrlo najmanj 320 ljudi"/>
	<meta name="headline" content="V eksploziji tovornjaka bombe v Mogadišu umrlo najmanj 320 ljudi"/>
	
	<meta name="keywords" content="Somalija,Al Šabab,napad"/>
		
	<meta name="description" content="Po najnovejših podatkih je sobotna eksplozija tovornjaka bombe v glavnem mestu Somalije zahtevala najmanj 320 smrtnih žrtev. Napad naj bi izvedla skupina Al Šabab."/>
		
	<link rel="amphtml" href="https://www.rtvslo.si/amp/svet/v-eksploziji-tovornjaka-bombe-v-mogadisu-umrlo-najmanj-320-ljudi/435385">
		<link rel="alternate" type="application/rss+xml" title="RTV - Evropska unija" href="https://www.rtvslo.si/evropska-unija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Okolje" href="https://www.rtvslo.si/okolje/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Znanost in tehnologija" href="https://www.rtvslo.si/znanost-in-tehnologija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Črna kronika" href="https://www.rtvslo.si/crna-kronika/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Zabava" href="https://www.rtvslo.si/zabava/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Ture Avanture" href="https://www.rtvslo.si/tureavanture/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Kultura" href="https://www.rtvslo.si/kultura/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Gospodarstvo" href="https://www.rtvslo.si/gospodarstvo/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Šport" href="https://www.rtvslo.si/sport/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Svet" href="https://www.rtvslo.si/svet/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Slovenija" href="https://www.rtvslo.si/slovenija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Vse novice" href="https://www.rtvslo.si/feeds/novice.xml"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Videonovice" href="https://www.rtvslo.si/feeds/video-videonovice.xml"/>

			<link href="//img.rtvslo.si/_static/r186/css/portal.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r186/css/portal_lofi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r186/css/portal_hifi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r186/css/blocks.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r186/css/news.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r186/css/lightbox.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r186/css/spletnooko/spletno-oko-2013.css" rel="stylesheet" type="text/css"/>
			<script src="//img.rtvslo.si/_static/r186/js/ext/prototype.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r186/js/common.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r186/js/iframe.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r186/js/news/ajaxrating.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r186/js/news/comments.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r186/js/ext/lightbox.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r186/js/news/share.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r186/js/news/juice.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r186/js/play/gstream.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r186/js/news/videosystem.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r186/js/news/vid_prefs.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r186/js/news/vid_embedplayer.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r186/js/news/swfobject.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r186/js/news/slide.js" type="text/javascript"></script>
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r186/css/iehack.css" />
	<![endif]-->


	<link title="RTV Iskalnik - Novice" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_live.xml">
	<link title="RTV Iskalnik - Šport" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_sport.xml">
	<link title="RTV Iskalnik - Kultura" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_kultura.xml">
	<link title="RTV Iskalnik - Zabava" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_zabava.xml">



	<script type="text/javascript">

		// Izdelava Monotek d.o.o. 2009-2017

		var site = {
			aktualno: function(e)
			{
				var link = document.getElementById("f_aktualno");
				var content = document.getElementById("aktualno");
				if (link.className == "opener") {
					link.className = "closer";
					content.style.display = "block";
				} else {
					link.className = "opener";
					content.style.display = "none";
				}
				e.blur();
			}
		};

		
		if (document.cookie && document.cookie.indexOf("cc_advertising=yes")>-1) {
			
			var OA_zones = { 'zone_4': 4, 'zone_107': 107, 'zone_126': 126 };
		} else {
			
			var OA_zones = { 'zone_4': 211, 'zone_107': 212 };
		}
		



	</script>

	
	<script src="//ads.rtvslo.si/delivery/spcjs.php" type="text/javascript"></script>
	
</head>
<body id="mp_n" class="submenu">




<style type="text/css">
	#dashboard {
		
		background: url(//img.rtvslo.si/_static/img/dashboard_bg.gif) 0 0 repeat-x;
				height: 80px;
		text-align: center;
		}
		#dashboard .bound {
			margin: 0 auto;
			width: 1183px;
			text-align: left;
			}
		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 9px;
		height: 79px;
		width: 157px;
		float: left;
		color: #fff;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 2px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			float: left;
			width: 60px;
			height: 45px;
			border: 1px solid #fff;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #000000;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}
</style>

<div id="dashboard" class="realign">
	<div class="bound">
		<div class="tile"></div>
				<div class="item">
			
			<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="Za otroke" height="18"/></a></div>
			<div class="image"><a href="http://otroski.rtvslo.si/ribic-pepe/avacc/media/play/id/174495092/section/ustvarjamo" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_1330549574_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://otroski.rtvslo.si/ribic-pepe/avacc/media/play/id/174495092/section/ustvarjamo" target="_top">Pepe pa zna: trik s kozarcem in ribo</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/mojageneracija" target="_top">Za starejše</a></div>
			<div class="image"><a href="http://www.rtvslo.si/moja-generacija/zaradi-opolzke-porocne-fotografije-britanskega-para-prepoved-porok-na-rodosu/435330" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/10/16/65443123_rtsji1x_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/moja-generacija/zaradi-opolzke-porocne-fotografije-britanskega-para-prepoved-porok-na-rodosu/435330" target="_top">Zaradi opolzke poročne fotografije...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://prireditve.rtvslo.si/ " target="_top">Prireditve.info</a></div>
			<div class="image"><a href="http://prireditve.rtvslo.si/prireditev/nye-2018-najboljse-leta-2017-in-bubbles/115092/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r7_1620549051_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://prireditve.rtvslo.si/prireditev/nye-2018-najboljse-leta-2017-in-bubbles/115092/" target="_top">NYE 2018: Najboljše leta 2017 in...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
			<div class="image"><a href="http://www.rtvslo.si/news-in-english/doncic-s-week-in-basketball-from-a-point-record-to-flirting-with-a-triple-double/435354" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/10/12/65442417_doncic_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/news-in-english/doncic-s-week-in-basketball-from-a-point-record-to-flirting-with-a-triple-double/435354" target="_top">Dončić’s week in basketball:...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://igre.rtvslo.si" target="_top">IgralniPortal.si</a></div>
			<div class="image"><a href="http://igralniportal.si/igra/moj-kuza/338" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r3_314499472_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://igralniportal.si/igra/moj-kuza/338" target="_top">Moj kuža</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/radio" target="_top">Radio Slovenija</a></div>
			<div class="image"><a href="http://www.rtvslo.si/radiomaribor" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/01/20/65178827_60x45-_0002_mb.png" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/radiomaribor" target="_top">Radio Maribor</a></div>
					</div>
		<div class="tile"></div>
				<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">

function GoogleCopy (obj1, obj2)
{
	 var visibleField = obj1;
	 obj2.value = visibleField.value;
}

function getSearchValue(search_engine)
{
	var form = document.getElementById('searchbox_013570054969551548673:s6qnrt7erlg');

	mod_action = "/iskalnik/";
	mod_method = 'post';
	if (search_engine=="google") {
		mod_action = "/searchgoogle/";
		mod_method = 'get';
	}

	if (search_engine=="najdi") {
		mod_action = "/?c_mod=najdisearch";
	}


	if (form) {
		form.action = mod_action;
		form.method = mod_method;
	}
}

</script>


<style type="text/css">
	#site .head .search { margin-left: 23px; }
</style>

<div id="site" class="realign">
	<div class="bound">

	<div class="head">
		<div class="fl"></div>
		<a href="/" class="logo"><h1>V eksploziji tovornjaka bombe v Mogadišu umrlo najmanj 320 ljudi</h1></a>

		
			<style>
			#site .head .sticker {
				outline: none;
				display: block;
				float: left;
				width: 102px;
				height: 67px;
				margin: -5px 0 0 0;
				background: url(//img.rtvslo.si/_static/common/img/stickers/2017/RTVSLO-sticker-Gremvolit.png) 50% 50% no-repeat;
			}
			</style>
			<a href="/gremvolit2017" class="sticker"></a>
		
		<div class="search">

			<form  action="/iskalnik/" method="post"  id="searchbox_013570054969551548673:s6qnrt7erlg">

				<div class="form">
					<input type="hidden" value="idg-cse" name="client"/><input type="hidden" value="FORID:11" name="cof"/>
					<input type="hidden" value="013570054969551548673:s6qnrt7erlg" name="cx"/>
					<input type="text" class="box" value="" autocomplete="off" class="input" name="q"/>
					<input type="image" class="imgbutton" src="//img.rtvslo.si/_static/img/condor_h_search.gif" />
				</div>
				<div class="options">
					<input type="radio" name="se" class="bool" value="rtvslo" checked="checked" onclick="getSearchValue('rtvslo')" id="iskalnik"/> Rtvslo.si&nbsp;
					<input type="radio" name="se" class="bool" value="google"  onclick="getSearchValue('google')" id="google" /> Google.si&nbsp;
					
				</div>
			</form>
		</div>

		<div class="fr"></div>

		<div class="info">
				
				<div class="date">
					<div id="sitedate"></div>
					<a href="/strani/kako-nastaviti-www-rtvslo-si-za-domaco-stran/340" class="h_ico home"></a>
					<a href="/facebook" class="h_ico fb"></a>
					<a href="/twitter" class="h_ico tw"></a>
					<a href="http://mobilni.rtvslo.si/" class="h_ico mobile"></a>
					<a href="/hibridnatv" class="h_ico screen"></a>
					<a href="/narocanje" class="h_ico narocanje"></a>
					<div class="clear"></div>
				</div>
						</div>

		<div class="prijava2">
			<div id="prijava" class="unloged">
<div id="prijava_star"></div>
<div class="body">

<table cellpadding="0" cellspacing="0">
<tr valign="top">
	<td><a href="/prijava">Prijava</a></td><td> | </td>
		<td><a href="/?c_mod=user&func=facebook_login" class="tac" title="Facebook: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/facebook_s.png"></a></td>
		<td><a href="/?c_mod=user&func=twitter_login" class="tac" title="Twitter: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/twitter_s.png"></a></td>
		<td> | </td>
	<td><a href="/registracija">Registracija</a></td>
</tr>
</table>

</div>

<div class="clear"></div>
</div>


			
		  </div>

		<script type="text/javascript"> document.getElementById('sitedate').innerHTML = '17. 10. 2017<div class="space">|</div>10:36'; </script>

		<div class="clear"></div>
	</div>

	
	<div class="aktualno" id="aktualno">
		<div class="marker"></div>
				  	<a href="/podcast" class="icon417"><b></b>Naročite se na podcaste</a>
				  	<a href="/modload.php?&c_mod=rspored-v2&c_menu=join" class="icon416"><b></b>Naročite se na spored</a>
				  	<a href="/modload.php?&c_mod=rnewsletter" class="icon415"><b></b>Naročite se na E-časopis</a>
			</div>

	<div class="topmenu">
				<ul>
					
			
			<li class="first"><a class="n" href="/novice/">Novice</a></li>
								
			
			<li><a class="s" href="/sport/">Šport</a></li>
								
			
			<li><a class="k" href="/kultura/">Kultura</a></li>
								
			
			<li><a class="z" href="/zabava/">Zabava</a></li>
								
			
			<li><a class="t" href="/tureavanture/">Ture avanture</a></li>
								
			
			<li><a class="tt" href="http://www.rtvslo.si/ttx">TTX</a></li>
													
			
			<li>
			<div class="menu4d"><ul>
				
									<li class="first"><a href="http://4d.rtvslo.si/" target="_blank"><img src="/_static/images/RTV4D-logo.png"></a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/program" target="_blank">Spored</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/zivo" target="_blank">V živo</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/arhiv/" target="_blank">Arhiv oddaj</a></li>
							</ul>
			</div>
			</li>
								
			
			<li><a class="m" href="/mojsplet/">Moj splet</a></li>
								
			
			<li><a class="o" href="/medijskosredisce">Medijsko središče</a></li>
							</ul>
			</div>
	
	<div class="submenu">
		<span class="lt"><b></b></span><span class="mt">
						<dt class="first ">
			<b class="link"></b><b><a href="/slovenija/">Slovenija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/gremvolit2017">Volitve 2017</a></b>
		</dt>
				<dt class="space">|</dt>		<dt class="active">
			<b class="link"></b><b><a href="/svet/">Svet</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/evropska-unija/">EU</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/gospodarstvo/">Gospodarstvo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/lokalne-novice">Lokalne novice</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/crna-kronika/">Črna kronika</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zdravje/">Zdravje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/okolje/">Okolje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/znanost-in-tehnologija/">Znanost in tehnologija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/stevilke">Številke </a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zivalskiotok">Živali</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/klepet">Klepet</a></b>
		</dt>
				</span><span class="rt"><b></b></span>
	</div>
	
	
	</div>
</div>



<div id="container" class="realign">
	<div class="bound" id="bound_block">

		




<div id="contents">
	











































<script type="text/javascript">
<!--
var photos = new PhotoViewer();
photos.add("https://img.rtvslo.si/_up/upload/2017/10/17/65443267_somalija.jpg","Napad je pretresel Mogadi\u0161, vajen \u0161tevilnih podobnih napadov. Umrlo je najmanj 320 ljudi.");
photos.add("https://img.rtvslo.si/_up/upload/2017/10/17/65443268_somalija2.jpg","Napad naj bi izvedla d\u017eihadisti\u010dna skupina Al \u0160abab.");
//--></script>

<style type="text/css">

#scc {
	padding: 0 0 0 95px;
	}

#scc, #scc div {
	height: 17px;
	background: url(/_static/img/news/o_comments.gif) top left no-repeat;
}

#scc div {
	width: 20px;
	background-position: top right;
	padding: 1px 7px 0 0;
	color: #444;
	text-decoration: none;
	text-align: center;
	}
#scc:hover, #scc:hover div {
	color: #000;
	text-decoration: none;
	}

</style>

<div class="cbox">
	
	<div class="header">
		<div class="left"></div>
		<div class="title">Svet</div>
		<div class="right"></div>
		<div class="options">
			
			<a href="javascript:share.open('email');"><img src="/_static/img/news/o_poslji_sl.gif" alt=""/></a>
			<a href="javascript:share.open('print');" ><img src="/_static/img/news/o_natisni_sl.gif" alt=""/></a>
						
				<a href="#comments" id="scc"><div>(5)</div></a>
								</div>
	</div>
		<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body" id="cnt_435385">
			<div id="newsbody">
				<div id="newsblocks" class="fr" style="width: 302px; margin: 0 0 0 7px;">
					
					
					<script type="text/javascript">
rate = new AjaxRating("/index.php?&c_mod=news&op=ajax&func=rating&language=sl","rate",5,"/_static/img/star_on.gif","/_static/img/star_off.gif");
</script>
<div class="image-box">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="fl">Ocena novice: <span id="rate_img"><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/></span></span>
		<span class="fr">Vaša ocena: <img id="rate4353851"
onmouseover="rate.over('435385',1,0);"
onmouseout="rate.out('435385');"
onclick="rate.click('435385',1);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4353852"
onmouseover="rate.over('435385',2,0);"
onmouseout="rate.out('435385');"
onclick="rate.click('435385',2);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4353853"
onmouseover="rate.over('435385',3,0);"
onmouseout="rate.out('435385');"
onclick="rate.click('435385',3);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4353854"
onmouseover="rate.over('435385',4,0);"
onmouseout="rate.out('435385');"
onclick="rate.click('435385',4);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4353855"
onmouseover="rate.over('435385',5,0);"
onmouseout="rate.out('435385');"
onclick="rate.click('435385',5);"
src="/_static/img/star_off.gif" alt="" />		
		</span>
		<div class="clear"></div>
		<span class="fl" id="rate_results">Ocena 3.0 od 2 glasov</span>
		<span class="fr" id="rate_text">Ocenite to novico!</span>
		<div class="clear"></div>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					
					
					
					
						
						<div id="oxbanner" class="oxbanner">
<script type='text/javascript'><!-- // <![CDATA[
if (typeof OA_show == "function") {
   OA_show('zone_4');
}
// ]]> --></script>
</div>
										

										
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(0));"><img src="https://img.rtvslo.si/_up/upload/2017/10/17/65443267_somalija_show.jpg" title="Mogadiš" alt="Mogadiš"/></a></span>
		
		<div class="subtitle">Napad je pretresel Mogadiš, vajen številnih podobnih napadov. Umrlo je najmanj 320 ljudi. Foto: Reuters</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(1));"><img src="https://img.rtvslo.si/_up/upload/2017/10/17/65443268_somalija2_show.jpg" title="Mogadiš" alt="Mogadiš"/></a></span>
		
		<div class="subtitle">Napad naj bi izvedla džihadistična skupina Al Šabab. Foto: Reuters</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
										
					
					<style type="text/css">
#video.image-box .vheader {
	font-weight: bold;
	text-transform: uppercase;
	}
#video.image-box .vheader .vtype {
	margin: 0 5px 0 0;
	float: left;
	color: #BB3800;
	}
#video.image-box .vheader .vtitle {
	float: left;
	}
#video.image-box .vheader a {
	margin: 2px 0 0 0;
	float: right;
	}

</style>



											
<div class="image-box related-news-box">
	<div class="title"><h3>Sorodne novice</h3></div>
	<div class="top"><div class="mtr"></div></div>
	<div class="body tal">
	
			<div class="relatedfirst">
			<div class="date">15. oktober 2017</div><a href="/svet/ze-230-zrtev-sobotne-eksplozije-v-mogadisu-najhujsi-napad-na-afriskem-rogu/435241">Že 230 žrtev sobotne eksplozije v Mogadišu. Najhujši napad na Afriškem rogu.</a>
		</div>
		
			<div class="related">
			<div class="date">14. oktober 2017</div><a href="/svet/somalija-vec-deset-mrtvih-v-dveh-locenih-eksplozijah-vozil/435203">Somalija: Več deset mrtvih v dveh ločenih eksplozijah vozil</a>
		</div>
		
			<div class="related">
			<div class="date">15. junij 2017</div><a href="/svet/al-sabab-znova-udaril-v-somaliji-najmanj-31-zrtev/425100">Al Šabab znova udaril v Somaliji - najmanj 31 žrtev</a>
		</div>
		
			<div class="related">
			<div class="date">4. maj 2017</div><a href="/svet/v-somaliji-varnostne-sile-po-pomoti-ubile-najmlajsega-ministra/421392">V Somaliji varnostne sile "po pomoti" ubile najmlajšega ministra</a>
		</div>
		
			<div class="related">
			<div class="date">9. april 2017</div><a href="/svet/15-mrtvih-v-napadu-z-avtomobilom-bombo-v-mogadisu/419395">15 mrtvih v napadu z avtomobilom bombo v Mogadišu</a>
		</div>
		
		</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					<div class="image-box" id="share">
	<div class="title"><h3>Dodaj v</h3></div>	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">

<center>
<script type="text/javascript">

share.init('news','435385','V+eksploziji+tovornjaka+bombe+v+Mogadi%C5%A1u+umrlo+najmanj+320+ljudi','Po+najnovej%C5%A1ih+podatkih+je+sobotna+eksplozija+tovornjaka+bombe+v+glavnem+mestu+Somalije+zahtevala+najmanj+320+smrtnih+%C5%BErtev.+Napad+naj+bi+izvedla+skupina+Al+%C5%A0abab.','https%3A%2F%2Fwww.rtvslo.si%2Fsvet%2Fv-eksploziji-tovornjaka-bombe-v-mogadisu-umrlo-najmanj-320-ljudi%2F435385');

function addSocials()
{
	var contents = "";
	contents += '<table cellspacing="0" cellpadding="3" border="0">';
	contents += '<tr>';
	contents += '<td id="fb_social"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rtvslo.si%2Fsvet%2Fv-eksploziji-tovornjaka-bombe-v-mogadisu-umrlo-najmanj-320-ljudi%2F435385&amp;layout=button_count&amp;show_faces=true&amp;width=100&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></td>';
	contents += '<td id="tw_social"><a href="https://twitter.com/share" class="twitter-share-button" style="float:left;" data-count="horizontal" data-text="V eksploziji tovornjaka bombe v Mogadišu umrlo najmanj 320 ljudi">Tweet</a></td>';
	contents += '<td><a href="javascript:share.open(\'facebook\');" class="share_facebook">Facebook</a></td>';
	contents += '</table>';

	$j(".social-contents").html(contents).show();
	var head = $$('head')[0];
	if (head) {
		var tw_social = new Element('script', { type: "text/javascript", src: 'https://platform.twitter.com/widgets.js' } );
		head.appendChild(tw_social);
	}
}

</script>

<div class="social-contents" style="display:none;"></div>


<script type="text/plain" class="cc-onconsent-social">
addSocials();
</script>
</center>

	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
									</div>

				<h1>V eksploziji tovornjaka bombe v Mogadišu umrlo najmanj 320 ljudi</h1>

				<div class="sub">Eden najhujših terorističnih napadov</div>
				<div class="info">
					17. oktober 2017 ob 09:39<br/>
					Mogadiš - MMC RTV SLO</div>
				<p><strong>Po najnovejših podatkih je sobotna eksplozija tovornjaka bombe v glavnem mestu Somalije zahtevala najmanj 320 smrtnih žrtev. Napad naj bi izvedla skupina Al Šabab.</strong></p><p>Direktor reševalne službe Amin Abdikadir Abdirahman je dejal, da je umrlo 320 ljudi, ob tem pa je pozval k mednarodni pomoči. Več sto ljudi je ranjenih. Reševalci so dejali, da je bilo težko prešteti žrtve, saj zaradi velike vročine, ki jo je povzročila eksplozija, trupel številnih žrtev ne bodo našli. Druge so sorodniki že pokopali.</p><p>Eksplozija je bila eden najsmrtonosnejših terorističnih napadov kjer koli na svetu v zadnjih letih. Britanski Guardian navaja somalijske varnostne vire, ki pravijo, da je ključni član celice, ki je izvedla napad, dejal, da je zanj odgovorna džihadistična milica Al Šabab. Moški, ki so ga varnostne sile prijele, ko je skušal z drugim vozilom, polnim eksploziva, zapeljati v mesto, je podrobnosti načrta izdal preiskovalcem.</p><p>Tarča tovornjaka naj bi bilo eno izmed ministrstev, a naj bi voznik eksplozijo sprožil prej, ko so ga ustavili med prometnim zamaškom. Zaradi eksplozije je zagorela cisterna z gorivom v bližini.</p><p>Eksploziv na tovornjaku naj bi bil skrit pod rižem, sladkorjem in drugimi dobrinami, nadzorno točko pa je uspešno prešel okoli sedem kilometrov iz Mogadiša. Policist je vozilo sicer ustavil in na kratko pridržal voznika, domnevno pa je lokalni poslovnež jamčil za tovornjak.</p><p><strong>Varnostne sile močno oslabljene</strong><br />Preiskava bo pokazala, ali so imeli napadalci pomoč znotraj varnostnih sil. Po poročanju Guardiana analitiki pravijo, da so bile v zadnjih mesecih varnostne sile <em>"pod hudim pritiskom"</em>, močno pa so jih oslabili notranji spopadi.</p><p>Preiskovalci bodo ugotavljali tudi izvor vojaškega eksploziva, ki naj bi bil uporabljen v napadu. En vir pravi, da so ga ukradli Amisomu, močno kritizirani mirovni misiji Afriške unije, ki šteje okoli 20.000 vojakov v državi.</p><p><strong>Odgovorni še niso znani</strong><br />Odgovornosti za napad ni uradno prevzel še nihče. Eden od pripadnikov varnostnih sil je dejal, da gre za <em>"somalijski 11. september"</em>.</p><p>Al Šabab je letos napovedal stopnjevanje napadov, potem ko sta ameriška vlada in nedavno izvoljeni predsednik Somalije<strong> Mohamed Abdulahi Mohamed</strong> oznanila nova vojaška prizadevanja zoper to milico. Al Šabab je z Al Kaido povezan od leta 2011, že večkrat pa je izvedel napade na civilne tarče.</p>
				

				

				
		<div id="author">
			<b>B. V.</b>
		</div>
		
				<div class="clear"></div>

				<div class="type_normal">
								</div>

				<div class="clear"></div>

<a href="/?&c_mod=writeus&id=10&content=Napaka+v+novici%3A%0A%0A&hidden=Naslov+novice%3A+V+eksploziji+tovornjaka+bombe+v+Mogadi%C5%A1u+umrlo+najmanj+320+ljudi+%3Ca+href%3D%22http%3A%2F%2Fwww.rtvslo.si%2Fsvet%2Fv-eksploziji-tovornjaka-bombe-v-mogadisu-umrlo-najmanj-320-ljudi%2F435385%22%3ELink%3C%2Fa%3E" class="report">Prijavi napako</a>
							</div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


	
	
		
<div id="ads-cbox" class="cbox">
	<div class="top">
		<div class="left"><div class="right"></div></div>
	</div>
	<div id="ads-content" class="contents" style="text-align:center;">
		<script type='text/javascript'><!-- // <![CDATA[
		if (typeof OA_show == "function") {
			OA_show('zone_107');
		}// ]]> -->
		</script>
	</div>
	<div class="bottom">
		<div class="right"></div>
	</div>
	<script type="text/javascript">
		var children = $("ads-content").childElements();
		if (children.length<=1) {
			$('ads-cbox').style.display = "none";	
		}
	</script>
</div>

	
	
		



<script type="text/javascript">

var news_comments = {
	alert: function(text)
	{
		var contents = '';
		contents += '<div id="alert_blocks"><div class="spacer"></div><div class="alertbox2">';
		contents += text;
		contents += '<div class="tac">';
		contents += '<a href="javascript:void(0)" onclick="lightbox.close();" class="bo" style="margin-top: 5px;"><b>Zapri</b></a>';
		contents += '</div>';
		contents += '</div></div>';
		lightbox.show(contents);
	},
	save: function(formtag) {
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, true);
		
		var link = "/index.php?&c_mod=news&op=ajax&func=comment&id=435385";
		var data = Form.serialize(formtag, true);
		if (data.bodytext.length > 0) {
	                var myAjax = new Ajax.Request(link, { method: 'post', parameters: data, onComplete: this.response.bind(this) });
			return;
		}
		if (data.bodytext.length == 0) {
			this.alert("Komentarja ni možno oddati brez vsebine. Vpišite besedilo in poskusite znova.");
		} else {
			this.alert("Za oddajo komentarja mora biti komentar daljši od 0 znakov.");
		}
		this.disableButtons(buttons, false);
	},
	response: function(resp) {
		if (resp.status == 200) {
			if (resp.responseText != "OK") {
				this.alert(resp.responseText);
			} else {
				this.alert("Komentar je bil uspešno oddan!");
				var c1 = $('c1');
				var c2 = $('c2');
				if (c1) {
					c1.value = '';
				}
				if (c2) {
					c2.value = '';
				}
				if (comments.count < comments.per_page) {
					comments.reload();
				}
			}
		} else {
			this.alert("Prišlo je do napake: "+resp.statusText+" - poskusite znova pozneje.");
		}
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, false);
	},
	disableButtons: function(buttons, disabled)
	{
		buttons.each(function(button) {
			button.disabled = disabled;
		});
	}
};

</script>



<style>

.body-heading {
	display: none;
}

.comment-show-hide {
	cursor: pointer;
	border-top-left-radius: 3px;
	border-bottom-left-radius: 3px;
	border: 1px solid #ddd;
	background: #fff;
	padding: 5px 5px 5px 30px;
	background: url('/_static/img/news/comments/ico_komentar.png') 9px 7px no-repeat;
}

.comment-settings,
.comment-show-settings {
	cursor: pointer;
	border: 1px solid #ddd;
	border-left: 0;
	border-top-right-radius: 3px;
	border-bottom-right-radius: 3px;
	background: url('/_static/img/news/comments/ico_nastavitve.png') 50% 50% no-repeat;
	width: 30px;
	padding: 5px;
	text-indent: -9999px;
	outline: 0;
}

.comment-settings {
	background: url('/_static/img/news/comments/ico_nisoprikazane.png') 93% 50% no-repeat;
	padding: 5px 30px 5px 13px;
	text-indent: 0;
	width: auto;
}
.comment-settings.show {
	background-image: url('/_static/img/news/comments/ico_soprikazane.png');
}

.comment-show-settings.open {
	outline: 1;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;
	border-right: 3px solid #ddd;
}

.body-heading {
	text-align: center;
}

#comment-contents {
	display: none;
}

#comment-contents .ds2 img {
	max-width: 350px;
}

</style>

<script>
var commentConfirmation = {
	loaded: false,
	shown: false,
	init: function() {
		var self = this;
		var show_comments = false;
		var key = 'rtv.show_comments';
		if (key in window.localStorage) {
			show_comments = (window.localStorage[key] === "true");
		}
		this.updateTexts(show_comments);

		if (this.loaded) {
			return;
		}

		var $ = $j;

		$('.body-heading .comment-settings').hide();

		$('.body-heading .comment-show-hide').click(function() {
			self.showhide();
		});

		$('.body-heading .comment-show-settings').click(function() {
			var $this = $(this);
			if (!$this.hasClass("open")) {
				$this.addClass("open");
				$('.body-heading .comment-settings').fadeIn();
			} else {
				$('.body-heading .comment-settings').fadeOut(function() {
					$this.removeClass("open");
				});
			}
		});

		$('.body-heading .comment-settings').click(function() {
			var $this = $(this);
			if ($this.hasClass('show')) {
				self.shown = false;
				$('#comment-contents').hide();
				self.setting('false');
			} else {
				self.shown = true;
				loadComments();
				$('#comment-contents').slideDown();
				self.setting('true');
			}
		});

		$('.body-heading').show();
		this.loaded = true;

		if (show_comments) {
			this.shown = true;
			this.updateTexts(show_comments);
			loadComments();
			$('#comment-contents').slideDown();
		}
	},
	updateTexts: function(show_comments) {
		var $ = $j;
		$('.body-heading .comment-settings').removeClass("show")
		if (show_comments) {
			$('.body-heading .comment-settings').addClass("show");
		}
		if (this.shown) {
			$('.body-heading .comment-show-hide').html('Skrij komentarje');
		} else {
			$('.body-heading .comment-show-hide').html('Prikaži komentarje');
		}
		$('.body-heading .comment-settings').html('Vedno prikaži');
	},
	setting: function(show_comments) {
		localStorage['rtv.show_comments'] = show_comments;
		this.updateTexts(show_comments === "true");
	},
	showhide: function() {
		var $ = $j;
		if (!this.shown) {
			this.shown = true;
			this.init();
			loadComments();
			$('#comment-contents').slideDown();
		} else {
			this.shown = false;
			this.init();
			$('#comment-contents').slideUp();
		}
	}
};
</script>

<div class="cbox">
	<div class="header">
		<div class="left"></div>
		<div class="title">Komentarji</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body-heading">
			<button class="comment-show-hide"></button><button class="comment-show-settings">Nastavitve</button><button class="comment-settings"></button>
		</div>
		<div class="body" id="comment-contents">
			
				<div id="header" class="tac" style="margin: 0 0 7px 0;">
				
					Za komentiranje morate biti <a href="/prijava">prijavljeni</a>.
								Komentarji ne odražajo stališča uredniške politike RTV Slovenija.<br/>
				Prosimo, da se pri komentiranju držite teme, ne uporabljate sovražnega govora in upoštevate <a href="http://www.rtvslo.si/modload.php?&c_mod=static&c_menu=1170520953#pravila">pravila</a>.
												</div>
												
			<div id="commentbody">
			<style type="text/css">
.newscomments .com .ds4 .ac {
	width: 140px;
	overflow: hidden;
	color: #acacac;
	padding: 0;
}

.newscomments .com .ds4 .ac a {
	font-size: 11px;
	font-weight: bold;
}

.newscomments .com .ds5 {
	width: 406px;
	overflow: hidden;
	line-height: 18px;
	padding: 0 0 1px 14px;
}

.newscomments .com .ds6 {
	width: 45px;
	font-size: 11px;
	color: #999999;
	text-align: left;
}

.newscomments .com .ds6 a{
	font-size: 11px;
}
</style>









































<div class="newscomments">

<div id="cv8681362" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/miham-tTtJ">
				Miham<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8681362">#</a> 17.10.2017 ob 09:41
		</div>

			</dt>
	<dt class="ds2">to totalitarno ideologijo bi bilo potrebno omejiti</dt>
		<div class="clear"></div>
</div>
<div id="ch8681362" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/miham-tTtJ">Miham</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8681362');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8681424" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/rdecinavijac">
				rdečinavijač<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8681424">#</a> 17.10.2017 ob 10:18
		</div>

			</dt>
	<dt class="ds2">A si sploh lahko predstavljate 320 ljudi?</dt>
		<div class="clear"></div>
</div>
<div id="ch8681424" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/rdecinavijac">rdečinavijač</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8681424');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8681431" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/rasta75">
				Rasta75<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8681431">#</a> 17.10.2017 ob 10:21
		</div>

			</dt>
	<dt class="ds2">Ker je teh 320 živelo na napačnem kontinentu, so njihova življenja praktično nepomembna. Nihče ne bo svoje profilne slike na FB obarval v barve somalijske zastave.</dt>
		<div class="clear"></div>
</div>
<div id="ch8681431" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/rasta75">Rasta75</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8681431');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8681397" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/drkult">
				DrKult<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8681397">#</a> 17.10.2017 ob 10:01
		</div>

			</dt>
	<dt class="ds2">Groza</dt>
		<div class="clear"></div>
</div>
<div id="ch8681397" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/drkult">DrKult</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8681397');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8681390" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/follow-me">
				Follow Me<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8681390">#</a> 17.10.2017 ob 09:55
		</div>

			</dt>
	<dt class="ds2">Verjetno gre za teroristični napad..</dt>
		<div class="clear"></div>
</div>
<div id="ch8681390" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/follow-me">Follow Me</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8681390');">Prikaži</a></dt>
	<div class="clear"></div>
</div>


</div>
			</div>

			
			
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>

<script type="text/javascript">
var loadCommentsDone = false;
var loadComments = function() {
	if (!loadCommentsDone) {
		comments.init("/index.php?&c_mod=news&op=comments&func=ajax&id=435385",5,50,0);		commentrate.init("/index.php?&c_mod=news&op=ajax&func=commentvote&id=435385");
		loadCommentsDone = true;
	}
};



Event.observe(window, 'load', function() {
	commentConfirmation.init();
});

</script>








	
</div>
<div id="blocks">
	
	

<!-- rnewslatest_section 559 -->
<div class="cbox block_rnewslatest_section" id="b_559">
	<div class="header">
		<div class="left"></div>
		<div class="title">Svet</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_559">

			<div class="hslice" id="slice_2">
<span class="entry-title" style="display:none;">Novice - Svet</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/2.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/svet/evropska-unija-za-ohranitev-iranskega-jedrskega-sporazuma/435349" class="title">Evropska unija za ohranitev iranskega jedrskega sporazuma</a>
		<div class="lead">
			<a href="/svet/evropska-unija-za-ohranitev-iranskega-jedrskega-sporazuma/435349"><img src="https://img.rtvslo.si/_up/upload/2017/10/16/65443202_mogherini_fp2.jpg"/></a>
			<div class="info">
				<span class="comments"><a href="/svet/evropska-unija-za-ohranitev-iranskega-jedrskega-sporazuma/435349#comments">28</a></span>															</div>
		</div>
		<div class="lead_text">
			<small>16. oktober 2017 ob 19:32</small>
			<span class="text">Zunanji ministri Evropske unije (EU) so na zasedanju v Luksemburgu izrazili podporo ohranitvi iranskega jedrskega dogovora, pri katerem ameriški predsednik Donald Trump omahuje.</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/svet/iraska-vojska-prevzela-nadzor-nad-kirkukom/435329" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/10/16/65443121_irak_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/iraska-vojska-prevzela-nadzor-nad-kirkukom/435329" class="title"><strong>Iraška vojska prevzela nadzor nad Kirkukom</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/iraska-vojska-prevzela-nadzor-nad-kirkukom/435329#comments">67</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/avstrija-s-kurzem-dobiva-enega-najmlajsih-voditeljev-na-svetu/435265" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/10/16/65443060_kurz23_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/avstrija-s-kurzem-dobiva-enega-najmlajsih-voditeljev-na-svetu/435265" class="title"><strong>Avstrija s Kurzem dobiva enega najmlajših voditeljev na svetu</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/avstrija-s-kurzem-dobiva-enega-najmlajsih-voditeljev-na-svetu/435265#comments">234</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/odmevi/174497005"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/madrid-podaljsal-ultimat-barceloni-pripor-za-dva-katalonska-politika/435276" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/10/16/65443062_soraya1_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/madrid-podaljsal-ultimat-barceloni-pripor-za-dva-katalonska-politika/435276" class="title"><strong>Madrid podaljšal "ultimat" Barceloni; pripor za dva katalonska politika</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/madrid-podaljsal-ultimat-barceloni-pripor-za-dva-katalonska-politika/435276#comments">80</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/dnevnik/174496955"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/v-eksploziji-bombe-umrla-malteska-novinarka/435358" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/10/16/65443231_caruana-galizia_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/v-eksploziji-bombe-umrla-malteska-novinarka/435358" class="title"><strong>V eksploziji bombe umrla malteška novinarka</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/v-eksploziji-bombe-umrla-malteska-novinarka/435358#comments">48</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/ameriska-in-juznokorejska-mornarica-kazeta-misice-severni-koreji/435323" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/10/16/65443112_michigan_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/ameriska-in-juznokorejska-mornarica-kazeta-misice-severni-koreji/435323" class="title"><strong>Ameriška in južnokorejska mornarica kažeta mišice Severni Koreji</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/ameriska-in-juznokorejska-mornarica-kazeta-misice-severni-koreji/435323#comments">38</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/foto-vonsan-poletna-rezidenca-kim-dzong-una-med-zabavo-in-vojno/435343" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/10/16/65443150_2017-10-10t103455z_1675575716_rc14179d7ae0_rtrmadp_3_northkorea-tourism-wonsan_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/foto-vonsan-poletna-rezidenca-kim-dzong-una-med-zabavo-in-vojno/435343" class="title"><strong>Foto: Vonsan, poletna rezidenca Kim Džong Una - med zabavo in vojno</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/foto-vonsan-poletna-rezidenca-kim-dzong-una-med-zabavo-in-vojno/435343#comments">37</a></span>								<div class="foto"></div>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/nevihta-ophelia-na-irskem-zahtevala-tri-smrtne-zrtve/435297" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/10/16/65443186_irska_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/nevihta-ophelia-na-irskem-zahtevala-tri-smrtne-zrtve/435297" class="title"><strong>Nevihta Ophelia na Irskem zahtevala tri smrtne žrtve</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/nevihta-ophelia-na-irskem-zahtevala-tri-smrtne-zrtve/435297#comments">28</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/dnevnik/174496956"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/policija-na-domu-ivice-todorica-ki-pa-ga-ni-na-hrvaskem/435269" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/10/16/65443138_todoric_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/policija-na-domu-ivice-todorica-ki-pa-ga-ni-na-hrvaskem/435269" class="title"><strong>Policija na domu Ivice Todorića, ki pa ga ni na Hrvaškem</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/policija-na-domu-ivice-todorica-ki-pa-ga-ni-na-hrvaskem/435269#comments">62</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/dnevnik/174496954"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/na-portugalskem-samo-v-nedeljo-440-pozarov-najmanj-30-ljudi-je-umrlo/435303" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/10/16/65443066_pozari1_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/na-portugalskem-samo-v-nedeljo-440-pozarov-najmanj-30-ljudi-je-umrlo/435303" class="title"><strong>Na Portugalskem samo v nedeljo 440 požarov; najmanj 30 ljudi je umrlo</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/na-portugalskem-samo-v-nedeljo-440-pozarov-najmanj-30-ljudi-je-umrlo/435303#comments">5</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/svet/">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


</div>


		
			<div id="blocks_float">
				<div id="skyscraper">
					
					<script type='text/javascript'><!-- // <![CDATA[
					if (typeof OA_show == "function") {
						OA_show('zone_126');
					}
					// ]]> --></script>
									</div>

				<div id="floater">
				

<!-- rnewszadnja 99 -->
<div class="cbox block_rnewszadnja" id="b_99">
	<div class="header">
		<div class="left"></div>
		<div class="title">MMC priporoča</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_99">

			<div class="hslice" id="slice_700">
	<span class="entry-title" style="display:none;">Novice - Grem volit 2017</span>
	<span class="ttl" style="display:none;">1</span>
	<a rel="entry-content" href="/_up/export/slices/news/700.html" style="display:none;">link</a>



	

	<div id="sectionlist" class="sectionlistsub">
		<a href="/slovenija/grem-volit-2017/mmc-jev-spletni-klepet-kandidati-za-predsednika-drzave/434120" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/09/24/65438216_predsedniska-palaca_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/grem-volit-2017/mmc-jev-spletni-klepet-kandidati-za-predsednika-drzave/434120" class="title"><strong>MMC-jev spletni klepet: Kandidati za predsednika države</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/grem-volit-2017/mmc-jev-spletni-klepet-kandidati-za-predsednika-drzave/434120#comments">9</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/zemljevidi-nove-meje-kot-jo-doloca-arbitrazna-razsodba/435373" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/10/17/65443250_20171016-00811878_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/zemljevidi-nove-meje-kot-jo-doloca-arbitrazna-razsodba/435373" class="title"><strong>Zemljevidi nove meje, kot jo določa arbitražna razsodba</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/zemljevidi-nove-meje-kot-jo-doloca-arbitrazna-razsodba/435373#comments">5</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/dnevnik/174496957"></a>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/grem-volit-2017/grem-volit/mladi-razmisljajo-kdo-je-nova-generacija-politikov/435172" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/10/14/65442712_mladi_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/grem-volit-2017/grem-volit/mladi-razmisljajo-kdo-je-nova-generacija-politikov/435172" class="title"><strong>Mladi razmišljajo: Kdo je nova generacija politikov?</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/grem-volit-2017/grem-volit/mladi-razmisljajo-kdo-je-nova-generacija-politikov/435172#comments">15</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/grem-volit-2017/174496583"></a>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/gospodarstvo/borzni-komentar/idealen-posel-za-oprah-mocno-shujsala-in-se-zasluzila/435097" class="img"><img src="https://img.rtvslo.si/_up/upload/2016/12/10/65365784_nyse-1_fp3.jpg"/></a>
	<div class="data">
		<a href="/gospodarstvo/borzni-komentar/idealen-posel-za-oprah-mocno-shujsala-in-se-zasluzila/435097" class="title"><strong>Idealen posel za Oprah: močno shujšala in še zaslužila</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/gospodarstvo/borzni-komentar/idealen-posel-za-oprah-mocno-shujsala-in-se-zasluzila/435097#comments">39</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/znanost-in-tehnologija/dokazi-za-superzemljo-na-robu-osoncja-se-kopicijo/435175" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/10/14/65442715_exoplanet20171004_fp3.jpg"/></a>
	<div class="data">
		<a href="/znanost-in-tehnologija/dokazi-za-superzemljo-na-robu-osoncja-se-kopicijo/435175" class="title"><strong>Dokazi za superzemljo na robu Osončja se kopičijo</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/znanost-in-tehnologija/dokazi-za-superzemljo-na-robu-osoncja-se-kopicijo/435175#comments">89</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/zanimivosti/video-55-let-iskanja-lotokombinacije-ki-bi-iz-ljubljane-popeljala-na-havaje/435041" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/10/12/65442413_clipboard01_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/zanimivosti/video-55-let-iskanja-lotokombinacije-ki-bi-iz-ljubljane-popeljala-na-havaje/435041" class="title"><strong>Video: 55 let iskanja lotokombinacije, ki bi iz Ljubljane popeljala na Havaje</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/zanimivosti/video-55-let-iskanja-lotokombinacije-ki-bi-iz-ljubljane-popeljala-na-havaje/435041#comments">24</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/mmc-zabava/174496143"></a>							</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


				</div>
			</div>
				<div class="clear"></div>
	</div>
</div>
<div id="kazalo" align="center">




	<div class="boxtop realign">

		<div class="left"></div>
		<div class="right">Kazalo</div>
		<div class="content">

			<li><span>

			
			
							<h4>Novice</h4>
					
											<a href="/slovenija/">Slovenija</a>, 											<a href="/gremvolit2017">Volitve 2017</a>, 											<a href="/svet/">Svet</a>, 											<a href="/evropska-unija/">EU</a>, 											<a href="/gospodarstvo/">Gospodarstvo</a>, 											<a href="/lokalne-novice">Lokalne novice</a>, 											<a href="/crna-kronika/">Črna kronika</a>, 											<a href="/zdravje/">Zdravje</a>, 											<a href="/okolje/">Okolje</a>, 											<a href="/znanost-in-tehnologija/">Znanost in tehnologija</a>, 											<a href="/stevilke">Številke </a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/klepet">Klepet</a>												
							<h4>Šport</h4>
					
											<a href="/sport/nogomet/">Nogomet</a>, 											<a href="/sport/kosarka/">Košarka</a>, 											<a href="/sport/rokomet">Rokomet</a>, 											<a href="/sport/odbojka/">Odbojka</a>, 											<a href="/sport/hokej/">Hokej</a>, 											<a href="/sport/tenis/">Tenis</a>, 											<a href="/sport/atletika/">Atletika</a>, 											<a href="/sport/zimski-sporti/">Zimski športi</a>, 											<a href="/sport/motosporti/">Motošporti</a>, 											<a href="http://f1.rtvslo.si">F1</a>, 											<a href="/sport/kolesarstvo/">Kolesarstvo</a>, 											<a href="/sport/preostali-sporti/">Preostalo</a>, 											<a href="/rekreacija">Rekreacija</a>, 											<a href="/sportnisos">Športni SOS</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Kultura</h4>
					
											<a href="/kultura/film/">Film</a>, 											<a href="/kultura/glasba/">Glasba</a>, 											<a href="/kultura/razstave/">Razstave</a>, 											<a href="/kultura/oder/">Oder</a>, 											<a href="/kultura/knjige/">Knjige</a>, 											<a href="/kultura/drugo/">Drugo</a>, 											<a href="/kultura/ocenjujemo">Ocenjujemo</a>, 											<a href="/kultura/gledamo">Gledamo</a>, 											<a href="/kultura/poslusamo">Poslušamo</a>, 											<a href="/kultura/beremo">Beremo</a>, 											<a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a>, 											<a href="/1sv">Svetovna vojna</a>, 											<a href="http://prireditve.info/kino/Vse/">Kino</a>, 											<a href="http://prireditve.info">Prireditve</a>, 											<a href="/arhiv">Arhiv</a>									</span></li><li><span>			
							<h4>Zabava</h4>
					
											<a href="/zabava/glasba/evrovizija">EMA</a>, 											<a href="/zabava/glasba/">Glasba</a>, 											<a href="/zabava/druzabna-kronika/">Družabna kronika</a>, 											<a href="/zabava/iz-sveta-znanih/">Iz sveta znanih</a>, 											<a href="/zabava/zanimivosti/">Zanimivosti</a>, 											<a href="/zabava/moda/">Moda</a>, 											<a href="/zabava/lepota-bivanja">Lepota bivanja</a>, 											<a href="/zabava/avtomobilnost/">Avtomobilnost</a>, 											<a href="/zabava/hrana-in-pijaca">Hrana in pijača</a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/zabava/horoskop">Horoskop</a>, 											<a href="http://prireditve.rtvslo.si/kino/Vse/">Kino</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Ture avanture</h4>
					
											<a href="/tureavanture/novice/">Novice</a>, 											<a href="/tureavanture/podobe-slovenije/">Podobe Slovenije</a>, 											<a href="/tureavanture/modload.php?&c_mod=vagabund">Vagabund</a>, 											<a href="/tureavanture/fascinantni-hoteli/">Fascinantni hoteli</a>, 											<a href="/tureavanture/prevozna-sredstva/">Prevozna sredstva</a>, 											<a href="/tureavanture/futurist">FuTurist</a>, 											<a href="/tureavanture/navade-po-svetu/">Navade po svetu</a>, 											<a href="/tureavanture/kulinarika">Kulinarika</a>, 											<a href="/tureavanture/planinski-izlet/">Planine</a>, 											<a href="/tureavanture//kje-je-jan">Kje je Jan?</a>, 											<a href="/tureavanture/glej-ga-sloven-c">Glej ga, Sloven'c!</a>												
							<h4>TTX</h4>
					
											<a href="/ttx">Teletekst</a>									</span></li><li class="nb"><span>			
							<h4>Spored</h4>
					
											<a href="http://4d.rtvslo.si/program/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/program/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/program/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/program/tvkp">TV Koper</a>, 											<a href="http://4d.rtvslo.si/program/tvmb">TV Maribor</a>, 											<a href="http://4d.rtvslo.si/program/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/program/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/program/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/program/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/program/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/program/capo">Radio Capodistria</a>												
							<h4>RTV 4D</h4>
					
											<a href="http://4d.rtvslo.si/arhiv">Arhiv</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/zivo/tvkp">TV Koper Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/tvmb">TV MB</a>, 											<a href="http://4d.rtvslo.si/zivo/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/zivo/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/zivo/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/zivo/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/zivo/rasi">RSi</a>, 											<a href="http://4d.rtvslo.si/zivo/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/zivo/capo">Radio Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/rammr">MMR</a>												
							<h4>Moj splet</h4>
					
											<a href="/forum/">Forum</a>, 											<a href="/blog/">Blog</a>, 											<a href="/slike/">Slike</a>, 											<a href="/mojvideo/">Video</a>, 											<a href="/mojavdio/">Avdio</a>, 											<a href="/mojsvet/">Moj svet</a>												
							<h4>Medijsko središče</h4>
					
											<a href="/strani/medijsko-sredisce/4127">Medijsko središče RTV Slovenija</a>, 											<a href="/aboutrtv">About RTV Slovenija</a>												
						</span></li>
			<div class="clear"></div>


		</div>
		<div class="bleft"></div><div class="bright"></div><div class="clear"></div>

	</div>


	<div id="footer" class="realign">
		© MMC RTV Slovenija (ISSN 1581-372X) | <a href="/faq">FAQ</a> | <a href="/impresum">Impresum</a> | <a href="/strani/vec-o-piskotkih/4509">Spletni piškotki</a> | 1995 - 2016 | Vse pravice pridržane<br />

		<a href="/novice/">Novice</a> | <a href="/sport/">Šport</a> | <a href="/kultura/">Kultura</a> | <a href="/zabava/">Zabava</a> | <a href="/tureavanture/">Ture Avanture</a> | <a href="/ttx">TTX</a> | <a href="http://4d.rtvslo.si">RTV 4D</a> | <a href="http://4d.rtvslo.si/program">Spored</a> | <a href="/mojsplet/">Mojsplet</a> | <a href="/kontakti/">Kontakti</a> | <a href="/oglasevanje">Oglaševanje</a> | <a href="/medijskosredisce">Medijsko središče</a> | <a href="/english">English</a> | <a href="/modload.php?&c_mod=sitemap">Zemljevid strani</a>	</div>

</div>



	<!-- don't delete me, i am special -->

<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdK30cOq6XllFVu67WNjZZWHbEFv3uqbH0Bi1Uqbdr.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r186/rtv4d/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
</script>

<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r186/css/cookieconsent.css"/>
<script type="text/javascript" src="//img.rtvslo.si/_static/r186/js/cookieconsent.js"></script>

<script type="text/plain" class="cc-onconsent-social">

function activateFrames()
{
	$j('iframe').each( function(i, v) {
		var elem = $j(v);
		var data = elem.data('src');
		if (data) {
			elem.attr('src', data);
		}
	});
}

activateFrames();

</script>

<link rel="stylesheet" href="//img.rtvslo.si/_static/r186/rtv4d/jw7/4d.css">
<script type="text/javascript" src="//img.rtvslo.si/_static/r186/rtv4d/jw7/versions/jwplayer-head/jwplayer4d.js"></script>
<script type="text/javascript" src="//img.rtvslo.si/_static/r186/rtv4d/jw7/jquery.play.jw7.js"></script>



<script type=""text/javascript"">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2400';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if !IE]><!-->
<script type="text/javascript">
	if (window.navigator.msPointerEnabled && typeof $j != 'undefined') {
		$j('head').append( $j('<link rel="stylesheet" type="text/css" />').attr('href', '//img.rtvslo.si/_static/r186/css/iehack.css') );
	}
</script>
<!--<![endif]-->

<script src="//img.rtvslo.si/_static/r186/js/ext/spletno-oko-2013.js" type="text/javascript"></script>
<script src="//img.rtvslo.si/_static/r186/common/widgets/ondemandjs/ondemand.js" type="text/javascript"></script>


<script type="text/javascript" src="//img.rtvslo.si/_static/r186/js/stats/apricot.js"></script>
<script type="text/javascript">
apricot.start("1508229400");
apricot.add("n", "2", "435385");
apricot.save();
</script>



</body>
</html>


