
<!DOCTYPE html>
<html lang="sl">

	
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, shrink-to-fit=no, viewport-fit=cover" />

    <link rel="manifest" href="/manifest.json">    <link rel="manifest" href="https://img.rtvslo.si/_static/novi/bootstrap/public/icons/site.webmanifest">
    <meta name="application-name" content="MMC RTVSLO" />
    
        <link rel="apple-touch-icon" sizes="180x180" href="https://img.rtvslo.si/_static/novi/bootstrap/public/icons/apple-touch-icon.png">
    
    
        <link rel="icon" type="image/png" sizes="32x32" href="https://img.rtvslo.si/_static/novi/bootstrap/public/icons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://img.rtvslo.si/_static/novi/bootstrap/public/icons/favicon-16x16.png">
    
        <link rel="mask-icon" href="https://img.rtvslo.si/_static/novi/bootstrap/public/icons/safari-pinned-tab.svg" color="#466496">

    <meta name="theme-color" content="#466496">            
    <title>Miami - Toronto 63:60 (po 3. četrtini); Dallas - Brooklyn 31:30 (po 1. četrtini) - RTVSLO.si</title>

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RTVSLO.si">
    <link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-1125x2436.png">
    <link rel="apple-touch-startup-image" media="(device-width: 812px) and (device-height: 375px) and (-webkit-device-pixel-ratio: 3)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-2436x1125.png">
    <link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-750x1334.png">
    <link rel="apple-touch-startup-image" media="(device-width: 667px) and (device-height: 375px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-1334x750.png">
    <link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-1242x2208.png">
    <link rel="apple-touch-startup-image" media="(device-width: 736px) and (device-height: 414px) and (-webkit-device-pixel-ratio: 3)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-2208x1242.png">
    <link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-640x1136.png">
    <link rel="apple-touch-startup-image" media="(device-width: 568px) and (device-height: 320px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-1136x640.png">
    <link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-1536x2048.png">
    <link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 768px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-2048x1536.png">
    <link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-1668x2224.png">
    <link rel="apple-touch-startup-image" media="(device-width: 1112px) and (device-height: 834px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-2224x1668.png">
    <link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-2048x2732.png">
    <link rel="apple-touch-startup-image" media="(device-width: 1366px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-2732x2048.png">

    <meta name="headline" content="Prvi interaktivni multimedijski portal, MMC RTV Slovenija">
    <meta name="keywords" content="Goran Dragić,Luka Dončić,Miami Heat,Dallas Mavericks">
    <meta name="title" content="Miami - Toronto 63:60 (po 3. četrtini); Dallas - Brooklyn 31:30 (po 1. četrtini)">
    <meta name="description" content="Prvaki iz Toronta gostujejo v Miamiju.">
    <link rel="image_src" href="https://img.rtvslo.si/_up/upload/2019/12/27/65638853_fp-fb.jpg">

    <meta property="og:title" content="Miami - Toronto 63:60 (po 3. četrtini); Dallas - Brooklyn 31:30 (po 1. četrtini)">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.rtvslo.si/sport/kosarka/liga-nba/miami-toronto-63-60-po-3-cetrtini-dallas-brooklyn-31-30-po-1-cetrtini/510645">
    <meta property="og:image" content="https://img.rtvslo.si/_up/upload/2019/12/27/65638853_fp-fb.jpg">
    <meta property="og:description" content="Prvaki iz Toronta gostujejo v Miamiju.">
    <meta property="og:site_name" content="RTVSLO.si">

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@rtvslo">
    <meta name="twitter:title" content="Miami - Toronto 63:60 (po 3. četrtini); Dallas - Brooklyn 31:30 (po 1. četrtini)">
    <meta name="twitter:description" content="Prvaki iz Toronta gostujejo v Miamiju.">
    <meta name="twitter:image:src" content="https://img.rtvslo.si/_up/upload/2019/12/27/65638853_fp-fb.jpg">

    <link rel="dns-prefetch" href="https://api.rtvslo.si/">
    <link rel="dns-prefetch" href="https://img.rtvslo.si/">

    <link rel="stylesheet" href="https://img.rtvslo.si/_static/r1912084/novi/bootstrap/dist/css/bootstrap.min.css?v=06-06-19">
        <link id="dark-mode-css" href="https://img.rtvslo.si/_static/r1912084/novi/bootstrap/dist/css/rtvslo-theme-dark.min.css" rel="stylesheet">
    <link id="dyslexic-css" data-href="https://img.rtvslo.si/_static/r1912084/novi/bootstrap/dist/css/rtvslo-theme-dyslexic.min.css" rel="stylesheet">

    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i|Roboto:300,400,700&amp;subset=latin-ext" rel="stylesheet">

    
    
    <script type="text/javascript">
        (function(a,g,b,c){ a[c]=a[c]||function(){
        "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
        var k=function(){ var b=g.getElementsByTagName("script")[0];return function h(f){ var e=f.shift();a[c]("setConfig",{ server:e});
        var d=document.createElement("script");0<f.length&&(d.onerror=function(){ a[c]("setConfig",{ blocked:!0});h(f)});
        d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
        })(window, document, ["ipromcloud.com"], "_ipromNS");

    var cookieConsent = false;
    if(document.cookie && document.cookie.indexOf("cc_advertising=yes") >-1){
        cookieConsent = true;
    }
    var $sid = 'sport';
    var $ssid = 'kosarka';
    if($sid == ''){
        $sid = 'default';
    }
    if(cookieConsent == false){
        $sid = 'safe';
        $ssid = '';
    }
    //console.log('rtvslo',$sid,$ssid);
    _ipromNS('init', {
        sitePath: ['rtvslo',$sid,$ssid],
        cookieConsent: cookieConsent
    });
    </script>

</head>


	<body class="first-page sport sticky-player-enabled article ">

		<script type="text/javascript">
	    if (document.cookie.indexOf('darkModeEnabled=true') != -1) document.body.classList.add('dark-mode');
	    if (document.cookie.indexOf('showComments=true') != -1) document.body.classList.add('show-comments-enabled');
			if (document.cookie.indexOf('APISESSION') != -1){
				document.body.classList.add('user-logged-in');
			}else{
				document.body.classList.add('user-logged-out');
			}

	  </script>

		<div id="fb-root"></div>
		<script>
		if(document.cookie && document.cookie.indexOf("cc_social=yes") > -1){
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/sl_SI/sdk.js#xfbml=1&autoLogAppEvents=1&version=v3.1&appId=142347525793254';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		}

		</script>

		
<div id="topbar">
	<div class="tbcontainer">
		<div class="tbrow">
			<div class="tbleft">
				
					<div id="tbtoplogo">
						<a href="https://www.rtvslo.si" aria-label="RTV Slovenija">RTV SLO</a>
					</div>
								
				<ul id="tbtopmenu">
					<li>
						<a href="javascript:void(0)" aria-label="Radio">Radio<span class="tbarrow"></span></a>
						<div class="tbdropdown">
							<div class="radio-logo-grid">
							<a href="https://radioprvi.rtvslo.si/" target="_blank" aria-label="Radio Prvi">
								<img data-src="//img.rtvslo.si/_static/novi/bootstrap/public/img/PRVI2.png" alt="Radio Prvi" class="lazy">
							</a>
							<a href="https://val202.rtvslo.si/" target="_blank" aria-label="Val 202">
								<img data-src="//img.rtvslo.si/_static/novi/bootstrap/public/img/VAL2022.png" alt="Val 202" class="lazy">
							</a>
							<a href="https://ars.rtvslo.si/" target="_blank" aria-label="Ars">
								<img data-src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ARS2.png" alt="ARS" class="lazy">
							</a>
							<a href="https://www.rtvslo.si/radiokoper" target="_blank" aria-label="Radio Koper">
								<img data-src="//img.rtvslo.si/_static/novi/bootstrap/public/img/KP2.png" alt="Radio Koper" class="lazy">
							</a>
							<a href="https://capodistria.rtvslo.si" target="_blank" aria-label="Radio Capodistria">
								<img data-src="//img.rtvslo.si/_static/novi/bootstrap/public/img/CA2.png" alt="Radio Capodistria" class="lazy">
							</a>
							<a href="https://www.rtvslo.si/radiomaribor/" target="_blank" aria-label="Radio Maribor">
								<img data-src="//img.rtvslo.si/_static/novi/bootstrap/public/img/MB2.png" alt="Radio Maribor" class="lazy">
							</a>
							<a href="https://www.rtvslo.si/radiosi" target="_blank" aria-label="Radio Si">
								<img data-src="//img.rtvslo.si/_static/novi/bootstrap/public/img/RSI2.png" alt="Radio Si" class="lazy">
							</a>
							<a href="https://www.rtvslo.si/mmr/" target="_blank" aria-label="MMR">
								<img data-src="//img.rtvslo.si/_static/novi/bootstrap/public/img/MMR2.png" alt="MMR" class="lazy">
							</a>
							</div>
						</div>
					</li>
					<li>
						<a href="https://www.rtvslo.si/tv" aria-label="Televizija">Televizija</a>
					</li>
					<li>
						<a href="https://www.rtvslo.si/rtv" aria-label="O RTV">O RTV</a>
					</li>
				</ul>
							</div>
			<div class="tbcenter">
				
					<div id="tbrtv4dmenu">
						<a class="tbrtv4dlogo" href="https://4d.rtvslo.si/" target="_blank" title="4D" aria-label="4D">4D</a>
						<ul>
							<li>
								<a href="http://4d.rtvslo.si/program" target="_blank" title="4D Spored" aria-label="Spored">Spored</a>
							</li>
							<li>
								<a href="https://4d.rtvslo.si/zivo/tvs1" target="_blank" title="4D v živo" aria-label="V živo">V živo</a>
								<div class="tbdropdown">
									<div class="tbrow tbchannellogolist">
										<div class="tbcol"><a href="https://4d.rtvslo.si/zivo/tvs1" target="_blank" title="TV SLO1" aria-label="TV SLO1"><img title="TV SLO1" alt="TV SLO1" src="https://img.rtvslo.si/_static/novi/logo/sm_tvslo1-dark-bg.png"></a></div>
										<div class="tbcol"><a href="https://4d.rtvslo.si/zivo/tvs2" target="_blank" title="TV SLO2" aria-label="TV SLO2"><img title="TV SLO2" alt="TV SLO2" src="https://img.rtvslo.si/_static/novi/logo/sm_tvslo2-dark-bg.png"></a></div>
										<div class="tbcol"><a href="https://4d.rtvslo.si/zivo/tvs3" target="_blank" title="TV SLO3" aria-label="TV SLO3"><img title="TV SLO3" alt="TV SLO3" src="https://img.rtvslo.si/_static/novi/logo/sm_tvslo3-dark-bg.png"></a></div>
										<div class="tbcol"><a href="https://4d.rtvslo.si/zivo/tvkp" target="_blank" title="TV Koper-Capodistria" aria-label="TV Koper Capodistria"><img title="TV Koper-Capodistria" alt="TV Koper" src="https://img.rtvslo.si/_static/novi/logo/sm_tvkp-dark-bg.png"></a></div>
										<div class="tbcol"><a href="https://4d.rtvslo.si/zivo/tvmb" target="_blank" title="TV Maribor" aria-label="TV Maribor"><img title="TV Maribor" alt="TV Maribor" src="https://img.rtvslo.si/_static/novi/logo/sm_tvmb-dark-bg.png"></a></div>
										<div class="tbcol"><a href="https://4d.rtvslo.si/zivo/tvmmc" target="_blank"title="TV MMC" aria-label="TV MMC"><img title="TV MMC" alt="TV MMC" src="https://img.rtvslo.si/_static/novi/logo/sm_tvmmc-dark-bg.png"></a></div>
										<div class="tbcol"><a href="https://4d.rtvslo.si/zivo/ra1" target="_blank" title="Radio Prvi" aria-label="Radio Prvi"><img title="Radio Prvi" alt="Radio Prvi" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_PRVI_ikona_CMYK.png"></a></div>
										<div class="tbcol"><a href="https://4d.rtvslo.si/zivo/val202" target="_blank" title="Radio Val202" aria-label="Radio Val202"><img title="Radio Val202" alt="Radio Val202" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_VAL202_ikona_CMYK.png"></a></div>
										<div class="tbcol"><a href="https://4d.rtvslo.si/zivo/ars" target="_blank" title="Radio ARS" aria-label="Radio Ars"><img title="Radio ARS" alt="Radio ARS" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_ARS_ikona_CMYK.png"></a></div>
										<div class="tbcol"><a href="https://4d.rtvslo.si/zivo/rakp" target="_blank" title="Radio Koper" aria-label="Radio Koper"><img title="Radio Koper" alt="Radio Koper" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_RA_KP_ikona_CMYK.png"></a></div>
										<div class="tbcol"><a href="https://4d.rtvslo.si/zivo/rasi" target="_blank" title="RadioSi"  aria-label="Radio Si"><img title="RadioSi" alt="RadioSi" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_RADIOSi_ikona_CMYK.png"></a></div>
										<div class="tbcol"><a href="https://4d.rtvslo.si/zivo/ramb" target="_blank" title="Radio Maribor" aria-label="Radio Maribor"><img title="Radio Maribor" alt="Radio Maribor" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_MB_ikona_CMYK.png"></a></div>
										<div class="tbcol"><a href="https://4d.rtvslo.si/zivo/capo" target="_blank" title="Radio Capodistria" aria-label="Radio Capodistria"><img title="Radio Capodistria" alt="Radio Capodistria" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_RA_CP_ikona01_CMYK.png"></a></div>
										<div class="tbcol"><a href="https://4d.rtvslo.si/zivo/rammr" target="_blank" title="MMR" aria-label="MMR"><img title="MMR" alt="MMR" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_MMR_ikona_CMYK.png"></a></div>
									</div>
								</div>
							</li>
							<li>
								<a href="https://4d.rtvslo.si/arhiv/" target="_blank" title="RTV4D Arhiv" aria-label="Arhiv">Arhiv</a>
							</li>
							<li>
								<a href="https://www.rtvslo.si/podkasti/" title="Podkasti" class="text-item" aria-label="Podkasti"><span class="icon-podcast"></span></a>
							</li>
						</ul>
					</div>
							</div>
			<div class="tbright">
				
					<ul id="tbtopicons">
						<li>
							<a class="tbicon" onclick="window.open('http://teletext.rtvslo.si/applications/ttx','','width=486,height=670'); return false;" href="javascript:void(O);" title="TTX" aria-label="TTX" style="width: 33px; height: 17px;">
								<img class="inactive" src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-TTX-b.png" alt="TTX" />
								<img class="active" src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-TTX-a.png" alt="TTX" />
							</a>
						</li>
						<li>
							<a class="tbicon" href="https://otroski.rtvslo.si" target="_blank" title="Otroški portal" aria-label="Otroški portal" style="width: 28px; height: 19px;">
								<img class="inactive" src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-OP-b.png" alt="Otroški portal" />
								<img class="active" src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-OP-a.png" alt="Otroški portal" />
							</a>
						</li>
						<li>
							<a class="tbicon" href="https://www.rtvslo.si/mojageneracija" target="_blank" title="Moja generacija" aria-label="Moja generacija" style="width: 39px; height: 17px;">
								<img class="inactive" src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-MG-b.png" alt="Moja generacija" />
								<img class="active" src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-MG-a.png" alt="Moja generacija" />
							</a>
						</li>
						<li>
							<a class="tbicon" href="https://www.rtvslo.si/zkpprodaja/" title="ZKP" target="_blank" aria-label="ZKP" style="width: 29px; height: 20px;">
								<img class="inactive" src="https://img.rtvslo.si/_static/novi/logo/sm_ZKP-white.png" alt="ZKP">
								<img class="active" src="https://img.rtvslo.si/_static/novi/logo/sm_ZKP-color.png" alt="ZKP">
							</a>
						</li>
						<li>
							<a class="tbicon" href="https://www.rtvslo.si/mojsplet" target="_blank" title="Moj splet" aria-label="Moj splet" style="width: 33px; height: 25px;">
								<img class="inactive" src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-MS-b.png" alt="Moj splet" />
								<img class="active" src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-MS-a.png" alt="Moj splet" />
							</a>
						</li>
					</ul>
				
				
					<form class="tbheadersearchbox">
						<input id="header-search-input" type="search" placeholder="Najdi ...">
					</form>
				
				
					<div class="header-profile user_loggend_out">
						<a href="javascript:void()" id="tbdesktopprofileicon" class="profile-img sign-in" title="Prijava" aria-label="Prijava">
							<span class="bottom-tooltip">Prijava</span>
						</a>
						<div class="tbprofiledropdown">
							<form action="https://moj.rtvslo.si/prijava" method="POST">
								<input type="hidden" name="action" value="login">
								<div class="tbformgroup">
									<label for="user">Uporabniško ime:</label>
									<input type="text" class="tbformcontrol" id="user" name="user" aria-describedby="userHelp">
								</div>
								<div class="tbformgroup">
									<label for="pass">Geslo:</label>
									<input type="password" class="tbformcontrol" id="pass" name="pass">
								</div>
								<div class="tbformgroup">
									<button type="submit" class="tbbtn">Prijavi</button>
									<a href="https://moj.rtvslo.si/registracija" class="register">Registracija</a>
								</div>
							</form>
							<a href="https://moj.rtvslo.si/izgubljenogeslo" class="tblostpassword" title="Pozabljeno geslo?" aria-label="Pozabljeno geslo?">Pozabljeno geslo?</a>

							<a href="https://moj.rtvslo.si/uporaba/uporabniski-racun-rtvslo-si/455921" class="tblostpassword" title="Več o uporabniškem računu?" aria-label="Več o uporabniškem računu?">Več o uporabniškem računu?</a>


							<div class="settings-list">
								<div class="setting">
								<span>Temni način</span>
								<label class="switch">
									<input class="dark-mode-switch" type="checkbox">
									<span class="slider"></span>
								</label>
								</div>
								<div class="setting">
								<span>Za dislektike <span class="badge badge-secondary badge-pill font-weight-light">BETA</span></span>
								<label class="switch">
									<input class="dyslexic-switch" type="checkbox">
									<span class="slider"></span>
								</label>
								</div>
							</div>
						</div>
					</div>

					<div class="header-profile user_loggend_in">
						<a href="#" id="user_loggend_in_avatar" class="profile-img" aria-hidden="true"></a>
						<div class="tbprofiledropdown">
							<h2 id="user_loggend_in_name"></h2>
							<a href="https://moj.rtvslo.si/odjava" class="tbbtn" title="Odjava" aria-label="Odjava">Odjava</a>
							<a href="https://moj.rtvslo.si/racun" class="tbbtn" title="Uporabniški račun" aria-label="Uporabniški račun">Uporabniški račun</a>
							<div class="settings-list">
								<div class="setting">
									<span>Temni način</span>
									<label class="switch">
										<input class="dark-mode-switch" type="checkbox">
										<span class="slider"></span>
									</label>
								</div>
								<div class="setting">
									<span>Za dislektike <span class="badge badge-secondary badge-pill font-weight-light">BETA</span></span>
									<label class="switch">
										<input class="dyslexic-switch" type="checkbox">
										<span class="slider"></span>
									</label>
								</div>
							</div>
						</div>
					</div>
				
			</div>
		</div>
	</div>
</div>


		
<div id="main-bar" class="">
    <div class="mobile-header-switcher switch-prev d-none">
        <div class="icon-arrow2"></div>
    </div>

    <div class="mobile-header-switcher switch-next">
        <div class="icon-arrow2"></div>
    </div>

    <div class="swiper-container">
        <div class="swiper-wrapper">

            <div class="top-container swiper-slide">

                <div class="row">
                    <div class="col-12 d-flex align-items-center">

                        
                        <div id="bar-share-icons" class="condensed">
                            <div class="share-icon facebook" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rtvslo.si%2Fsport%2Fkosarka%2Fliga-nba%2Fmiami-toronto-63-60-po-3-cetrtini-dallas-brooklyn-31-30-po-1-cetrtini%2F510645', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"></div>
                            <div class="share-icon twitter" onclick="javascript:window.open('https://twitter.com/share?url=https://www.rtvslo.si&text=Miami+-+Toronto+63%3A60+%28po+3.+%C4%8Detrtini%29%3B+Dallas+-+Brooklyn+31%3A30+%28po+1.+%C4%8Detrtini%29, https://www.rtvslo.si%2Fsport%2Fkosarka%2Fliga-nba%2Fmiami-toronto-63-60-po-3-cetrtini-dallas-brooklyn-31-30-po-1-cetrtini%2F510645', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"></div>
                            <div class="share-icon email" onclick="javascript:location.href='mailto:?subject=Miami - Toronto 63:60 (po 3. četrtini); Dallas - Brooklyn 31:30 (po 1. četrtini)&amp;body=Košarkarji Dallasa so začeli serijo domačih tekem proti Brooklynu. Trener Rick Carlisle ima precej težav, saj so poškodovani nosilci igre. Kristaps Porzingis, Tim Hardaway in Ryan Broekhoff manjkajo. https://www.rtvslo.si%2Fsport%2Fkosarka%2Fliga-nba%2Fmiami-toronto-63-60-po-3-cetrtini-dallas-brooklyn-31-30-po-1-cetrtini%2F510645'"></div>
                        </div>
                        
                        
                            <div class="initial-tab-selectors">
                                                                    <a href="javascript:document.getElementById('main-menu').querySelector('a').focus();" tabindex="1">Pojdite na meni</a>
                                                                    <a href="javascript:document.getElementById('sub-menu').querySelector('a').focus();" tabindex="1">Pojdite na podmeni</a>
                                                                    <a href="javascript:document.getElementById('main-container').focus();" tabindex="1">Pojdite na vsebino</a>
                                                                    <a href="javascript:document.getElementById('header-search-input').focus();" tabindex="1">Iščite po vsebini</a>
                                                            </div>
                        
                        <div id="menu-logo">
                            <a href="/" aria-label="RTVSLO.si">RTVSLO.si</a>
                            <a class="rtvslo-link-map" href="https://www.rtvslo.si" aria-label="RTV Slovenija"></a>                        </div>

                        <ul id="main-menu">
                                                            
                                    <li class="orange">
                                        <a href="/slovenija" aria-label="Slovenija">
                                                                                        
                                                Slovenija
                                                                                    </a>
                                    </li>
                                                                                            
                                    <li class="blue-light">
                                        <a href="/svet" aria-label="Svet">
                                                                                        
                                                Svet
                                                                                    </a>
                                    </li>
                                                                                            
                                    <li class="red-dark active">
                                        <a href="/sport" aria-label="Šport">
                                                                                        
                                                Šport
                                                                                    </a>
                                    </li>
                                                                                            
                                    <li class="purple">
                                        <a href="/kultura" aria-label="Kultura">
                                                                                        
                                                Kultura
                                                                                    </a>
                                    </li>
                                                                                            
                                    <li class="green">
                                        <a href="/zivljenjski-slog" aria-label="Življenjski slog">
                                                                                        
                                                Življenjski slog
                                                                                    </a>
                                    </li>
                                                                                            
                                    <li class="yellow">
                                        <a href="/svet-zabave" aria-label="Svet zabave">
                                                                                        
                                                Svet zabave
                                                                                    </a>
                                    </li>
                                                                                    </ul>

                        
                        <div class="full-header-search-box">
                            <div class="header-search-box-title">Iskanje</div>
                            <form class="header-search-box" id="header-search-box-form">

                                 
                                    <input id="full-header-search-input" name="q" type="search" placeholder="Vnesite iskalni niz ..." data-livesearch="true" data-client-id="81d07efb279cdabc53d8f497a617dda0" autocomplete="off" type="search" value="" data-page-json="https://api.rtvslo.si/preslikave/aktualno?client_id=8c5205a95060a482f0fc96b9162d9e3f&key=custom_key_index&_=1574920943037">
                                

                                                                <button type="submit" value="Submit" aria-label="Najdi"></button>
                                <div class="header-search-box-close"></div>
                            </form>
                        </div>
                        
                        <div id="right-menu" class="d-flex align-items-center ml-auto">

                            <div id="search-mobile-icon">
                                <span class="icon-search"></span>
                            </div>

                            <div class="header-profile user_loggend_out">
                                <a  href="#" class="profile-img sign-in" data-toggle="modal" data-target="#mobile-user-modal"></a>
                            </div>

                            <div class="header-profile user_loggend_in">
                                <a id="user_loggend_in_avatar_mobile" href="#" class="profile-img" data-toggle="modal" data-target="#mobile-user-modal-mobile"></a>
                            </div>

                            
                            <div id="right-menu-wrapper">
                                <div id="right-menu-icon">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                                <span id="right-menu-text">Kazalo</span>
                            </div>
                            
                        </div>

                    </div>
                </div>

            </div>

            <div class="switcher-container top-container swiper-slide align-items-center justify-content-center">
                <a class="icon" href="https://4d.rtvslo.si/" target="_blank" title="4D" aria-label="4D" style="width: 25px; height: 30px;">
                    <img src="//img.rtvslo.si/_static/novi/bootstrap/public/img/rtv4d-logo-topbar.png" alt="4D">
                </a>
                <a href="http://4d.rtvslo.si/program" target="_blank" title="4D Spored" aria-label="Spored" class="text-item">Spored</a>
                <a href="javascript:void(0)" data-toggle="modal" data-target="#live-menu-modal" title="4D v živo" aria-label="4D v živo" class="text-item">V živo</a>
                <a href="https://4d.rtvslo.si/arhiv/" target="_blank" title="RTV4D Arhiv" aria-label="RTV4D Arhiv" class="text-item">Arhiv</a>
                <a href="https://www.rtvslo.si/podkasti/" title="Podkasti" aria-label="Podkasti" class="text-item"><span class="icon-podcast"></span></a>

            </div>

            <div class="switcher-container top-container swiper-slide align-items-center justify-content-center">
                <a href="javascript:void(0)" data-toggle="modal" data-target="#radio-menu-modal" aria-label="Radio" class="text-item">Radio<span class="icon-arrow"></span></a>
                <a href="https://www.rtvslo.si/tv" aria-label="Televizija" class="text-item">Televizija</a>
                <a class="icon" href="http://teletext.rtvslo.si/applications/ttx" title="TTX" aria-label="TTX" style="width: 33px; height: 17px;">
                    <img src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-TTX-a.png" alt="TTX" />
                </a>
            </div>

            <div class="switcher-container top-container swiper-slide align-items-center justify-content-center">
                <a class="icon" href="https://www.rtvslo.si/zkpprodaja/" title="ZKP" aria-label="ZKP" style="width: 29px; height: 20px;">
                    <img src="//img.rtvslo.si/_static/novi/logo/sm_ZKP-color.png" alt="ZKP" />
                </a>
                <a class="icon" href="https://otroski.rtvslo.si" title="Otroški portal" aria-label="Otroški portal" style="width: 28px; height: 19px;">
                    <img src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-OP-a.png" alt="OP" />
                </a>
                <a class="icon" href="https://www.rtvslo.si/mojageneracija" title="Moja generacija" aria-label="Moja generacija" style="width: 39px; height: 17px;">
                    <img src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-MG-a.png" alt="MG" />
                </a>
                <a class="icon" href="https://www.rtvslo.si/mojsplet" title="Moj splet" aria-label="Moj splet" style="width: 33px; height: 25px;">
                    <img src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-MS-a.png" alt="MS" />
                </a>
            </div>

        </div>
    </div>

    <!-- Livesearch drawer -->
    
    <div id="search-results-drawer" class="search-results">
      <div class="container">
        <div class="row justify-content-center">
          <div class="col-md-12">

            <div id="results-drawer-loader" class="loader"></div>

            <div id="results-drawer-container">

              <!-- Default drawer template-->
              <div class="row d-none" id="default-drawer-template">
                <div class="col-md-6">
                  <h3 class="search-section-title d-none d-md-block">Predlogi</h3>
                  <div id="results-drawer-keywords">
                    <p class="muted">Ni najdenih zadetkov.</p>
                  </div>
                </div>
                <div class="col-md-6">
                  <hr class="m-0 d-md-none">
                  <h3 class="search-section-title">Rezultati iskanja</h3>
                  <div id="results-drawer-pages"></div>
                  <div id="results-drawer-articles">
                    <p class="muted">Ni najdenih zadetkov.</p>
                  </div>
                </div>
              </div>
              <!-- END: Default drawer template-->

              <!-- AVA drawer template-->
              <div class="row d-none" id="ava-drawer-template">
                <div class="col-12">
                  <h3 class="search-section-title d-none d-md-block">Rezultati iskanja</h3>
                  <div id="results-drawer-ava" class="row">
                    <div class="col-12"><p class="muted">Ni najdenih zadetkov.</p></div>
                  </div>
                </div>
              </div>
              <!-- END: AVA drawer template-->

            </div>

          </div>
        </div>
      </div>
    </div>
    <!-- END: Livesearch drawer -->
    
  </div>

  
  <!-- Article results template -->
  <div id="article-container-small-template" style="display: none;">
    <div class="article-container article-container-small">
      <div class="row">
        <div class="d-none d-md-block col-md-2 image">
          <a href="" class="image-link container-16-9 template-link">
            <img class="img-fluid template-image" src="">
          </a>
        </div>
        <div class="col-12 col-md-10 title">
          <h5>
            <span class="template-icon"></span>
            <span class="news-cat"><a class="template-category-link" href="#"></a></span>
            <a class="template-link template-title" href=""></a>
          </h5>
          <p class="published template-published"></p>
        </div>
      </div>
    </div>
  </div>
  <!-- END: Article results template -->

  <!-- Page results template -->
  <div id="page-container-small-template" style="display: none;">
    <div class="article-container article-container-small">
      <div class="row">
        <div class="d-none d-md-block col-md-2 image">
          <a href="" class="image-link container-16-9 template-link">
            <img class="img-fluid template-image" src="">
          </a>
        </div>
        <div class="col-12 col-md-10 title">
          <h5>
            <a class="template-link template-title" href=""></a>
          </h5>
        </div>
      </div>
    </div>
  </div>
  <!-- END: Page results template -->

  <!-- Keyword results template -->
  <div id="keywords-template" style="display: none;">
    <a href="" class="keyword"></a>
  </div>
  <!-- END: Keyword results template -->

  <!-- AVA results template -->
  <div id="ava-template" style="display: none;">
    <div class="article-container article-container-small col-md-6">
      <div class="row">
        <div class="d-none d-md-block col-md-2 image">
          <a href="" class="image-link container-16-9 template-link player" target="_blank" onclick="$.showPopup('vod',this.getAttribute('data-ava-id'), &lbrace;target: 'popup', client: '82013fb3a531d5414f478747c1aca622', autostart: 'true'&rbrace;); return false;">
            <img class="img-fluid template-image" src="">
          </a>
        </div>
        <div class="col-12 col-md-10 title">
          <h5>
            <a class="template-link template-title" href="" target="_blank" onclick="$.showPopup('vod',this.getAttribute('data-ava-id'), &lbrace;target: 'popup', client: '82013fb3a531d5414f478747c1aca622', autostart: 'true'&rbrace;); return false;"></a>
          </h5>
          <p class="published template-published"></p>
        </div>
      </div>
    </div>
  </div>
  <!-- END: AVA results template -->

</div>



    <div id="sub-menu" class="">

        
        <div id="sub-menu-scroll" class="top-container sub-menu-items">
                            
                    
                        <span>
                            <a href="/sport/kosarka" aria-label="Domov">
                                <span class="icon-home"></span>
                            </a>
                        </span>
                                                                
                    
                        <span class="">
                            <a href="/sport/kosarka/drzavno-kosarkarsko-prvenstvo"  class="" aria-label="Liga Nova KBM">
                                                                
                                    Liga Nova KBM
                                                            </a>
                        </span>
                                                                
                    
                        <span class="">
                            <a href="/sport/kosarka/jadranska-liga"  class="" aria-label="Jadranska liga">
                                                                
                                    Jadranska liga
                                                            </a>
                        </span>
                                                                
                    
                        <span class="">
                            <a href="/sport/kosarka/evroliga"  class="" aria-label="Evroliga">
                                                                
                                    Evroliga
                                                            </a>
                        </span>
                                                                
                    
                        <span class="">
                            <a href="/sport/preslikave/rlige/evroliga-m/535"  class="" aria-label="Liga prvakov">
                                                                
                                    Liga prvakov
                                                            </a>
                        </span>
                                                                
                    
                        <span class="">
                            <a href="/sport/kosarka/liga-nba"  class="active" aria-label="Liga NBA">
                                                                
                                    Liga NBA
                                                            </a>
                        </span>
                                                                
                    
                        <span class="">
                            <a href="https://stari.rtvslo.si/ep17"  class="" aria-label="Evropsko prvenstvo 2017">
                                                                
                                    Evropsko prvenstvo 2017
                                                            </a>
                        </span>
                                                            <div class="sub-menu-right">
                                
                    <span class="sub-menu-last-update" id="layout-last-update"></span>
                            </div>

        </div>
            </div>

    <div id="mobile-menu-wrapper">
        <div id="right-menu-icon">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </div>

<div id="standalone-back-button"></div>
<div id="main-menu-drawer">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <ul class="category-list">
                                            
                            <li class="orange has-subcategories">
                                <a href="/slovenija" target="" aria-label="Slovenija">
                                    
                                        Slovenija
                                                                                                        </a>
                                
                                <ul>
                                                                            <li>
                                            <a href="/gospodarstvo" target="">Gospodarstvo</a>
                                        </li>
                                                                            <li>
                                            <a href="/lokalne-novice" target="">Lokalne novice</a>
                                        </li>
                                                                            <li>
                                            <a href="/crna-kronika" target="">Črna kronika</a>
                                        </li>
                                                                            <li>
                                            <a href="/zdravje" target="">Zdravje</a>
                                        </li>
                                                                            <li>
                                            <a href="/okolje" target="">Okolje</a>
                                        </li>
                                                                            <li>
                                            <a href="/znanost-in-tehnologija" target="">Znanost in tehnologija</a>
                                        </li>
                                                                            <li>
                                            <a href="https://svsd.rtvslo.si/" target="_blank">Slovenci v sosednjih državah </a>
                                        </li>
                                                                    </ul>
                                                            </li>
                                                                    
                            <li class="blue-light has-subcategories">
                                <a href="/svet" target="" aria-label="Svet">
                                    
                                        Svet
                                                                                                        </a>
                                
                                <ul>
                                                                            <li>
                                            <a href="/evropska-unija" target="">Evropska unija</a>
                                        </li>
                                                                            <li>
                                            <a href="/svet/evropa" target="">Evropa</a>
                                        </li>
                                                                            <li>
                                            <a href="/svet/s-in-j-amerika" target="">S. in J. Amerika</a>
                                        </li>
                                                                            <li>
                                            <a href="/svet/bliznji-vzhod" target="">Bližnji vzhod</a>
                                        </li>
                                                                            <li>
                                            <a href="/svet/afrika" target="">Afrika</a>
                                        </li>
                                                                            <li>
                                            <a href="/svet/azija-z-oceanijo" target="">Azija z Oceanijo</a>
                                        </li>
                                                                    </ul>
                                                            </li>
                                                                    
                            <li class="red-dark has-subcategories">
                                <a href="/sport" target="" aria-label="Šport">
                                    
                                        Šport
                                                                                                        </a>
                                
                                <ul>
                                                                            <li>
                                            <a href="/sport/nogomet" target="">Nogomet</a>
                                        </li>
                                                                            <li>
                                            <a href="/sport/kosarka" target="">Košarka</a>
                                        </li>
                                                                            <li>
                                            <a href="/sport/rokomet" target="">Rokomet</a>
                                        </li>
                                                                            <li>
                                            <a href="/sport/odbojka" target="">Odbojka</a>
                                        </li>
                                                                            <li>
                                            <a href="/sport/hokej" target="">Hokej</a>
                                        </li>
                                                                            <li>
                                            <a href="/sport/tenis" target="">Tenis</a>
                                        </li>
                                                                            <li>
                                            <a href="/sport/atletika" target="">Atletika</a>
                                        </li>
                                                                            <li>
                                            <a href="/sport/zimski-sporti" target="">Zimski športi</a>
                                        </li>
                                                                            <li>
                                            <a href="/sport/motosporti" target="">Motošporti</a>
                                        </li>
                                                                            <li>
                                            <a href="/sport/formula-1" target="">F1</a>
                                        </li>
                                                                            <li>
                                            <a href="/sport/kolesarstvo" target="">Kolesarstvo</a>
                                        </li>
                                                                            <li>
                                            <a href="/sport/preostali-sporti" target="">Preostali športi</a>
                                        </li>
                                                                            <li>
                                            <a href="/sport/rekreacija" target="_blank">Rekreacija</a>
                                        </li>
                                                                            <li>
                                            <a href="/sport/sportni-sos" target="">Športni SOS</a>
                                        </li>
                                                                    </ul>
                                                            </li>
                                                                    
                            <li class="purple has-subcategories">
                                <a href="/kultura" target="" aria-label="Kultura">
                                    
                                        Kultura
                                                                                                        </a>
                                
                                <ul>
                                                                            <li>
                                            <a href="/kultura/film-in-tv" target="">Film in TV</a>
                                        </li>
                                                                            <li>
                                            <a href="/kultura/glasba" target="">Glasba</a>
                                        </li>
                                                                            <li>
                                            <a href="/kultura/knjige" target="">Knjige</a>
                                        </li>
                                                                            <li>
                                            <a href="/kultura/oder" target="">Oder</a>
                                        </li>
                                                                            <li>
                                            <a href="/kultura/vizualna-umetnost" target="">Vizualna umetnost</a>
                                        </li>
                                                                            <li>
                                            <a href="/kultura/arhitektura-in-oblikovanje" target="">Arhitektura in oblikovanje</a>
                                        </li>
                                                                            <li>
                                            <a href="/kultura/dediscina" target="">Dediščina</a>
                                        </li>
                                                                            <li>
                                            <a href="/kultura/recenzije" target="">Recenzije</a>
                                        </li>
                                                                            <li>
                                            <a href="/kultura/drugo" target="">Drugo</a>
                                        </li>
                                                                            <li>
                                            <a href="/kultura/jezikovni-spletovalec" target="">Jezikovni spletovalec</a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.rtvslo.si/1sv" target="_blank">1. svetovna vojna</a>
                                        </li>
                                                                    </ul>
                                                            </li>
                                                                    
                            <li class="green has-subcategories">
                                <a href="/zivljenjski-slog" target="" aria-label="Življenjski slog">
                                    
                                        Življenjski slog
                                                                                                        </a>
                                
                                <ul>
                                                                            <li>
                                            <a href="/zivljenjski-slog/ture-avanture" target="">Ture avanture</a>
                                        </li>
                                                                            <li>
                                            <a href="/zivljenjski-slog/kulinarika" target="">Kulinarika</a>
                                        </li>
                                                                            <li>
                                            <a href="/zivljenjski-slog/lepota-bivanja" target="">Lepota bivanja</a>
                                        </li>
                                                                            <li>
                                            <a href="/zivljenjski-slog/retro" target="">Retro</a>
                                        </li>
                                                                            <li>
                                            <a href="/zivljenjski-slog/avtomobilnost" target="">Avtomobilnost</a>
                                        </li>
                                                                            <li>
                                            <a href="/zivljenjski-slog/moda" target="">Moda</a>
                                        </li>
                                                                    </ul>
                                                            </li>
                                                                    
                            <li class="yellow has-subcategories">
                                <a href="/svet-zabave" target="" aria-label="Svet zabave">
                                    
                                        Svet zabave
                                                                                                        </a>
                                
                                <ul>
                                                                            <li>
                                            <a href="/svet-zabave/ema" target="">Evrovizija</a>
                                        </li>
                                                                            <li>
                                            <a href="/svet-zabave/ema/ema-fres" target="_self">Ema FREŠ</a>
                                        </li>
                                                                            <li>
                                            <a href="/svet-zabave/glasba" target="">Glasba</a>
                                        </li>
                                                                            <li>
                                            <a href="/svet-zabave/film-in-tv" target="">Film in TV</a>
                                        </li>
                                                                            <li>
                                            <a href="/svet-zabave/svet-znanih" target="">Svet znanih</a>
                                        </li>
                                                                            <li>
                                            <a href="/svet-zabave/druzabno" target="">Družabno</a>
                                        </li>
                                                                            <li>
                                            <a href="/svet-zabave/zanimivosti" target="">Zanimivosti</a>
                                        </li>
                                                                    </ul>
                                                            </li>
                                                                    
                            <li class="blue-light has-subcategories">
                                <a target="" aria-label="Posebna izdaja">
                                    
                                        Posebna izdaja
                                                                                                        </a>
                                
                                <ul>
                                                                            <li>
                                            <a href="/mmcpodrobno" target="">MMC Podrobno</a>
                                        </li>
                                                                            <li>
                                            <a href="/klepet" target="">Klepet</a>
                                        </li>
                                                                            <li>
                                            <a href="/stevilke" target="_blank">Podkast Številke</a>
                                        </li>
                                                                            <li>
                                            <a href="/kolumne" target="_blank">Kolumne</a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.rtvslo.si/mmcteden" target="_blank">MMC Teden</a>
                                        </li>
                                                                            <li>
                                            <a href="/mmcanaliza" target="">MMC Analiza</a>
                                        </li>
                                                                            <li>
                                            <a href="/zidovi" target="_self">Izza zidov</a>
                                        </li>
                                                                            <li>
                                            <a href="/univerza100" target="_self">Univerza100</a>
                                        </li>
                                                                    </ul>
                                                            </li>
                                                                    
                            <li class="blue has-subcategories">
                                <a target="" aria-label="Info">
                                    
                                        Info
                                                                                                        </a>
                                
                                <ul>
                                                                            <li>
                                            <a href="/vreme" target="">Vreme</a>
                                        </li>
                                                                            <li>
                                            <a href="/vreme/morjeinjezera" target="">Temperature morja in jezer</a>
                                        </li>
                                                                            <li>
                                            <a href="/stanje-na-cestah" target="">Stanje na cestah</a>
                                        </li>
                                                                    </ul>
                                                            </li>
                                                                    
                            <li class="divider"></li>
                                                                    
                            <li class="blue has-subcategories">
                                <a href="/tv" target="" aria-label="TV Slovenija">
                                    
                                        TV Slovenija
                                                                                                        </a>
                                
                                <ul>
                                                                            <li>
                                            <a href="/tv/info" target="">Info</a>
                                        </li>
                                                                            <li>
                                            <a href="/tv/kulturno-umetniski" target="">Kultura</a>
                                        </li>
                                                                            <li>
                                            <a href="/tv/sport" target="_self">Šport</a>
                                        </li>
                                                                            <li>
                                            <a href="/tv/filmi-in-serije" target="">Filmi/serije</a>
                                        </li>
                                                                            <li>
                                            <a href="/tv/razvedrilni" target="">Razvedrilo</a>
                                        </li>
                                                                            <li>
                                            <a href="/tv/otroski" target="">Otroci</a>
                                        </li>
                                                                            <li>
                                            <a href="/tv/mladi" target="_self">Mladi</a>
                                        </li>
                                                                            <li>
                                            <a href="/tv/znanje" target="_self">Znanje</a>
                                        </li>
                                                                            <li>
                                            <a href="/tv/dokumentarni" target="">Doku</a>
                                        </li>
                                                                            <li>
                                            <a href="/tv/verski" target="_self">Duhovno</a>
                                        </li>
                                                                    </ul>
                                                            </li>
                                                                    
                            <li class="blue has-subcategories">
                                <a target="" aria-label="Radio Slovenija">
                                    
                                        Radio Slovenija
                                                                                                        </a>
                                
                                <ul>
                                                                            <li>
                                            <a href="https://radioprvi.rtvslo.si/" target="_blank">Prvi</a>
                                        </li>
                                                                            <li>
                                            <a href="https://val202.rtvslo.si/" target="_blank">Val 202</a>
                                        </li>
                                                                            <li>
                                            <a href="https://ars.rtvslo.si/" target="_blank">ARS</a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.rtvslo.si/radiokoper" target="_blank">Radio Koper</a>
                                        </li>
                                                                            <li>
                                            <a href="https://capodistria.rtvslo.si/" target="_blank">Radio Capodistria</a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.rtvslo.si/radiomaribor/" target="_blank">Radio Maribor</a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.rtvslo.si/radiosi" target="_blank">Radio Si</a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.rtvslo.si/mmr/" target="_blank">MMR</a>
                                        </li>
                                                                    </ul>
                                                            </li>
                                                                    
                            <li class="blue has-subcategories">
                                <a href="https://4d.rtvslo.si/" target="_blank" aria-label="RTV 4D">
                                    
                                        RTV 4D
                                                                                                        </a>
                                
                                <ul>
                                                                            <li>
                                            <a href="http://4d.rtvslo.si/zivo" target="">V živo</a>
                                        </li>
                                                                            <li>
                                            <a href="http://4d.rtvslo.si/arhiv" target="">Arhiv</a>
                                        </li>
                                                                            <li>
                                            <a href="http://4d.rtvslo.si/program" target="">Spored</a>
                                        </li>
                                                                            <li>
                                            <a href="http://4d.rtvslo.si/izkaznice-oddaj/a" target="">Oddaje</a>
                                        </li>
                                                                    </ul>
                                                            </li>
                                                                    
                            <li class="blue has-subcategories">
                                <a target="" aria-label="Tematski portali">
                                    
                                        Tematski portali
                                                                                                        </a>
                                
                                <ul>
                                                                            <li>
                                            <a href="https://otroski.rtvslo.si " target="">Otroški portal</a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.rtvslo.si/mojageneracija" target="">Moja generacija</a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.rtvslo.si/mojsplet" target="">Moj splet</a>
                                        </li>
                                                                            <li>
                                            <a href="http://teletext.rtvslo.si/applications/ttx" target="">Teletext</a>
                                        </li>
                                                                            <li>
                                            <a href="https://zkp.rtvslo.si/" target="_blank">ZKP</a>
                                        </li>
                                                                    </ul>
                                                            </li>
                                                                    
                            <li class="divider"></li>
                                                                    
                            <li class="blue has-subcategories">
                                <a href="/rtv" target="" aria-label="O RTV Slovenija">
                                    
                                        O RTV Slovenija
                                                                                                        </a>
                                
                                <ul>
                                                                            <li>
                                            <a href="/rtv/kdo-smo" target="">Kdo smo</a>
                                        </li>
                                                                            <li>
                                            <a href="https://stari.rtvslo.si/rtvprispevek" target="_blank">RTV-prispevek</a>
                                        </li>
                                                                            <li>
                                            <a href="/rtv/za-medije" target="">Za medije</a>
                                        </li>
                                                                            <li>
                                            <a href="/rtv/kontakti-in-informacije" target="">Kontakti in informacije</a>
                                        </li>
                                                                            <li>
                                            <a href="/rtv/oglasevanje" target="">Oglaševanje</a>
                                        </li>
                                                                    </ul>
                                                            </li>
                                                            </ul>
            </div>
        </div>
    </div>
</div>



		
		

<div class="iAdserver " data-iadserver-zone="299">
	<script>
	var zone = '299';

	//if(document.cookie && document.cookie.indexOf("cc_advertising=yes") === -1){
	//	var zone = 'safe'; 
	//}
	_ipromNS('zone',zone); console.log("zone=" + zone);
	</script>
</div>

		
			<div id="main-container" class="container article-container"  data-id="510645" tabindex="-1">
				<div class="section-heading red-dark">
	<h3 class="section-title animated-circles-onhover">
		
			<svg version="1.1" class="heading-circles" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 20" style="enable-background:new 0 0 88 20;" xml:space="preserve">
				<g class="gray">
					<circle cx="2.63" cy="10" r="1.6"/>
					<circle cx="15.9" cy="10" r="3.49"/>
					<circle cx="31.9" cy="10" r="5.44"/>
					<circle cx="53.9" cy="10" r="7.63"/>
				</g>
				<g class="color-overlay">
					<circle cx="2.63" cy="10" r="1.6"/>
					<circle cx="15.9" cy="10" r="3.49"/>
					<circle cx="31.9" cy="10" r="5.44"/>
					<circle cx="53.9" cy="10" r="7.63"/>
				</g>
				<circle class="color" cx="77.51" cy="10" r="9.46"/>
				<circle class="gray-overlay" cx="77.51" cy="10" r="9.46"/>
			</svg>
				
			<a href="/sport/kosarka/liga-nba/">Liga NBA</a>
			</h3>
		</div>

<div id="article-edit-btn" class="edit-btn-container" style="display:none">
	<a href="//newsadmin.rtvslo.si/?c_mod=newsadmin&op=news&func=edit&id=510645" class="edit-btn" rel="nofollow" target="_blank">Uredi</a>
</div>



<div class="news-container red-dark article-type-1">
	<div class="row">
		<header class="article-header">
			<div class="section-heading red-dark">
	<h3 class="section-title animated-circles-onhover">
		<svg version="1.1" class="heading-circles" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 20" style="enable-background:new 0 0 88 20;" xml:space="preserve">
			<g class="gray">
				<circle cx="2.63" cy="10" r="1.6"/>
				<circle cx="15.9" cy="10" r="3.49"/>
				<circle cx="31.9" cy="10" r="5.44"/>
				<circle cx="53.9" cy="10" r="7.63"/>
			</g>
			<g class="color-overlay">
				<circle cx="2.63" cy="10" r="1.6"/>
				<circle cx="15.9" cy="10" r="3.49"/>
				<circle cx="31.9" cy="10" r="5.44"/>
				<circle cx="53.9" cy="10" r="7.63"/>
			</g>
			<circle class="color"  cx="77.51" cy="10" r="9.46"/>
			<circle class="gray-overlay" cx="77.51" cy="10" r="9.46"/>
		</svg>
		
			<a href="/sport/kosarka/liga-nba/">Liga NBA</a>
			</h3>
	
    <a class="comments-icon ml-auto" data-comments-number="47" href="#article-comments-anchor"></a>
		
</div>


			<h1>Miami - Toronto 63:60 (po 3. četrtini); Dallas - Brooklyn 31:30 (po 1. četrtini)</h1>

			<div class="subtitle">Prvaki iz Toronta gostujejo v Miamiju</div>

			<div class="article-meta-mobile">
		<div class="author-timestamp">
		
			<strong>A. G.</strong>| 3. januar 2020 ob 01:38 Zadnji poseg: 3. januar 2020 ob 03:17<br />				
	</div>
	<div class="place-source">
		Miami,  Dallas		 - 		MMC RTV SLO			</div>
	</div>

			
	<figure class="photoswipe mobile-show-only" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
			<a href="https://img.rtvslo.si/_up/upload/2019/12/27/65638853_fp-xl.jpg" class="image-link image-heading image-container container-16-9" itemprop="contentUrl" data-size="1200x800" data-large="https://img.rtvslo.si/_up/upload/2019/12/27/65638853_fp-xl.jpg" title="">
				<img src="https://img.rtvslo.si/_up/upload/2019/12/27/65638853_thumb.jpg" itemprop="thumbnail" class="image-preview" alt="Luka Dončić in soigralci bodo šest zaporednih tekem odigrali v American Airlines Centru. Naslednje gostovanje je na sporedu 14. januarja v San Franciscu proti Golden Statu. Foto: Reuters">
			</a>
			
				<figcaption itemprop="caption description" class="single-line">
					<span class="icon-photo"></span>Luka Dončić in soigralci bodo šest zaporednih tekem odigrali v American Airlines Centru. Naslednje gostovanje je na sporedu 14. januarja v San Franciscu proti Golden Statu. Foto: Reuters				</figcaption>
				</figure>

			<p class="lead">Košarkarji Dallasa so začeli serijo domačih tekem proti Brooklynu. Trener Rick Carlisle ima precej težav, saj so poškodovani nosilci igre. Kristaps Porzingis, Tim Hardaway in Ryan Broekhoff manjkajo.</p>
		</header>

		
			<div class="article-meta">
	
	<div class="author">
		
			<div class="author-name">A. G.</div>
			</div>
		<div class="publish-meta">
		3. januar 2020 ob 01:38<br />
		Zadnji poseg: 3. januar 2020 ob 03:17<br />		Miami,  Dallas		 - 		MMC RTV SLO					</div>
	
	<div class="share">
		<!--<div class="share-icon bookmark" id="bookmark-article-action"> 
            <span class="bottom-tooltip">Shranjeno!</span>
        </div>-->
		<div class="share-icon facebook" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rtvslo.si%2Fsport%2Fkosarka%2Fliga-nba%2Fmiami-toronto-63-60-po-3-cetrtini-dallas-brooklyn-31-30-po-1-cetrtini%2F510645', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></div>
		<div class="share-icon twitter" onclick="javascript:window.open('https://twitter.com/share?url=%2Fsport%2Fkosarka%2Fliga-nba%2Fmiami-toronto-63-60-po-3-cetrtini-dallas-brooklyn-31-30-po-1-cetrtini%2F510645&text=Miami+-+Toronto+63%3A60+%28po+3.+%C4%8Detrtini%29%3B+Dallas+-+Brooklyn+31%3A30+%28po+1.+%C4%8Detrtini%29 https://www.rtvslo.si%2Fsport%2Fkosarka%2Fliga-nba%2Fmiami-toronto-63-60-po-3-cetrtini-dallas-brooklyn-31-30-po-1-cetrtini%2F510645','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"></div>
		<div class="share-icon email" onclick="javascript:location.href='mailto:?subject=Miami - Toronto 63:60 (po 3. četrtini); Dallas - Brooklyn 31:30 (po 1. četrtini)&amp;body= https://www.rtvslo.si%2Fsport%2Fkosarka%2Fliga-nba%2Fmiami-toronto-63-60-po-3-cetrtini-dallas-brooklyn-31-30-po-1-cetrtini%2F510645'"></div>
		<a class="comments-icon" data-comments-number="47" href="#article-comments-anchor"></a>	</div>

		
	</div>
		 
		
		<div class="article-body">
 
			
				<div class="article-header-media">
		
</div>
			
			
			<article class="article">
				<!DOCTYPE html>
<html><figure class="desk-show-only photoswipe image c-figure-full" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
								<a href="https://img.rtvslo.si/_up/upload/2019/12/27/65638853.jpg" itemprop="contentUrl" data-size="1200x800" data-large="https://img.rtvslo.si/_up/upload/2019/12/27/65638853.jpg">
									<img src="https://img.rtvslo.si/_up/upload/2019/12/27/65638853.jpg" title="Luka Dončić in soigralci bodo šest zaporednih tekem odigrali v American Airlines Centru. Naslednje gostovanje je na sporedu 14. januarja v San Franciscu proti Golden Statu. Foto: Reuters" alt="Luka Dončić in soigralci bodo šest zaporednih tekem odigrali v American Airlines Centru. Naslednje gostovanje je na sporedu 14. januarja v San Franciscu proti Golden Statu. Foto: Reuters">
								</a>
								<figcaption itemprop="caption description">
									<span class="icon-photo"></span>Luka Dončić in soigralci bodo šest zaporednih tekem odigrali v American Airlines Centru. Naslednje gostovanje je na sporedu 14. januarja v San Franciscu proti Golden Statu. Foto: Reuters
								</figcaption>
							</figure><figure class="iAdserver inArticle c-figure-right" data-iadserver-zone="32" style="margin:0">
						<script>_ipromNS('zone',32); console.log("zone=32");</script>
					</figure><p>Latvijec bo manjkal zaradi bolečin v desnem kolenu. Hardaway je zadnjič igral v prvi četrtini v Staples Centru proti Lakersom, ko je staknil poškodbo mišice.</p><p>Tudi Netsi imajo velike težave, saj so izgubili zadnje tri tekme. V ponedeljek so izgubili proti Minnesoti po podaljšku. Spencer Dinwiddie je v odlični formi, na zadnjih treh tekmah je v povprečju dosegal 31,5 točke na srečanje. Zvezdnik Kyrie Irving je zadnjič igral 14. novembra, nato pa je moral počivati zaradi poškodbe desnega ramena.</p><p>Brooklyn, ki je na sedmem mestu Vzhoda, ima 16 zmag in 16 porazov, prvič po 22. novembru pa bi lahko padel pod 50-odstotni izkupiček.</p><p><strong>Tekme 2. januarja:</strong></p><p><strong>Ob 1.30:</strong><br>MIAMI - TORONTO <br>-:- (18:20, 24:19, 21:21, -:-)<br></p><p><strong>Ob 2.30:</strong><br>DALLAS - BROOKLYN<br>-:- (31:30, -:-, -:-, -:-)<br></p><p>CLEVELAND - CHARLOTTE</p><p>INDIANA - DENVER</p><p>MINNESOTA - GOLDEN STATE</p><p>CHICAGO - UTAH</p><p>SAN ANTONIO - OKLAHOMA CITY</p><p>SACRAMENTO - MEMPHIS</p><p>LA CLIPPERS - DETROIT</p><hr><p><strong>Tekme 3. januarja:</strong> <br>ORLANDO - MIAMI <br>WASHINGTON - PORTLAND <br>BOSTON - ATLANTA <br>HOUSTON - PHILADELPHIA <br>PHOENIX - NEW YORK <br>LA LAKERS - NEW ORLEANS</p><div class="row gallery-grid"></div></html>

			</article>
		</div>

		<div class="article-column">
	<div class="sticky-block">
		 
			<div class="rightColumnAd">
				
				
				

<div class="iAdserver dynamic-advert-article-inside" data-iadserver-zone="31">
	<script>
	var zone = '31';

	//if(document.cookie && document.cookie.indexOf("cc_advertising=yes") === -1){
	//	var zone = 'safe'; 
	//}
	_ipromNS('zone',zone); console.log("zone=" + zone);
	</script>
</div>
			</div>
		
		
			<div class="right-block similar-articles">
				<h4 class="block-title red-dark">Sorodne novice</h4>
									<div class="article-container">
						<div class="row">
							<div class="col-md-5 image">
								<a href="/sport/kosarka/liga-nba/doncic-si-bo-stoto-tekmo-zapomnil-po-grdem-padcu-in-kobejevi-slovenscini/510370" class="image-link container-16-9" title="Dončić si bo stoto tekmo zapomnil po grdem padcu in Kobejevi slovenščini" data-large="https://img.rtvslo.si/_up/upload/2019/12/30/65639307.jpg">
									<img class="img-fluid lazy" alt="Dončić si bo stoto tekmo zapomnil po grdem padcu in Kobejevi slovenščini" data-src="https://img.rtvslo.si/_up/upload/2019/12/30/65639307_fp-sm.jpg">
								</a>
							</div>
							<div class="col-md-7 title">
								<a class="list-title" href="/sport/kosarka/liga-nba/doncic-si-bo-stoto-tekmo-zapomnil-po-grdem-padcu-in-kobejevi-slovenscini/510370" title="Dončić si bo stoto tekmo zapomnil po grdem padcu in Kobejevi slovenščini">Dončić si bo stoto tekmo zapomnil po grdem padcu in Kobejevi slovenščini</a>
							</div>
						</div>
					</div>
									<div class="article-container">
						<div class="row">
							<div class="col-md-5 image">
								<a href="/sport/kosarka/liga-nba/miami-popolnoma-unicen-v-prestolnici/510457" class="image-link container-16-9" title="Miami "popolnoma uničen" v prestolnici" data-large="https://img.rtvslo.si/_up/upload/2019/12/31/65639510.jpg">
									<img class="img-fluid lazy" alt="Miami "popolnoma uničen" v prestolnici" data-src="https://img.rtvslo.si/_up/upload/2019/12/31/65639510_fp-sm.jpg">
								</a>
							</div>
							<div class="col-md-7 title">
								<a class="list-title" href="/sport/kosarka/liga-nba/miami-popolnoma-unicen-v-prestolnici/510457" title="Miami "popolnoma uničen" v prestolnici">Miami "popolnoma uničen" v prestolnici</a>
							</div>
						</div>
					</div>
									<div class="article-container">
						<div class="row">
							<div class="col-md-5 image">
								<a href="/sport/kosarka/liga-nba/doncic-nasul-oklahomi-35-tock-a-zgresil-trojko-za-podaljsek/510513" class="image-link container-16-9" title="Dončić nasul Oklahomi 35 točk, a zgrešil trojko za podaljšek" data-large="https://img.rtvslo.si/_up/upload/2020/01/01/65639751.jpg">
									<img class="img-fluid lazy" alt="Dončić nasul Oklahomi 35 točk, a zgrešil trojko za podaljšek" data-src="https://img.rtvslo.si/_up/upload/2020/01/01/65639751_fp-sm.jpg">
								</a>
							</div>
							<div class="col-md-7 title">
								<a class="list-title" href="/sport/kosarka/liga-nba/doncic-nasul-oklahomi-35-tock-a-zgresil-trojko-za-podaljsek/510513" title="Dončić nasul Oklahomi 35 točk, a zgrešil trojko za podaljšek">Dončić nasul Oklahomi 35 točk, a zgrešil trojko za podaljšek</a>
							</div>
						</div>
					</div>
									<div class="article-container">
						<div class="row">
							<div class="col-md-5 image">
								<a href="/sport/kosarka/liga-nba/doncic-z-najvec-glasovi-med-vsemi-zvezdniki-za-tekmo-all-star/510638" class="image-link container-16-9" title="Dončić z največ glasovi med vsemi zvezdniki za tekmo All Star" data-large="https://img.rtvslo.si/_up/upload/2019/12/29/65639129.jpg">
									<img class="img-fluid lazy" alt="Dončić z največ glasovi med vsemi zvezdniki za tekmo All Star" data-src="https://img.rtvslo.si/_up/upload/2019/12/29/65639129_fp-sm.jpg">
								</a>
							</div>
							<div class="col-md-7 title">
								<a class="list-title" href="/sport/kosarka/liga-nba/doncic-z-najvec-glasovi-med-vsemi-zvezdniki-za-tekmo-all-star/510638" title="Dončić z največ glasovi med vsemi zvezdniki za tekmo All Star">Dončić z največ glasovi med vsemi zvezdniki za tekmo All Star</a>
							</div>
						</div>
					</div>
							</div>
			</div>
</div>


		<div class="article-footer">
	
	
		<div class="article-tags">
							<a class="tag tag-red-dark" href="/kljucne-besede?q=goran-dragic">Goran Dragić</a>
							<a class="tag tag-red-dark" href="/kljucne-besede?q=luka-doncic">Luka Dončić</a>
							<a class="tag tag-red-dark" href="/kljucne-besede?q=miami-heat">Miami Heat</a>
							<a class="tag tag-red-dark" href="/kljucne-besede?q=dallas-mavericks">Dallas Mavericks</a>
					</div>
		
	<div class="share">
		<a class="error-report" href="/prijava-napake?id=10&news_id=510645">Prijavi napako</a>
		<div class="share-icon facebook" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rtvslo.si/sport/kosarka/liga-nba/miami-toronto-63-60-po-3-cetrtini-dallas-brooklyn-31-30-po-1-cetrtini/510645', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"></div>
		<div class="share-icon twitter" onclick="javascript:window.open('https://twitter.com/share?url=/sport/kosarka/liga-nba/miami-toronto-63-60-po-3-cetrtini-dallas-brooklyn-31-30-po-1-cetrtini/510645&text=Miami - Toronto 63:60 (po 3. četrtini); Dallas - Brooklyn 31:30 (po 1. četrtini), www.rtvslo.si/sport/kosarka/liga-nba/miami-toronto-63-60-po-3-cetrtini-dallas-brooklyn-31-30-po-1-cetrtini/510645', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"></div>
		<div class="share-icon email" onclick="javascript:window.open('mailto:?subject=Miami - Toronto 63:60 (po 3. četrtini); Dallas - Brooklyn 31:30 (po 1. četrtini)&amp;body= https://www.rtvslo.si/sport/kosarka/liga-nba/miami-toronto-63-60-po-3-cetrtini-dallas-brooklyn-31-30-po-1-cetrtini/510645','_self')"></div>
	</div>
	
	<figure class="c-figure-aside d-none bottom-left-advert">
		<div class="advert-title">Oglas</div>
		
		
		

<div class="iAdserver dynamic-advert-article-inside" data-iadserver-zone="90">
	<script>
	var zone = '90';

	//if(document.cookie && document.cookie.indexOf("cc_advertising=yes") === -1){
	//	var zone = 'safe'; 
	//}
	_ipromNS('zone',zone); console.log("zone=" + zone);
	</script>
</div>
	</figure>
</div>

	</div>
</div>

<div class="spacer-double"></div>


<div class="news-block-similar-articles">
	
	
	
	
	<div class="section-heading red-dark">
	<h3 class="section-title animated-circles-onhover">
		
			<svg version="1.1" class="heading-circles" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 20" style="enable-background:new 0 0 88 20;" xml:space="preserve">
				<g class="gray">
					<circle cx="2.63" cy="10" r="1.6"/>
					<circle cx="15.9" cy="10" r="3.49"/>
					<circle cx="31.9" cy="10" r="5.44"/>
					<circle cx="53.9" cy="10" r="7.63"/>
				</g>
				<g class="color-overlay">
					<circle cx="2.63" cy="10" r="1.6"/>
					<circle cx="15.9" cy="10" r="3.49"/>
					<circle cx="31.9" cy="10" r="5.44"/>
					<circle cx="53.9" cy="10" r="7.63"/>
				</g>
				<circle class="color" cx="77.51" cy="10" r="9.46"/>
				<circle class="gray-overlay" cx="77.51" cy="10" r="9.46"/>
			</svg>
				
			<a href="/sport/kosarka/liga-nba/">Sorodne novice</a>
			</h3>
		
			<div id="similar-articles-rotator" class="articles-rotator-controls">
				<div class="articles-rotator-prev" >
					<span class="sr-only">Nazaj</span>
				</div>
				<div class="articles-rotator-next" >
					<span class="sr-only">Naprej</span>
				</div>
			</div>
	</div>

	
	
	<div class="news-block red-dark">
		<div class="row articles-rotator" data-article-rotator-id="#similar-articles-rotator">
			
			<div class="articles-rotator-container swiper-container">
							<div class="swiper-wrapper">
									<div class="col-lg-3 swiper-slide">
						<div class="md-news">
							<a href="/sport/kosarka/liga-nba/doncic-si-bo-stoto-tekmo-zapomnil-po-grdem-padcu-in-kobejevi-slovenscini/510370" class="image-link image-container container-16-9" title="Dončić si bo stoto tekmo zapomnil po grdem padcu in Kobejevi slovenščini" data-large="https://img.rtvslo.si/_up/upload/2019/12/30/65639307_fp-sm.jpg">
								<img class="image-preview" alt="Dončić si bo stoto tekmo zapomnil po grdem padcu in Kobejevi slovenščini" src="https://img.rtvslo.si/_up/upload/2019/12/30/65639307_thumb.jpg">
							</a>
							<div class="rotator-title-container">
								<h3>
																											<span class="news-cat">
										<a href="/sport/kosarka/liga-nba/">Liga NBA</a>
									</span>
									<a href="/sport/kosarka/liga-nba/doncic-si-bo-stoto-tekmo-zapomnil-po-grdem-padcu-in-kobejevi-slovenscini/510370">Dončić si bo stoto tekmo zapomnil po grdem padcu in Kobejevi slovenščini</a>
								</h3>
							</div>
							<p>Pelikani ugnali Houston</p>
						</div>
					</div>
									<div class="col-lg-3 swiper-slide">
						<div class="md-news">
							<a href="/sport/kosarka/liga-nba/miami-popolnoma-unicen-v-prestolnici/510457" class="image-link image-container container-16-9" title="Miami "popolnoma uničen" v prestolnici" data-large="https://img.rtvslo.si/_up/upload/2019/12/31/65639510_fp-sm.jpg">
								<img class="image-preview" alt="Miami "popolnoma uničen" v prestolnici" src="https://img.rtvslo.si/_up/upload/2019/12/31/65639510_thumb.jpg">
							</a>
							<div class="rotator-title-container">
								<h3>
																											<span class="news-cat">
										<a href="/sport/kosarka/liga-nba/">Liga NBA</a>
									</span>
									<a href="/sport/kosarka/liga-nba/miami-popolnoma-unicen-v-prestolnici/510457">Miami "popolnoma uničen" v prestolnici</a>
								</h3>
							</div>
							<p>Ponoči Dončić z Dallasom gostuje v Oklahomi</p>
						</div>
					</div>
									<div class="col-lg-3 swiper-slide">
						<div class="md-news">
							<a href="/sport/kosarka/liga-nba/doncic-nasul-oklahomi-35-tock-a-zgresil-trojko-za-podaljsek/510513" class="image-link image-container container-16-9" title="Dončić nasul Oklahomi 35 točk, a zgrešil trojko za podaljšek" data-large="https://img.rtvslo.si/_up/upload/2020/01/01/65639751_fp-sm.jpg">
								<img class="image-preview" alt="Dončić nasul Oklahomi 35 točk, a zgrešil trojko za podaljšek" src="https://img.rtvslo.si/_up/upload/2020/01/01/65639751_thumb.jpg">
							</a>
							<div class="rotator-title-container">
								<h3>
																											<span class="news-cat">
										<a href="/sport/kosarka/liga-nba/">Liga NBA</a>
									</span>
									<a href="/sport/kosarka/liga-nba/doncic-nasul-oklahomi-35-tock-a-zgresil-trojko-za-podaljsek/510513">Dončić nasul Oklahomi 35 točk, a zgrešil trojko za podaljšek</a>
								</h3>
							</div>
							<p>Houston gladko odpravil Denver</p>
						</div>
					</div>
									<div class="col-lg-3 swiper-slide">
						<div class="md-news">
							<a href="/sport/kosarka/liga-nba/doncic-z-najvec-glasovi-med-vsemi-zvezdniki-za-tekmo-all-star/510638" class="image-link image-container container-16-9" title="Dončić z največ glasovi med vsemi zvezdniki za tekmo All Star" data-large="https://img.rtvslo.si/_up/upload/2019/12/29/65639129_fp-sm.jpg">
								<img class="image-preview" alt="Dončić z največ glasovi med vsemi zvezdniki za tekmo All Star" src="https://img.rtvslo.si/_up/upload/2019/12/29/65639129_thumb.jpg">
							</a>
							<div class="rotator-title-container">
								<h3>
																											<span class="news-cat">
										<a href="/sport/kosarka/liga-nba/">Liga NBA</a>
									</span>
									<a href="/sport/kosarka/liga-nba/doncic-z-najvec-glasovi-med-vsemi-zvezdniki-za-tekmo-all-star/510638">Dončić z največ glasovi med vsemi zvezdniki za tekmo All Star</a>
								</h3>
							</div>
							<p></p>
						</div>
					</div>
								</div>
			
			</div>
					</div>
	</div>
</div>

<div class="section-heading red-dark">
	<h3 class="section-title animated-circles-onhover">
		
			<svg version="1.1" class="heading-circles" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 20" style="enable-background:new 0 0 88 20;" xml:space="preserve">
				<g class="gray">
					<circle cx="2.63" cy="10" r="1.6"/>
					<circle cx="15.9" cy="10" r="3.49"/>
					<circle cx="31.9" cy="10" r="5.44"/>
					<circle cx="53.9" cy="10" r="7.63"/>
				</g>
				<g class="color-overlay">
					<circle cx="2.63" cy="10" r="1.6"/>
					<circle cx="15.9" cy="10" r="3.49"/>
					<circle cx="31.9" cy="10" r="5.44"/>
					<circle cx="53.9" cy="10" r="7.63"/>
				</g>
				<circle class="color" cx="77.51" cy="10" r="9.46"/>
				<circle class="gray-overlay" cx="77.51" cy="10" r="9.46"/>
			</svg>
				
			<a href="/sport/kosarka/liga-nba/">Liga NBA</a>
			</h3>
		</div>

<div class="news-block red-dark">
	<div class="row">
		
							<div class="col-lg-3 col-md-6">
					<div class="md-news">
						<a href="/sport/kosarka/liga-nba/doncic-z-najvec-glasovi-med-vsemi-zvezdniki-za-tekmo-all-star/510638" class="image-link image-container container-16-9" title="Dončić z največ glasovi med vsemi zvezdniki za tekmo All Star" data-large="https://img.rtvslo.si/_up/upload/2019/12/29/65639129_fp-sm.jpg">
							<img class="image-preview" alt="Dončić z največ glasovi med vsemi zvezdniki za tekmo All Star" src="https://img.rtvslo.si/_up/upload/2019/12/29/65639129_thumb.jpg">
						</a>
						<h3>
																					<span class="news-cat">
								<a href="/sport/kosarka/liga-nba/">Liga NBA</a>
							</span>
							<a href="/sport/kosarka/liga-nba/doncic-z-najvec-glasovi-med-vsemi-zvezdniki-za-tekmo-all-star/510638">Dončić z največ glasovi med vsemi zvezdniki za tekmo All Star</a>
						</h3>
						<p></p>
					</div>
				</div>
							<div class="col-lg-3 col-md-6">
					<div class="md-news">
						<a href="/sport/kosarka/liga-nba/jabbar-v-ekipi-naslednjega-desetletja-nasel-prostor-za-younga-ne-pa-doncica/510606" class="image-link image-container container-16-9" title="Jabbar v ekipi naslednjega desetletja našel prostor za Younga, ne pa Dončića" data-large="https://img.rtvslo.si/_up/upload/2019/12/11/65632175_fp-sm.jpg">
							<img class="image-preview" alt="Jabbar v ekipi naslednjega desetletja našel prostor za Younga, ne pa Dončića" src="https://img.rtvslo.si/_up/upload/2019/12/11/65632175_thumb.jpg">
						</a>
						<h3>
																					<span class="news-cat">
								<a href="/sport/kosarka/liga-nba/">Liga NBA</a>
							</span>
							<a href="/sport/kosarka/liga-nba/jabbar-v-ekipi-naslednjega-desetletja-nasel-prostor-za-younga-ne-pa-doncica/510606">Jabbar v ekipi naslednjega desetletja našel prostor za Younga, ne pa Dončića</a>
						</h3>
						<p>Upošteval, kako bi se ujeli kot ekipa</p>
					</div>
				</div>
							<div class="col-lg-3 col-md-6">
					<div class="md-news">
						<a href="/sport/kosarka/liga-nba/zmagi-za-vodilno-mostvo-obeh-konferenc/510583" class="image-link image-container container-16-9" title="Zmagi za vodilno moštvo obeh konferenc" data-large="https://img.rtvslo.si/_up/upload/2020/01/02/65640004_fp-sm.jpg">
							<img class="image-preview" alt="Zmagi za vodilno moštvo obeh konferenc" src="https://img.rtvslo.si/_up/upload/2020/01/02/65640004_thumb.jpg">
						</a>
						<h3>
																					<span class="news-cat">
								<a href="/sport/kosarka/liga-nba/">Liga NBA</a>
							</span>
							<a href="/sport/kosarka/liga-nba/zmagi-za-vodilno-mostvo-obeh-konferenc/510583">Zmagi za vodilno moštvo obeh konferenc</a>
						</h3>
						<p>Trojni dvojček LeBrona Jamesa</p>
					</div>
				</div>
							<div class="col-lg-3 col-md-6">
					<div class="md-news">
						<a href="/sport/kosarka/liga-nba/umrl-nekdanji-komisar-lige-nba-stern/510581" class="image-link image-container container-16-9" title="Umrl nekdanji komisar Lige NBA Stern" data-large="https://img.rtvslo.si/_up/upload/2020/01/02/65640000_fp-sm.jpg">
							<img class="image-preview" alt="Umrl nekdanji komisar Lige NBA Stern" src="https://img.rtvslo.si/_up/upload/2020/01/02/65640000_thumb.jpg">
						</a>
						<h3>
																					<span class="news-cat">
								<a href="/sport/kosarka/liga-nba/">Liga NBA</a>
							</span>
							<a href="/sport/kosarka/liga-nba/umrl-nekdanji-komisar-lige-nba-stern/510581">Umrl nekdanji komisar Lige NBA Stern</a>
						</h3>
						<p>Jordan: Ligo je razvil v svetovni fenomen</p>
					</div>
				</div>
						</div>
	<a class="btn show-archive" href="/sport/kosarka/liga-nba/arhiv">Več novic</a>
</div>

	<div class="news-block d-none">
	<div class="row">
		<div class="col-lg-12">
		<figure class="c-figure-full desk-show-only">
			<div class="advert-title">Oglas</div>
			
			
			

<div class="iAdserver dynamic-advert-article-bottom" data-iadserver-zone="27">
	<script>
	var zone = '27';

	//if(document.cookie && document.cookie.indexOf("cc_advertising=yes") === -1){
	//	var zone = 'safe'; 
	//}
	_ipromNS('zone',zone); console.log("zone=" + zone);
	</script>
</div>
		</figure>
		<figure class="c-figure-full mobile-show-only">
			<div class="advert-title">Oglas</div>
			
			
			

<div class="iAdserver dynamic-advert-article-bottom" data-iadserver-zone="265">
	<script>
	var zone = '265';

	//if(document.cookie && document.cookie.indexOf("cc_advertising=yes") === -1){
	//	var zone = 'safe'; 
	//}
	_ipromNS('zone',zone); console.log("zone=" + zone);
	</script>
</div>
		</figure>
		</div>
	</div>
</div><div id="article-comments-anchor">

	

	<div class="section-heading red-dark">
	<h3 class="section-title animated-circles-onhover">
		
			<svg version="1.1" class="heading-circles" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 20" style="enable-background:new 0 0 88 20;" xml:space="preserve">
				<g class="gray">
					<circle cx="2.63" cy="10" r="1.6"/>
					<circle cx="15.9" cy="10" r="3.49"/>
					<circle cx="31.9" cy="10" r="5.44"/>
					<circle cx="53.9" cy="10" r="7.63"/>
				</g>
				<g class="color-overlay">
					<circle cx="2.63" cy="10" r="1.6"/>
					<circle cx="15.9" cy="10" r="3.49"/>
					<circle cx="31.9" cy="10" r="5.44"/>
					<circle cx="53.9" cy="10" r="7.63"/>
				</g>
				<circle class="color" cx="77.51" cy="10" r="9.46"/>
				<circle class="gray-overlay" cx="77.51" cy="10" r="9.46"/>
			</svg>
				<a href="javascript:void(0)" class="btn-show-comments">Komentarji <span class="numComments">(47)</span></a>
		<div class="comments-show-settings">
			<div class="settings-selector disabled">Prikazuj komentarje<span class="checkbox"></span></div>
			<div class="btn-open-settings"></div>
		</div>
	</h3>
</div>

	<div id="article-comments-edit-btn" class="edit-btn-container" style="display:none">
		<a href="https://stari.rtvslo.si/?&c_mod=newsadmin&op=comments&id=510645" class="edit-btn" rel="nofollow">Uredi</a>
	</div>
	<div class="news-block article-comments article-comments-toggle hide-comments">
	 <p class="hidden-comments-notice">Komentarji so trenutno skriti. <a href="javascript:void(0)" class="link-show-comments">Prikaži komentarje</a>.</p>
	 <div class="row comments-container">
		 <div class="article-comments-col">
			 <div ref="commentsapp" id="appcomments" data-newsid="510645" data-commentId="" data-commentsModerated="" ></div>
		 </div>
	 </div>
	</div>
	
	
	<link class="appcomments-style" href=https://img.rtvslo.si/_static/r1912084/novi/comments/dist/css/app.css rel=stylesheet disabled>
	<script class="appcomments-script" type="javascript" defer src="https://img.rtvslo.si/_static/r1912084/novi/comments/dist/js/app.js"></script>

<!-- 
	<link class="appcomments-style" href=https://img.rtvslo.si/_static/r1912084/novi/comments/dist/css/app.css rel=stylesheet disabled>
	<link class="appcomments-style" href=https://img.rtvslo.si/_static/r1912084/novi/comments/dist/css/chunk-vendors.css rel=stylesheet disabled>
	<script class="appcomments-script" type="javascript" defer src="https://img.rtvslo.si/_static/r1912084/novi/comments/dist/js/chunk-vendors.js"></script>
	<script class="appcomments-script" type="javascript" defer src="https://img.rtvslo.si/_static/r1912084/novi/comments/dist/js/app.js"></script>
	-->
<!--	<script class="appcomments-script" type="javascript" defer src="https://img.dev.rtvslo.si/_static/r126/novi/comments/dev_dist/app.js""></script> -->
</div>
 

			</div>
		
		

<!-- Footer -->
<footer id="footer">
	<div class="container">

		<div class="footer-top">
			<div class="footer-top-left">

				
					<ul class="footer-menu">
											
						<li>
							<a href="https://stari.rtvslo.si/"  target="_blank"  aria-label="Stari portal ">Stari portal </a>
						</li>
																	
						<li>
							<a href="/rtv/kdo-smo/multimedijski-center/impresum/473138"   aria-label="Impresum">Impresum</a>
						</li>
																	
						<li>
							<a href="/rtv"   aria-label="O RTV Slovenija">O RTV Slovenija</a>
						</li>
																	
						<li>
							<a href="https://www.rtvslo.si/varuhinja"  target="_blank"  aria-label="Varuhinja">Varuhinja</a>
						</li>
																	
						<li>
							<a href="/rtv/kontakti-in-informacije"  target="_blank"  aria-label="Kontakti">Kontakti</a>
						</li>
																	
						<li>
							<a href="https://stari.rtvslo.si/rtvprispevek"  target="_blank"  aria-label="RTV prispevek">RTV prispevek</a>
						</li>
																	
						<li>
							<a href="https://www.rtvslo.si/dostopno/"  target="_blank"  aria-label="DOSTOPNO ">DOSTOPNO </a>
						</li>
																	
						<li>
							<a href=""   aria-label="•">•</a>
						</li>
																	
						<li>
							<a href="/rtv/english"  target="_blank"  aria-label="About RTV Slovenia">About RTV Slovenia</a>
						</li>
																</ul>
				
				
				
				
			</div>

			
				<div class="footer-top-right">
					<div class="footer-share-icons">
													
							<a href="mailto:MMC-uredniki@rtvslo.si?subject=Sporočilo s spletne strani" aria-label="email" class="share-icon email"></a>
																				
							<a href="https://www.facebook.com/rtvslo.si/" target="_blank" aria-label="facebook" class="share-icon facebook"></a>
																				
							<a href="https://twitter.com/rtvslo" target="_blank" aria-label="twitter" class="share-icon twitter"></a>
																				
							<a href="https://www.instagram.com/mmcrtvslo/" target="_blank" aria-label="instagram" class="share-icon instagram"></a>
																				
							<a href="https://www.youtube.com/channel/UCPWpMgAlILvkRxf7JYgj7DQ" target="_blank" aria-label="youtube" class="share-icon youtube"></a>
																		</div>
				</div>
					</div>

		<div class="footer-bottom">
			<div class="footer-bottom-privacy">
				<a href="#" onclick="cc.callAgain(event);" aria-label="Nastavitve zasebnosti">Nastavitve zasebnosti</a> | <a href="https://moj.rtvslo.si/uporaba/uporaba-spletnih-piskotkov/455918" target="_blank" aria-label="Spletni piškotki">Spletni piškotki</a> | <a href="https://www.rtvslo.si/rtv/kdo-smo/varstvo-osebnih-podatkov/467509" target="_blank" aria-label="Varstvo osebnih podatkov">Varstvo osebnih podatkov</a>
			</div>
			© MMC RTV Slovenija (ISSN 1581-372X)  | 1995 - 2020 | Vse pravice pridržane
		</div>

	</div>
</footer>


		
<!-- Radio menu modal -->
<div class="modal fade" id="radio-menu-modal" tabindex="-1" role="dialog" aria-labelledby="radio-menu-modal"
  aria-hidden="true">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title">Radio Slovenija</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
        <div class="row">
          <div class="col-3"><a href="https://radioprvi.rtvslo.si/"><img class="img-fluid mb-2" title="Radio Prvi" alt="Radio Prvi" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_PRVI_ikona_CMYK.png"></a></div>
          <div class="col-3"><a href="https://val202.rtvslo.si/"><img class="img-fluid mb-2" title="Radio Val202" alt="Radio Val202" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_VAL202_ikona_CMYK.png"></a></div>
          <div class="col-3"><a href="https://ars.rtvslo.si/"><img class="img-fluid mb-2" title="Radio ARS" alt="Radio ARS" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_ARS_ikona_CMYK.png"></a></div>
          <div class="col-3"><a href="https://www.rtvslo.si/radiokoper"><img class="img-fluid mb-2" title="Radio Koper" alt="Radio Koper" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_RA_KP_ikona_CMYK.png"></a></div>
          <div class="col-3"><a href="https://www.rtvslo.si/radiosi"><img class="img-fluid mb-2" title="RadioSi" alt="RadioSi" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_RADIOSi_ikona_CMYK.png"></a></div>
          <div class="col-3"><a href="https://www.rtvslo.si/radiomaribor/"><img class="img-fluid mb-2" title="Radio Maribor" alt="Radio Maribor" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_MB_ikona_CMYK.png"></a></div>
          <div class="col-3"><a href="https://www.rtvslo.si/radiocapodistria/"><img class="img-fluid mb-2" title="Radio Capodistria" alt="Radio Capodistria" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_RA_CP_ikona01_CMYK.png"></a></div>
          <div class="col-3"><a href="https://www.rtvslo.si/mmr/"><img class="img-fluid mb-2" title="MMR" alt="MMR" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_MMR_ikona_CMYK.png"></a></div>
        </div>
      </div>
    </div>
  </div>
</div>

<!-- Live menu modal -->
<div class="modal fade" id="live-menu-modal" tabindex="-1" role="dialog" aria-labelledby="live-menu-modal" aria-hidden="true">
  <div class="modal-dialog modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title">V živo</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
        <div class="row">
          <div class="col-2"><a href="https://4d.rtvslo.si/zivo/tvs1" target="_blank"><img class="img-fluid mb-2" title="TV SLO1" alt="TV SLO1" src="https://img.rtvslo.si/_static/novi/logo/sm_tvslo1-light-bg.png"></a></div>
          <div class="col-2"><a href="https://4d.rtvslo.si/zivo/tvs2" target="_blank"><img class="img-fluid mb-2" title="TV SLO2" alt="TV SLO2" src="https://img.rtvslo.si/_static/novi/logo/sm_tvslo2-light-bg.png"></a></div>
          <div class="col-2"><a href="https://4d.rtvslo.si/zivo/tvs3" target="_blank"><img class="img-fluid mb-2" title="TV SLO3" alt="TV SLO3" src="https://img.rtvslo.si/_static/novi/logo/sm_tvslo3-light-bg.png"></a></div>
          <div class="col-2"><a href="https://4d.rtvslo.si/zivo/tvkp" target="_blank"><img class="img-fluid mb-2" title="TV Koper-Capodistria" alt="TV Koper" src="https://img.rtvslo.si/_static/novi/logo/sm_tvkp-light-bg.png"></a></div>
          <div class="col-2"><a href="https://4d.rtvslo.si/zivo/tvmb" target="_blank"><img class="img-fluid mb-2" title="TV Maribor" alt="TV Maribor" src="https://img.rtvslo.si/_static/novi/logo/sm_tvmb-light-bg.png"></a></div>
          <div class="col-2"><a href="https://4d.rtvslo.si/zivo/tvmmc" target="_blank"><img class="img-fluid mb-2" title="TV MMC" alt="TV MMC" src="https://img.rtvslo.si/_static/novi/logo/sm_tvmmc-light-bg.png"></a></div>
          <div class="col-2"><a href="https://4d.rtvslo.si/zivo/ra1" target="_blank"><img class="img-fluid mb-2" title="Radio Prvi" alt="Radio Prvi" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_PRVI_ikona_CMYK.png"></a></div>
          <div class="col-2"><a href="https://4d.rtvslo.si/zivo/val202" target="_blank"><img class="img-fluid mb-2" title="Radio Val202" alt="Radio Val202" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_VAL202_ikona_CMYK.png"></a></div>
          <div class="col-2"><a href="https://4d.rtvslo.si/zivo/ars" target="_blank"><img class="img-fluid mb-2" title="Radio ARS" alt="Radio ARS" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_ARS_ikona_CMYK.png"></a></div>
          <div class="col-2"><a href="https://4d.rtvslo.si/zivo/rakp" target="_blank"><img class="img-fluid mb-2" title="Radio Koper" alt="Radio Koper" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_RA_KP_ikona_CMYK.png"></a></div>
          <div class="col-2"><a href="https://4d.rtvslo.si/zivo/rasi" target="_blank"><img class="img-fluid mb-2" title="RadioSi" alt="RadioSi" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_RADIOSi_ikona_CMYK.png"></a></div>
          <div class="col-2"><a href="https://4d.rtvslo.si/zivo/ramb" target="_blank"><img class="img-fluid mb-2" title="Radio Maribor" alt="Radio Maribor" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_MB_ikona_CMYK.png"></a></div>
          <div class="col-2"><a href="https://4d.rtvslo.si/zivo/capo" target="_blank"><img class="img-fluid mb-2" title="Radio Capodistria" alt="Radio Capodistria" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_RA_CP_ikona01_CMYK.png"></a></div>
          <div class="col-2"><a href="https://4d.rtvslo.si/zivo/rammr" target="_blank"><img class="img-fluid mb-2" title="MMR" alt="MMR" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_MMR_ikona_CMYK.png"></a></div>
        </div>
      </div>
    </div>
  </div>
</div>

<!-- User modal -->
  <div class="modal fade" id="mobile-user-modal" tabindex="-1" role="dialog" aria-labelledby="mobile-user-modal" aria-hidden="true">
    <div class="modal-dialog" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <h5 class="modal-title">Prijava</h5>
          <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="modal-body">



          <form action="https://moj.rtvslo.si/prijava" method="POST">
            <input type="hidden" name="action" value="login">
            <div class="form-group">
              <label for="user">Uporabniško ime:</label>
              <input type="text" class="form-control" aria-describedby="userHelp" name="user">
            </div>
            <div class="form-group">
              <label for="pass">Geslo:</label>
              <input type="password" class="form-control" name="pass">
            </div>
            <div class="form-group">
              <button type="submit" class="btn btn-primary">Prijava</button>
              <a href="https://moj.rtvslo.si/registracija" class="register">Registracija</a>
            </div>
          </form>
          <a href="https://moj.rtvslo.si/izgubljenogeslo" class="lost-password">Pozabljeno geslo?</a>

          <div class="settings-list">
            <div class="setting">
              <span>Temni način</span>
              <label class="switch">
                <input class="dark-mode-switch" type="checkbox">
                <span class="slider"></span>
              </label>
            </div>
            <div class="setting">
              <span>Za dislektike <span class="badge badge-secondary badge-pill font-weight-light">BETA</span></span>
              <label class="switch">
                <input class="dyslexic-switch" type="checkbox">
                <span class="slider"></span>
              </label>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <!-- User modal -->
  <div class="modal fade" id="mobile-user-modal-mobile" tabindex="-1" role="dialog" aria-labelledby="mobile-user-modal-mobile" aria-hidden="true">
    <div class="modal-dialog" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <h5 class="modal-title">Prijavljen</h5>
          <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="modal-body">

            <h2 id="user_loggend_in_name_mobile"></h2>
						<a href="https://moj.rtvslo.si/odjava" class="btn btn-primary">Odjava</a>
						<a href="https://moj.rtvslo.si/racun" class="btn btn-primary">Uporabniški račun</a>

            <div class="settings-list">
              <div class="setting">
                <span>Temni način</span>
                <label class="switch">
                  <input class="dark-mode-switch" type="checkbox">
                  <span class="slider"></span>
                </label>
              </div>
              <div class="setting">
                <span>Za dislektike <span class="badge badge-secondary badge-pill font-weight-light">BETA</span></span>
                <label class="switch">
                  <input class="dyslexic-switch" type="checkbox">
                  <span class="slider"></span>
                </label>
              </div>
            </div>
        </div>
      </div>
    </div>
  </div>

<!-- Modal search datePickerModal-->
<div class="modal fade" id="datePickerModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title" id="exampleModalLongTitle">Časovno obdobje po meri</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
        <div class="form-group row">
            <label for="example-text-input" class="col-2 col-form-label">Od</label>
            <div class="col-4">
                <input class="form-control" type="text" value="" id="datepicker-from">
            </div>
            </div>
            <div class="form-group row">
            <label for="example-search-input" class="col-2 col-form-label">Do</label>
            <div class="col-4">
                <input class="form-control" type="search" value="" id="datepicker-to">
            </div>
        </div>

      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-primary" data-dismiss="modal" onclick="filterByDateDeko()">Prikaži rezultate</button>
      </div>
    </div>
  </div>
</div>
<script>
       function filterByDateDeko(){
            var curentUrl = window.location.href;
            var from = jQuery('#datepicker-from').val().split('.');
            var to = jQuery('#datepicker-to').val().split('.');
            //if(from.length < 3 || to.length < 3)return;
            if(from.length != 0){
               from = from.reverse().join('-');
            }

            if(to.length != 0){
               to = to.reverse().join('-');
            }



            var parts_url = curentUrl.split('?');

            var newSearchPath = [];
            var next_url = '';
            if(parts_url.length > 1){
                var url_item = parts_url[1];
                var fragments = url_item.split('&') || [];

                fragments.map(function(itm){
                    if(from !== '' && itm.indexOf('from') != -1){
                        var temp = 'from=' + from;
                        newSearchPath.push(temp);
                    }
                    else if(from !== '' && itm.indexOf('to') != -1){
                        var temp = 'to=' + to;
                        newSearchPath.push(temp);
                    }
                    else{
                        newSearchPath.push(itm);
                    }
                })


                var next_url = newSearchPath.join('&');

                if(next_url.indexOf('from=') === -1 && from !== ''){
                    next_url = next_url + '&from=' + from;
                }

                if(next_url.indexOf('to=') === -1 && to !== ''){
                    next_url = next_url + '&to=' + to;
                }


                window.location = parts_url[0] + '?' + next_url + '&a=6';
            }
        }
    </script>


		
<!-- Sticky / Floating player -->
<div id="sticky-player-container" class="d-none">
  <button type="button" class="close" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>

<!-- PhotoSwipe container -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
         It's a separate element, as animating opacity is faster than rgba(). -->
  <div class="pswp--bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp--scroll-wrap">

    <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
    <!-- don't modify these 3 pswp--item elements, data is added later on. -->
    <div class="pswp--container">
      <div class="pswp--item"></div>
      <div class="pswp--item"></div>
      <div class="pswp--item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp--ui pswp--ui--hidden">
      <div class="pswp--top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->
        <div class="pswp--counter"></div>
        <button class="pswp--button pswp--button--close" title="Zapri (Esc)"></button>
        <button class="pswp--button pswp--button--share" title="Deli"></button>
        <button class="pswp--button pswp--button--fs" title="Celozaslonski način"></button>
        <button class="pswp--button pswp--button--zoom" title="Povečaj / pomanjšaj"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp--preloader--active when preloader is running -->
        <div class="pswp--preloader">
          <div class="pswp--preloader--icn">
            <div class="pswp--preloader--cut">
              <div class="pswp--preloader--donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp--share-modal pswp--share-modal--hidden pswp--single-tap">
        <div class="pswp--share-tooltip"></div>
      </div>

      <button class="pswp--button pswp--button--arrow--left" title="Nazaj"></button>
      <button class="pswp--button pswp--button--arrow--right" title="Naprej"></button>

      <div class="pswp--caption">
        <div class="pswp--caption--center"></div>
      </div>
    </div>
  </div>
</div>

  <div class="card corner-popup d-none" id="newsletter-popup">
    <button type="button" class="close" aria-label="Close">
      <span aria-hidden="true">&times;</span>
    </button>
    <div href="#" class="card-img-top image-container container-16-9" data-large="//img.rtvslo.si/_static/novi/newsletter/newsletter.jpg"></div>
    <div class="card-body">
      <h5 class="card-title">Prijavite se na e-novice</h5>
      <p class="card-text small"></p>
      <button class="btn btn-primary btn-block mt-2 signToNewsletter" type="button">Naroči se</button>
    </div>
  </div>


<script type="text/javascript" src="https://img.rtvslo.si/_static/r208/novi/jquery/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="https://img.rtvslo.si/_static/r208/novi/ejs/ejs.js"></script>


<!-- JavaScript -->
<script async src="https://img.rtvslo.si/_static/r1912084/novi/bootstrap/public/mmc-prenova.min.js?v=24-07-19" defer></script>


<script type="text/javascript">
	var $j = jQuery;//No need for no-conflict mode
</script>

<!-- Cookie Consent -->
<link rel="stylesheet" href="https://img.rtvslo.si/_static/r208/novi/cookieconsent/cookieconsent.css">
<script async src="https://img.rtvslo.si/_static/r208/novi/cookieconsent/cookieconsent.js" type="text/javascript" defer></script>

<!-- Social-consent -->
<!--<script async src="https://img.rtvslo.si/_static/r208/novi/widgets/social-consent/public/embed.js" type="text/javascript" defer></script>-->

<!-- JWPlayer 7 -->
<script src="https://content.jwplatform.com/libraries/zlgu863C.js"></script>
<script type="text/javascript" src="https://img.rtvslo.si/_static/r208/rtv4d/jw7/jquery.play.jw7-next.js" defer></script>

<!-- Temporary -->
<script src="https://img.rtvslo.si/_static/r1912084/novi/temp/custom.js" defer></script>

<!-- Newsletter popup -->
<script async src="https://img.rtvslo.si/_static/r208/novi/newsletter/newsletter.js" type="text/javascript" defer></script>



<!-- Search submit -->
<script>
$(document).ready( function() {
  $("#header-search-box-form").submit(function(e){
      e.preventDefault();

      var location = window.location.href;
      //console.log(location);
      var portal = 'https://www.rtvslo.si';
      if(location.indexOf('rtvslo.si/tv') !== -1){
        portal = 'https://www.rtvslo.si/tv';
      }

      var q = document.getElementById("full-header-search-input");

      if(q == null || typeof q.value == 'undefined'){
        return;
      }

      if(typeof q.value !== 'string'){
        return
      }

      q = encodeURIComponent(q.value).replace(/%20/g,"+");

      var params = location.split('?');

      var search_function = 'iskalnik';
      if(typeof window.location.href === 'string' && window.location.href.indexOf('kljucne-besede') != -1){
        search_function = 'kljucne-besede';
      }



      if(params.length == 1){
          return window.location.href = portal + '/' + search_function + '?q=' + q;
      }else{
        params = params[1].split('&');
        var has_q = false;
        params.map(function(item,i){
            var atom = item.split('=');
            if(atom.length == 2){
              if(atom[0] == 'q'){
                params[i] = 'q=' + q;
                has_q = true;
              }
            }
        });
        if(has_q == false){
            params.push('q=' + q)
        }

        params = params.join('&');
        return window.location.href = portal + '/' + search_function + '?' + params;
      }
  });

  /* activation of inline search box */
  jQuery('#inline-search-box > input.query').keydown(function () {
    jQuery('#main-bar').addClass('search-box-active');
    jQuery('#full-header-search-input').focus();
  });
});
</script>


<script>

  function timeConverter(UNIX_timestamp){

    try{
        var a = new Date(UNIX_timestamp * 1000);
        var months = ['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];
        var year = a.getFullYear();
        var month = a.getMonth() + 1;//months[a.getMonth()];
        var date = a.getDate();
        var hour = a.getHours();
        var min = a.getMinutes();
        var sec = a.getSeconds();
        min = (min < 10) ? '0' + min : min;
        var time = date + '. ' + month + '. ' + year + ' | ' + hour + '.' + min;
        console.log("server time", time)
        $('#layout-last-update').html(time);
    }catch(e){}
  }

  var link = "https://api.rtvslo.si/misc/time";

  $.get(link).then(function(data) {
				if ('response' in data) {
            timeConverter(data.response);
				}
	});

</script>
<!-- Gemius -->


<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js" async defer></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.c2Q1Ketf1oViXRCW_AUhbbtj51wo0NRDAGZr84YDkj.w7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>


<!-- DotMetrics -->



<script type="text/javascript">
/* <![CDATA[ */
(function() {

  var getParams = function (url) {
    var params = {};
    var parser = document.createElement('a');
    parser.href = url;
    var query = parser.search.substring(1);
    var vars = query.split('&');
    for (var i = 0; i < vars.length; i++) {
      var pair = vars[i].split('=');
      params[pair[0]] = decodeURIComponent(pair[1]);
    }
    return params;
  };

  var params = getParams(window.location.href);

  var dotmetrics_id = '2409';

  if(params && params.utc_source){
    if(params.utc_source === 'android_app' || params.utc_source === 'ios_app'){
        dotmetrics_id = '2396';
    }
  }

  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=' + dotmetrics_id;
  h.appendChild(s);
}());
/* ]]> */
</script>


<!-- iProm -->


<script>
  _ipromNS('load', {}, function (adverts) {
    // Loop thru the adverts
    adverts.map(function(item){
      // Pick the right advert and check if it's served
      //console.log(item);
      if (item.served == true) {
        switch (true) {

          // Dynamic adverts inside featured articles
          case item.el.classList.contains('dynamic-advert-featured-articles'):
            // Set the parent that advert is visible
            item.el.parentElement.parentElement.classList.add('show-advert');
            break;

          // Under article - hide whole .news-block
          case item.el.classList.contains('dynamic-advert-article-bottom'):
            item.el.parentElement.parentElement.parentElement.parentElement.classList.remove('d-none');
            break;

          case item.el.classList.contains('dynamic-advert-article-inside'):
            item.el.parentElement.classList.remove('d-none');
            break;

          case item.el.classList.contains('billboard-advert-item') && item.served == true:
              item.el.parentElement.classList.remove('d-none');
              break;

          // Other dynamic adverts
          case item.el.classList.contains('dynamic-advert-item') && item.served == true:
              item.el.parentElement.parentElement.classList.add('show-advert');
              break;
          default:
            break;
        }
      }
    });
  });
</script>





<script type="text/javascript" src="https://img.rtvslo.si/_static/r208/js/stats/apricot.js"></script>

<script type="text/javascript">
  apricot.start("1578019229");
  apricot.add("n", "887", "510645");
  apricot.save();
</script>


<script src="https://img.rtvslo.si/_static/r1912084/common/widgets/ondemandjs/ondemand-novi.js" type="text/javascript" defer></script>

<script>
  if ('serviceWorker' in navigator) {
    //console.log("Will the service worker register?");
    navigator.serviceWorker.register('/service-worker.js')
      .then(function(reg){
       // console.log("Yes, it did.");
      }).catch(function(err) {
        console.log("No it didn't. This happened: ", err)
      });
  }
</script>

<!-- LOGIN LOGIC -->
<script>
  (function ($) {

    function getCookie(name) {
      var value = "; " + document.cookie;
      var parts = value.split("; " + name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function setCookie(name, value, days) {
        var d = new Date;
        d.setTime(d.getTime() + 24*60*60*1000*days);
        document.cookie = name + "=" + value + ";domain=.rtvslo.si;path=/;expires=" + d.toGMTString();
    }

    function deleteCookie(name) { setCookie(name, '', -1); }

    function cookieExist(cookieName) {
      if (document.cookie.split(';').filter(function(item) {
          return item.includes(cookieName + '=')
      }).length) {
          //console.log('Cookie founded!');
          return true;
      }
      return false;
    }

    function load(){
        var bodyClassList = document.body.classList;

      var avatar = document.querySelector('#user_loggend_in_avatar');
      var avatarMobile = document.querySelector('#user_loggend_in_avatar_mobile');

      var username = document.querySelector('#user_loggend_in_name');
      var usernameMobile = document.querySelector('#user_loggend_in_name_mobile');

      if (
        (avatar == null) ||
        (avatarMobile == null) ||
        (username == null) ||
        (usernameMobile == null)
      ) return false;

      if (bodyClassList.contains('user-logged-in') !== -1){
        var user_id = getCookie('APISESSION_USER_ID');
        if(avatar !== null){
          var url = "url('//img.rtvslo.si/_up/avatars/"+user_id+".png')";
          avatarMobile.style.backgroundImage = avatar.style.backgroundImage = url;
        }

        var user_name = getCookie('APISESSION_USER_NAME');
        if(username !== null){
          username.textContent = usernameMobile.textContent = user_name;
        }
      }

      if (avatar !== null){
        avatar.addEventListener('click', function(evt){
          evt.target.parentNode.classList.toggle('tbshowdropdown');
        });
      }
    }

    load();

    //Log to portal from mobile app
    
    return true;
  })(jQuery);
</script>


<!-- ADDED DC FOR SPORT RADAR 20.9.2019 -->
<style>
		.no-heading-block{
			  margin-top:30px;
		}

    .news-container .comment .show-more{
        display:none;
    }

    .news-container .comment .shown-less:before{
        display:none;
    }

    .news-container .comment .shown-less {
        max-height: inherit!important;
    }
    /* Lonza add to bundle */
    .iAdserver.inArticle .holder:before,
    .iAdserver.inArticle .ipromAP:before,
    .rightColumnAd .iAdserver .holder:before,
    .rightColumnAd .iAdserver .ipromAP:before{
        content: "Oglas";
        text-align: left;
        /* float: left; */
        font-size: 0.7rem;
        color: #aaa;
        display: block;
        text-align: left;
    }
    /*hacki za video oglase*/
    .rightColumnAd .iAdserver .holder{
        margin-bottom:40px!important;
    }

    .iAdserver .holder .iprom-video-creative{
        margin:0px!important;
    }

    .article .news-container .article .iAdserver.inArticle .holder{
        margin-bottom:0px!important;
        height:266px!important;
    }

    .article .news-container .article .iAdserver.inArticle .iprom-html5-player{
        background-color:black!important;
    }

    .article .news-container .article .iAdserver.inArticle .ipromAP{
        height: 266px!important;
        margin-bottom: 10px!important;
    }

    /* IF FIRST IMAGE aside or left - force it to right - wanted by LZ 6.2.19 */
    .article .news-container .article figure :first-child .c-figure-aside-lg,
    .article .news-container .article figure :first-child .c-figure-left{
        width: 50%;
        margin-left: 0px;
        float: right;
    }

    #newsletter-popup {
    opacity: 1;
    transition: opacity 1s;
  }

  #newsletter-popup.hide {
    opacity: 0;
  }
</style>


		


<nav id="admin-admin-panel" class="navbar fixed-bottom navbar-expand-lg navbar-dark bg-dark navbar-admin" style="display:none">
	<a class="navbar-brand d-none d-lg-inline" href="#" style="line-height: 1;"><span class="icon-cog"></span></a>
	<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#adminMenuCollapse" aria-controls="adminMenuCollapse" aria-expanded="false" aria-label="Toggle navigation">
		<span class="icon-cog"></span>
	</button>
	<div class="collapse navbar-collapse" id="adminMenuCollapse">
		<ul class="navbar-nav mr-auto">
			
									
						<li class="nav-item dropup">
							<a class="nav-link dropdown-toggle" href="#" onclick="" id="5436" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" rel="nofollow">Novice</a>
							<div class="dropdown-menu" aria-labelledby="Novice">
																	<a class="dropdown-item" href="https://newsadmin.rtvslo.si/" onclick="" target="" rel="nofollow">Newsadmin</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/?&c_mod=newsadmin" onclick="" target="" rel="nofollow">Novice MONOCMS</a>
																	<a class="dropdown-item" href="https://newsadmin.rtvslo.si/?&c_mod=newsadmin&op=news&func=list&active=0" onclick="" target="" rel="nofollow">Neaktivne</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/?&c_mod=newsadmin&op=news&func=list&id=1&active=0" onclick="" target="" rel="nofollow">Neaktivne v sekciji</a>
																	<a class="dropdown-item" href="" onclick="" target="" rel="nofollow">--------------------</a>
																	<a class="dropdown-item" href="https://newsadmin.rtvslo.si/?&c_mod=newsadmin&op=sections&func=list" onclick="" target="" rel="nofollow">Sekcije</a>
																	<a class="dropdown-item" href="https://newsadmin.rtvslo.si/?&c_mod=newsadmin&op=viri&func=list" onclick="" target="" rel="nofollow">Viri</a>
																	<a class="dropdown-item" href="" onclick="" target="" rel="nofollow">--------------------</a>
																	<a class="dropdown-item" href="https://newsadmin.rtvslo.si/?c_mod=newsadmin&op=news&func=edit&id=" onclick="" target="" rel="nofollow">Dodaj novico NOV</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/?&c_mod=newsadmin&op=news&func=edit" onclick="" target="" rel="nofollow">Dodaj novico STAR</a>
															</div>
						</li>
														
						<li class="nav-item dropup">
							<a class="nav-link dropdown-toggle" href="#" onclick="" id="5435" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" rel="nofollow">Uporabniki</a>
							<div class="dropdown-menu" aria-labelledby="Uporabniki">
																	<a class="dropdown-item" href="https://stari.rtvslo.si/dashboard/userinfo" onclick="" target="" rel="nofollow">Uporabniki</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/admin/groups/ " onclick="" target="" rel="nofollow">Skupine uporabnikov</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/admin/rules/" onclick="" target="" rel="nofollow">Pravice skupin</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/index.php?c_mod=admin&op=access" onclick="" target="" rel="nofollow">Dostop SMS admin</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/index.php?&c_mod=moderator&op=userlog&status=1" onclick="" target="" rel="nofollow">Moderirani uporabniki</a>
															</div>
						</li>
														
						<li class="nav-item">
							<a class="nav-link" href="https://newsadmin.rtvslo.si/index.php?c_mod=admin&op=menu&func=section_list" onclick="" target="_self" rel="nofollow">Menu</a>
						</li>
														
						<li class="nav-item">
							<a class="nav-link" href="https://newsadmin.rtvslo.si/?&c_mod=newsadmin&op=news&func=list&fotozgodba=6" onclick="" target="" rel="nofollow">Statične</a>
						</li>
														
						<li class="nav-item">
							<a class="nav-link" href="#" onclick="window.open('/index.php?c_mod=newimageuploader','','width=1400,height=900,resizable=yes,scrollbars=yes');" target="" rel="nofollow">Slike</a>
						</li>
														
						<li class="nav-item">
							<a class="nav-link" href="#" onclick="window.open('/pdedit_fileupload.php','','width=650,height=700,resizable=no,scrollbars=yes');" target="_self" rel="nofollow">Files</a>
						</li>
														
						<li class="nav-item dropup">
							<a class="nav-link dropdown-toggle" href="#" onclick="" id="5437" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" rel="nofollow">Sistem</a>
							<div class="dropdown-menu" aria-labelledby="Sistem">
																	<a class="dropdown-item" href="https://newsadmin.rtvslo.si/?&c_mod=admin" onclick="" target="_self" rel="nofollow">Admin NewsAdmin</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/admin/ " onclick="" target="" rel="nofollow">Admin MONOCMS</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/modload.php?&c_mod=admin " onclick="" target="" rel="nofollow">Admin CONDOR</a>
																	<a class="dropdown-item" href="https://newsadmin.rtvslo.si/index.php?c_mod=admin&op=alias" onclick="" target="_self" rel="nofollow">Alias & redirect</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/dashboard " onclick="" target="" rel="nofollow">Dashboard</a>
															</div>
						</li>
														
						<li class="nav-item dropup">
							<a class="nav-link dropdown-toggle" href="#" onclick="" id="5438" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" rel="nofollow">Ostalo</a>
							<div class="dropdown-menu" aria-labelledby="Ostalo">
																	<a class="dropdown-item" href="https://stari.rtvslo.si/akreditacije/admin" onclick="" target="" rel="nofollow">Akreditacije</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/ankete" onclick="" target="" rel="nofollow">Ankete</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/sport/ankete" onclick="" target="" rel="nofollow">Ankete Šport</a>
																	<a class="dropdown-item" href="https://newsadmin.rtvslo.si/?&c_mod=newsadmin&op=author&func=list" onclick="" target="" rel="nofollow">Avtorji</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/?c_mod=oneliner" onclick="" target="" rel="nofollow">Breaking news</a>
																	<a class="dropdown-item" href="https://ecasopisi.rtvslo.si/site/login" onclick="" target="_self" rel="nofollow">eČasopisi</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/?c_mod=mailman&op=admin" onclick="" target="" rel="nofollow">Mailer</a>
																	<a class="dropdown-item" href="http://cms.mmczivo.rtvslo.si/index" onclick="" target="" rel="nofollow">MMCživo</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si//?&c_mod=moderator&op=userlog&status=1 " onclick="" target="" rel="nofollow">Moderirani uporabniki</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/?&c_mod=prvenstva" onclick="" target="" rel="nofollow">Prvenstva</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/?&c_mod=dnevna&op=admin&func=list" onclick="" target="" rel="nofollow">Slika dneva</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/?c_mod=av&op=spored" onclick="" target="" rel="nofollow">Spored MMCTV</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/?&c_mod=dnevna&op=admin&func=list" onclick="" target="" rel="nofollow">Video dneva</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/modload.php?&c_mod=videonews" onclick="" target="" rel="nofollow">Videonovice STARE</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/?c_mod=videonews" onclick="" target="" rel="nofollow">Videonovice NOVE</a>
																	<a class="dropdown-item" href="https://stari.rtvslo.si/?&c_mod=newsadmin&op=comments&func=list&last_comments=1" onclick="" target="" rel="nofollow">Zadnji komentarji</a>
															</div>
						</li>
														
						<li class="nav-item dropup">
							<a class="nav-link dropdown-toggle" href="#" onclick="" id="5506" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" rel="nofollow">DEV</a>
							<div class="dropdown-menu" aria-labelledby="DEV">
																	<a class="dropdown-item" href="https://dev.rtvslo.si" onclick="" target="" rel="nofollow">DEV.rtvslo.si</a>
																	<a class="dropdown-item" href="https://dev.rtvslo.si/rtv" onclick="" target="" rel="nofollow">DEV.rtvslo.si RTV</a>
																	<a class="dropdown-item" href="https://newsadmin.dev.rtvslo.si" onclick="" target="" rel="nofollow">DEV newsadmin</a>
															</div>
						</li>
														</ul>
		<span id="cachedTime" style="color: rgba(255,255,255,.75)"></span>
	</div>
</nav>


<nav id="journalist-admin-panel" class="navbar fixed-bottom navbar-expand-lg navbar-dark bg-dark navbar-admin" style="display:none">
	<a class="navbar-brand d-none d-lg-inline" href="#" style="line-height: 1;"><span class="icon-cog"></span></a>
	<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#adminMenuCollapse" aria-controls="adminMenuCollapse" aria-expanded="false" aria-label="Toggle navigation">
		<span class="icon-cog"></span>
	</button>
	<div class="collapse navbar-collapse" id="adminMenuCollapse">
		<ul class="navbar-nav mr-auto">
			
									
						<li class="nav-item">
							<a class="nav-link" href="https://newsadmin.rtvslo.si/?c_mod=newsadmin&op=news&func=edit&id=" onclick="" target="" rel="nofollow">NOVA novica</a>
						</li>
														
						<li class="nav-item">
							<a class="nav-link" href="https://stari.rtvslo.si/?&c_mod=ttxedit&web_type=rnews&web_id=" onclick="" target="_self" rel="nofollow">STARA novica</a>
						</li>
														
						<li class="nav-item">
							<a class="nav-link" href="https://newsadmin.rtvslo.si/index.php?c_mod=newsadmin&op=layouts&func=list&id=112" onclick="" target="" rel="nofollow">Uteži FP</a>
						</li>
														
						<li class="nav-item">
							<a class="nav-link" href="https://newsadmin.rtvslo.si/" onclick="" target="" rel="nofollow">Admin. novic NOVA</a>
						</li>
														
						<li class="nav-item">
							<a class="nav-link" href="https://stari.rtvslo.si/?&c_mod=newsadmin" onclick="" target="" rel="nofollow">Admin. novic STARA</a>
						</li>
														
						<li class="nav-item">
							<a class="nav-link" href="https://newsadmin.rtvslo.si/?&c_mod=newsadmin&op=news&func=list&active=0" onclick="" target="" rel="nofollow">Neaktivne novice</a>
						</li>
														
						<li class="nav-item">
							<a class="nav-link" href="https://stari.rtvslo.si/?c_mod=videonews" onclick="" target="" rel="nofollow">Videonovice</a>
						</li>
														
						<li class="nav-item">
							<a class="nav-link" href="https://stari.rtvslo.si/?&c_mod=dnevna&op=admin&func=list" onclick="" target="_self" rel="nofollow">Slika/video dneva</a>
						</li>
														
						<li class="nav-item">
							<a class="nav-link" href="https://www.rtvslo.si/index.php?c_mod=newimageuploader#/" onclick="" target="_blank" rel="nofollow">Upload slik</a>
						</li>
														
						<li class="nav-item">
							<a class="nav-link" href="https://www.rtvslo.si/pdedit_fileupload.php" onclick="" target="_blank" rel="nofollow">Upload datotek</a>
						</li>
														
						<li class="nav-item">
							<a class="nav-link" href="https://stari.rtvslo.si/dashboard/menu" onclick="" target="" rel="nofollow">Navigacija</a>
						</li>
														</ul>
	</div>
</nav>
	</body>
</html>
