<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<title>Average monthly earnings higher in nominal terms and lower in real terms than in 1st quarter 2018 :: Prvi interaktivni multimedijski portal, MMC RTV Slovenija</title>
	<meta name="verify-v1" content="8Az2zYIcMUYwqrWqZdaf3Z/6d0PIE5bHGrs5fy4FHXk=" />
		<meta name="title" content="Average monthly earnings higher in nominal terms and lower in real terms than in 1st quarter 2018"/>
	<meta name="headline" content="Average monthly earnings higher in nominal terms and lower in real terms than in 1st quarter 2018"/>
	
	<meta name="keywords" content="earnings,Slovenia,euro"/>
		
	<meta name="description" content="Average monthly gross earnings of persons employed by registered natural persons for the 2 nd quarter of 2018 amounted to EUR 976.23; compared to gross earnings for the 1 st quarter of 2018 they ..."/>
	
	<link rel="alternate" type="application/rss+xml" title="RTV - Evropska unija" href="http://www.rtvslo.si/evropska-unija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Okolje" href="http://www.rtvslo.si/okolje/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Znanost in tehnologija" href="http://www.rtvslo.si/znanost-in-tehnologija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Črna kronika" href="http://www.rtvslo.si/crna-kronika/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Zabava" href="http://www.rtvslo.si/zabava/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Ture Avanture" href="http://www.rtvslo.si/tureavanture/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Kultura" href="http://www.rtvslo.si/kultura/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Gospodarstvo" href="http://www.rtvslo.si/gospodarstvo/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Šport" href="http://www.rtvslo.si/sport/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Svet" href="http://www.rtvslo.si/svet/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Slovenija" href="http://www.rtvslo.si/slovenija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Vse novice" href="http://www.rtvslo.si/feeds/novice.xml"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Videonovice" href="http://www.rtvslo.si/feeds/video-videonovice.xml"/>

			<link href="//img.rtvslo.si/_static/r1809020/css/portal.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1809020/css/portal_lofi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1809020/css/portal_hifi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1809020/css/blocks.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1809020/css/eng/portal.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1809020/css/news.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1809020/css/lightbox.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1809020/css/spletnooko/spletno-oko-2013.css" rel="stylesheet" type="text/css"/>
			<script src="//img.rtvslo.si/_static/r1809020/js/ext/prototype.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1809020/js/common.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1809020/js/iframe.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1809020/js/news/ajaxrating.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1809020/js/news/comments.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1809020/js/ext/lightbox.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1809020/js/news/share.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1809020/js/news/juice.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1809020/js/play/gstream.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1809020/js/news/videosystem.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1809020/js/news/vid_prefs.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1809020/js/news/vid_embedplayer.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1809020/js/news/swfobject.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1809020/js/news/slide.js" type="text/javascript"></script>
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1809020/css/eng/iehack.css" />
	<![endif]-->
	
	<script type="text/javascript" src="//img.rtvslo.si/_static/r150/rtv4d/js/jquery-1.10.2.min.js"></script>
	<script type="text/javascript" src="//img.rtvslo.si/_static/r150/rtv4d/js/jwplayer.js"></script>
	<script type="text/javascript" src="//img.rtvslo.si/_static/r150/rtv4d/js/jquery.play.js"></script>
	<script type="text/javascript"> var $j = jQuery.noConflict(); </script>

	<script type="text/javascript">

		// Izdelava Monotek d.o.o. 2011

		var site = {
			aktualno: function(e)
			{
				var link = document.getElementById("f_aktualno");
				var content = document.getElementById("aktualno");
				if (link.className == "opener") {
					link.className = "closer";
					content.style.display = "block";
				} else {
					link.className = "opener";
					content.style.display = "none";
				}
				e.blur();
			}
		};
	</script>
	
	<script type="text/javascript">
		(function(a,g,b,c){ a[c]=a[c]||function(){ 
		"undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
		var k=function(){ var b=g.getElementsByTagName("script")[0];return function h(f){ var e=f.shift();a[c]("setConfig",{ server:e});
		var d=document.createElement("script");0<f.length&&(d.onerror=function(){ a[c]("setConfig",{ blocked:!0});h(f)});
		d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
		})(window, document, ["ipromcloud.com"], "_ipromNS");

	_ipromNS('init', {
		sitePath: ['rtvslo','tematski_stalni','news_in_english'],
		cookieConsent: (document.cookie && document.cookie.indexOf("cc_advertising=yes")>-1)
	});
	</script>
	
</head>
<body id="mp_f1" >



<style type="text/css">
	#dashboard {
		
		background-color: #222222; 
		border-bottom: 1px solid #ffffff;
				height: 80px;
		text-align: center;
		}
		#dashboard .bound {
			margin: 0 auto;
			width: 1014px;
			text-align: left;
			}
		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 9px;
		height: 79px;
		width: 157px;
		float: left;
		color: #fff;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 2px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			float: left;
			width: 60px;
			height: 45px;
			border: 1px solid #fff;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #000000;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}
</style>

<div id="dashboard" class="realign">
	<div class="bound">
		<div class="tile"></div>
				<div class="item">
			
				<a href="http://www.rtvslo.si/" target="_top"><img src="https://img.rtvslo.si/_up/upload/2012/11/20/64934780_rtvslo-logo-2.png"></a>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/slovenianmagazine/" target="_top">Slovenian Magazine</a></div>
			<div class="image"><a href="/slovenianmagazine/" target="_top"><img src="https://img.rtvslo.si/_up/upload/2010/11/18/64744444_untitled-1_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="/slovenianmagazine/" target="_top">Slovenian Magazine</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://4d.rtvslo.si/zivo/rasi" target="_top">Radio Si</a></div>
			<div class="image"><a href="http://4d.rtvslo.si/zivo/rasi" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/01/20/65178829_60x45-_0001_rsi.png" height="45" width="60"/></a></div>
			<div class="content"><a href="http://4d.rtvslo.si/zivo/rasi" target="_top">Listen live</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/radio" target="_top">Radio Slovenija (SLO)</a></div>
			<div class="image"><a href="http://www.rtvslo.si/val202" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/01/20/65178823_60x45-_0006_val202.png" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/val202" target="_top">Val 202</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://4d.rtvslo.si" target="_top">Avdio / Video (SLO)</a></div>
			<div class="image"><a href="http://4d.rtvslo.si/helper/?id=174248307" target="_top"><img src="https://img.rtvslo.si/_up/upload/2013/11/21/65051341_odkrito-o-volilnem-sisitemu.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://4d.rtvslo.si/helper/?id=174248307" target="_top">Odkrito: Odkrito o volilnem sistemu</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://prireditve.rtvslo.si/ " target="_top">Event Guide (SLO)</a></div>
			<div class="image"><a href="http://prireditve.rtvslo.si/prireditev/vangelo-evangelij/118441/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r7_3153599897_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://prireditve.rtvslo.si/prireditev/vangelo-evangelij/118441/" target="_top">Vangelo / Evangelij</a></div>
					</div>
		<div class="tile"></div>
				<div class="clear"></div>
	</div>
</div>
<script type="text/javascript">

function GoogleCopy (obj1, obj2)
{
	 var visibleField = obj1;
	 obj2.value = visibleField.value;
}

function getSearchValue(search_engine)
{
	var form = document.getElementById('searchbox_013570054969551548673:s6qnrt7erlg');

	mod_action = "/iskalnik/";
	mod_method = 'post';
	if (search_engine=="google") {
		mod_action = "/searchgoogle/";
		mod_method = 'get';
	}

	if (search_engine=="najdi") {
		mod_action = "/?c_mod=najdisearch";
	}


	if (form) {
		form.action = mod_action;
		form.method = mod_method;
	}
}
 
</script>

<div id="header">
	 <table border="0" cellpadding="0" cellspacing="0" width="100%">
		  <tr class="left">
			   <td>&nbsp;</td>
			   <td id="body">
				<div id="eng">
					<a id="logo" href="/eng"></a>
					
					<div id="banner">
						
						<div class="iAdserver" data-iadserver-zone="25"><script>_ipromNS('zone',25); console.log("zone=25");</script></div>
					</div>
					<div class="clear"></div>
					<div class="top_menu">
						<div class="left"></div>
						<ul class="menu">
							
															<li class=""><a href="/eng">News in English</a></li>
								<span class="tile"></span>															<li class=""><a href="/news-in-english/slovenia-revealed">Slovenia Revealed</a></li>
								<span class="tile"></span>															<li class=""><a href="/news-in-english/cuisine">Cuisine</a></li>
								<span class="tile"></span>															<li class="active"><a href="/news-in-english/slovenia-in-numbers">Slovenia in Numbers</a></li>
								<span class="tile"></span>															<li class=""><a href="/news-in-english/blogs">Blogs</a></li>
								<span class="tile"></span>															<li class=""><a href="/strani/about/4521">About</a></li>
								<span class="tile"></span>															<li class=""><a href="/aboutrtv">About RTVSLO</a></li>
								<span class="tile"></span>															<li class=""><a href="mailto:mmc-uredniki@rtvslo.si?subject=News in english">Contact us</a></li>
																					</ul>
						<div class="right"></div>

					</div>
					<div class="clear"></div>
					
						<div class="sub_menu">
							<div class="left"></div>
							<ul class="submenu pd_4276">
								
															</ul>
							<div class="right"></div>
						</div>
										<div class="clear"></div>
				</div>
			   </td>
			   <td class="right">&nbsp;</td>
		  </tr>
	 </table>
</div>

<div id="site">

<div id="container">
	<div class="bound">
		





<div id="blocks" class="col1"></div>
<div id="contents">













































<script type="text/javascript">
<!--
var photos = new PhotoViewer();
photos.add("https://img.rtvslo.si/_up/upload/2018/05/22/65500650.jpg","Average monthly earnings of persons employed by registered natural persons in nominal terms higher than earnings for the 1st quarter of 2018 and earnings for the 2nd quarter of 2017.");
photos.add("https://img.rtvslo.si/_up/upload/2018/09/08/65526072.jpg");
photos.add("https://img.rtvslo.si/_up/upload/2018/09/08/65526073.jpg");
photos.add("https://img.rtvslo.si/_up/upload/2018/09/08/65526074.jpg");
photos.add("https://img.rtvslo.si/_up/upload/2018/09/08/65526075.jpg");
//--></script>

<style type="text/css">

#scc {
	padding: 0 0 0 95px;
	}

#scc, #scc div {
	height: 17px;
	background: url(/_static/img/news/o_comments.gif) top left no-repeat;
}

#scc div {
	width: 15px;
	background-position: top right;
	padding: 1px 7px 0 0;
	color: #444;
	text-decoration: none;
	text-align: center;
	}
#scc:hover, #scc:hover div {
	color: #000;
	text-decoration: none;
	}

</style>

<div class="cbox">
	
	<div class="header">
		<div class="left"></div>
		<div class="title">Slovenia in Numbers</div>
		<div class="right"></div>
		<div class="options">
											</div>
	</div>
		<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body" id="cnt_465360">
			<div id="newsbody">
				<div id="newsblocks" class="fr" style="width: 302px; margin: 0 0 0 7px;">
					
					
					<script type="text/javascript">
rate = new AjaxRating("/index.php?&c_mod=news&op=ajax&func=rating&language=en","rate",5,"/_static/img/star_on.gif","/_static/img/star_off.gif");
</script>
<div class="image-box">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="fl">Overall rating: <span id="rate_img"><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/></span></span>
		<span class="fr">Your rating: <img id="rate4653601"
onmouseover="rate.over('465360',1,0);"
onmouseout="rate.out('465360');"
onclick="rate.click('465360',1);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4653602"
onmouseover="rate.over('465360',2,0);"
onmouseout="rate.out('465360');"
onclick="rate.click('465360',2);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4653603"
onmouseover="rate.over('465360',3,0);"
onmouseout="rate.out('465360');"
onclick="rate.click('465360',3);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4653604"
onmouseover="rate.over('465360',4,0);"
onmouseout="rate.out('465360');"
onclick="rate.click('465360',4);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4653605"
onmouseover="rate.over('465360',5,0);"
onmouseout="rate.out('465360');"
onclick="rate.click('465360',5);"
src="/_static/img/star_off.gif" alt="" />		
		</span>
		<div class="clear"></div>
		<span class="fl" id="rate_results">Rating 0.0 with 0 votes</span>
		<span class="fr" id="rate_text">Rate this news article!</span>
		<div class="clear"></div>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					
					
					
					
					
						
						<div class="iAdserver" data-iadserver-zone="32"><script>_ipromNS('zone',32); console.log("zone=32");</script></div>
										

										
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(0));"><img src="https://img.rtvslo.si/_up/upload/2018/05/22/65500650_show.jpg" title="Euro" alt="Euro"/></a></span>
		
		<div class="subtitle">Average monthly earnings of persons employed by registered natural persons in nominal terms higher than earnings for the 1st quarter of 2018 and earnings for the 2nd quarter of 2017. Foto: Reuters</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
										
					
					<style type="text/css">
#video.image-box .vheader {
	font-weight: bold;
	text-transform: uppercase;
	}
#video.image-box .vheader .vtype {
	margin: 0 5px 0 0;
	float: left;
	color: #BB3800;
	}
#video.image-box .vheader .vtitle {
	float: left;
	}
#video.image-box .vheader a {
	margin: 2px 0 0 0;
	float: right;
	}

</style>



															<div class="image-box" id="share">
	<div class="title"><h3>Share</h3></div>	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">

<center>
<script type="text/javascript">

share.init('news','465360','Average+monthly+earnings+higher+in+nominal+terms+and+lower+in+real+terms+than+in+1st+quarter+2018','Average+monthly+gross+earnings+of+persons+employed+by+registered+natural+persons+for+the+2+nd+quarter+of+2018+amounted+to+EUR+976.23%3B+compared+to+gross+earnings+for+the+1+st+quarter+of+2018+they+...','https%3A%2F%2Fwww.rtvslo.si%2Fnews-in-english%2Fslovenia-in-numbers%2Faverage-monthly-earnings-higher-in-nominal-terms-and-lower-in-real-terms-than-in-1st-quarter-2018%2F465360');

function addSocials()
{
	var contents = "";
	contents += '<table cellspacing="0" cellpadding="3" border="0">';
	contents += '<tr>';
	contents += '<td id="fb_social"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rtvslo.si%2Fnews-in-english%2Fslovenia-in-numbers%2Faverage-monthly-earnings-higher-in-nominal-terms-and-lower-in-real-terms-than-in-1st-quarter-2018%2F465360&amp;layout=button_count&amp;show_faces=true&amp;width=100&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></td>';
	contents += '<td id="tw_social"><a href="https://twitter.com/share" class="twitter-share-button" style="float:left;" data-count="horizontal" data-text="Average monthly earnings higher in nominal terms and lower in real terms than in 1st quarter 2018">Tweet</a></td>';
	contents += '<td><a href="javascript:share.open(\'facebook\');" class="share_facebook">Facebook</a></td>';
	contents += '</table>';

	$j(".social-contents").html(contents).show();
	var head = $$('head')[0];
	if (head) {
		var tw_social = new Element('script', { type: "text/javascript", src: 'https://platform.twitter.com/widgets.js' } );
		head.appendChild(tw_social);
	}
}

</script>

<div class="social-contents" style="display:none;"></div>


<script type="text/plain" class="cc-onconsent-social">
addSocials();
</script>
</center>

	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
									</div>

				<h1>Average monthly earnings higher in nominal terms and lower in real terms than in 1st quarter 2018</h1>

				<div class="sub">Average monthly earnings by registered natural persons, Slovenia, 2nd quarter 2018</div>
				<div class="info">
					8. September 2018 ob 09:17<br/>
					Ljubljana - MMC RTV SLO</div>
				<p>Average monthly gross earnings of persons employed by registered natural persons for the 2nd quarter of 2018 amounted to EUR 976.23; compared to gross earnings for the 1st quarter of 2018 they were higher in nominal terms by 0.9% and lower in real terms by 1.1%. </p><p>Average monthly net earnings of those persons for the 2nd quarter of 2018 amounted to EUR 682.45; compared to net earnings for the 1st quarter of 2018 they were higher in nominal terms by 0.8% and lower in real terms by 1.2%. </p><p>Compared to earnings for the 2nd quarter of 2017, average monthly earnings for the 2nd quarter of 2018 were higher: net earnings in nominal terms by 4.2% and in real terms by 2.3%. </p><p><strong>Average monthly net earnings the highest in mining and quarrying </strong><br />The highest average monthly net earnings of persons employed by registered natural persons for the 2nd quarter of 2018 were paid in mining and quarrying (EUR 889.92). </p><p>Compared to net earnings for the 1st quarter of 2018, average monthly net earnings of persons employed by registered natural persons for the 2nd quarter of 2018 increased the most in administrative and support service activities (by 4.9%), followed by electricity, gas, steam and air conditioning supply (by 4.2%) and education (by 4.1%). The highest decrease was recorded in arts, entertainment and recreation (by 3.4%). Compared to earnings for the 2nd quarter of 2017, average monthly net earnings increased the most in water supply, sewerage, waste management and remediation activities (by 7.1%).</p>
				

				

				
		<div id="author">
			<b>Alenka Vrh, Statistical Office of the Republic of Slovenia</b>
		</div>
		
				<div class="clear"></div>

				<div class="type_galerija">
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(1));"><img src="https://img.rtvslo.si/_up/upload/2018/09/08/65526072_fp2.jpg" alt=""/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(2));"><img src="https://img.rtvslo.si/_up/upload/2018/09/08/65526073_fp2.jpg" alt=""/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(3));"><img src="https://img.rtvslo.si/_up/upload/2018/09/08/65526074_fp2.jpg" alt=""/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(4));"><img src="https://img.rtvslo.si/_up/upload/2018/09/08/65526075_fp2.jpg" alt=""/></a></span>
</div>					
								</div>

				<div class="clear"></div>
							</div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


	
	
		<div id="ads-cbox" class="cbox">
	<div class="top">
		<div class="left"><div class="right"></div></div>
	</div>
	<div id="ads-content" class="contents" style="text-align:center;">
		
		<div class="iAdserver" data-iadserver-zone="26"><script>_ipromNS('zone',26); console.log("zone=26");</script></div>
	</div>
	<div class="bottom">
		<div class="right"></div>
	</div>
</div>
	
	
		


	</div>
<div id="blocks" class="col2"><!-- rtvaktualno_menu2 1044 -->
<div class="cbox block_rtvaktualno_menu2" id="b_1044">
	<div class="header">
		<div class="left"></div>
		<div class="title">MMC select</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_1044">

			
<table cellspacing="0" cellpadding="0" border="0" width="100%">
    <tr class="vat">
            
            <td width="50%">
                <a  href="/news-in-english/triglav-and-aljaz-tower-are-one/464469"><img src="https://img.rtvslo.si/_up/upload/2018/09/05/65525446_show.jpg" alt=""/></a>
            </td>
                    
            <td width="50%">
                <a  href="/news-in-english/slovenia-revealed/bridging-the-centuries/464235"><img src="https://img.rtvslo.si/_up/upload/2018/09/05/65525445_show.jpg" alt=""/></a>
            </td>
                </tr>
    <tr class="vat">
            
            <td width="50%">
                <a  href="/news-in-english/triglav-and-aljaz-tower-are-one/464469">Triglav and Aljaž Tower are one</a>
            </td>                        
                    
            <td width="50%">
                <a  href="/news-in-english/slovenia-revealed/bridging-the-centuries/464235">Bridging the Centuries</a>
            </td>                        
                </tr>
    <tr>
        <td colspan="2"><div style="margin:10px 0 0 0;"></div></td>
    </tr>
    <tr class="vat">
            
            <td width="50%">
                <a  href="//news-in-english/slovenian-scientists-discover-how-light-causes-movement/464415"><img src="https://img.rtvslo.si/_up/upload/2018/09/05/65525444_show.jpg" alt=""/></a>
            </td>
                    
            <td width="50%">
                <a  href="/news-in-english/slovenia-revealed/the-warriors-who-became-legends/462929"><img src="https://img.rtvslo.si/_up/upload/2018/09/05/65525479_show.jpg" alt=""/></a>
            </td>
                </tr>
    <tr class="vat">
            
            <td width="50%">
                <a  href="//news-in-english/slovenian-scientists-discover-how-light-causes-movement/464415">Slovenian scientists discover how light causes movement</a>
            </td>                        
                    
            <td width="50%">
                <a  href="/news-in-english/slovenia-revealed/the-warriors-who-became-legends/462929">The Warriors Who Became Legends</a>
            </td>                        
                </tr>
    <tr>
        <td colspan="2"><div style="margin:10px 0 0 0;"></div></td>
    </tr>
</table>


			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>
<!-- ava_last 1064 -->
<div class="cbox block_ava_last" id="b_1064">
	<div class="header">
		<div class="left"></div>
		<div class="title">TV & Radio</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_1064">

			

<table width="100%" cellspacing="0" cellpadding="0" border="0" class="videonews">
	
	
		<tr>
		<td><div class="av-item" id="10641">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560902" class="player" data-target="popup" data-recording="174560902"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560902" class="player" data-target="popup" data-recording="174560902">NEWS DEUTSCH 7. 9. 2018</a>
			<small><b>00:03:39</b>, 07.09.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
			
		<td><div class="av-item" id="10642">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560901" class="player" data-target="popup" data-recording="174560901"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560901" class="player" data-target="popup" data-recording="174560901">News in English 07.09.2018</a>
			<small><b>00:03:42</b>, 07.09.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
	
		</tr>
			
	
		<tr>
		<td><div class="av-item" id="10643">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/my-life-my-music/174560826" class="player" data-target="popup" data-recording="174560826"><img src="https://img.rtvslo.si/_up/ava/ava_archive04/Content/2018/09/07/1594127_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/my-life-my-music/174560826" class="player" data-target="popup" data-recording="174560826">Marko Soršak - Soki</a>
			<small><b>00:26:49</b>, 07.09.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
			
		<td><div class="av-item" id="10644">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560682" class="player" data-target="popup" data-recording="174560682"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560682" class="player" data-target="popup" data-recording="174560682">News English, 06.09.2018</a>
			<small><b>00:04:19</b>, 06.09.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
	
		</tr>
			
	
		<tr>
		<td><div class="av-item hide" id="10645">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560666" class="player" data-target="popup" data-recording="174560666"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560666" class="player" data-target="popup" data-recording="174560666">DEUTSCHE NEWS 6.9.2018 </a>
			<small><b>00:03:12</b>, 06.09.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
			
		<td><div class="av-item hide" id="10646">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560459" class="player" data-target="popup" data-recording="174560459"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560459" class="player" data-target="popup" data-recording="174560459">News in English - 05.09.2018</a>
			<small><b>00:03:16</b>, 05.09.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
	
		</tr>
			
	
		<tr>
		<td><div class="av-item hide" id="10647">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560444" class="player" data-target="popup" data-recording="174560444"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560444" class="player" data-target="popup" data-recording="174560444">News Deutsch 05.09.2018</a>
			<small><b>00:03:48</b>, 05.09.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
			
		<td><div class="av-item hide" id="10648">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/land-of-dreams/174560417" class="player" data-target="popup" data-recording="174560417"><img src="https://img.rtvslo.si/_up/ava/ava_archive04/Content/2018/09/05/1593384_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/land-of-dreams/174560417" class="player" data-target="popup" data-recording="174560417">Meet Neus Barcons Roca, a Catalan in Slovenia</a>
			<small><b>00:09:56</b>, 05.09.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
	
		</tr>
			
	
		<tr>
		<td><div class="av-item hide" id="10649">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560249" class="player" data-target="popup" data-recording="174560249"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560249" class="player" data-target="popup" data-recording="174560249">News in English 04.09.2018</a>
			<small><b>00:03:22</b>, 04.09.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
			
		<td><div class="av-item hide" id="106410">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560233" class="player" data-target="popup" data-recording="174560233"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560233" class="player" data-target="popup" data-recording="174560233">NEWS DEUTSCH 4.9.2018</a>
			<small><b>00:03:18</b>, 04.09.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
	
		</tr>
			
	
		<tr>
		<td><div class="av-item hide" id="106411">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560039" class="player" data-target="popup" data-recording="174560039"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560039" class="player" data-target="popup" data-recording="174560039">News in English 03.09.2018 </a>
			<small><b>00:03:13</b>, 03.09.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
			
		<td><div class="av-item hide" id="106412">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560023" class="player" data-target="popup" data-recording="174560023"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174560023" class="player" data-target="popup" data-recording="174560023">News Deutsch 3.9.2018</a>
			<small><b>00:02:49</b>, 03.09.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
	
		</tr>
			
	
		<tr>
		<td><div class="av-item hide" id="106413">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174559819" class="player" data-target="popup" data-recording="174559819"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174559819" class="player" data-target="popup" data-recording="174559819">19:00:00</a>
			<small><b>00:02:50</b>, 02.09.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
			
		<td><div class="av-item hide" id="106414">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174559818" class="player" data-target="popup" data-recording="174559818"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174559818" class="player" data-target="popup" data-recording="174559818">NEWS DEUTSCH 02.09.2018</a>
			<small><b>00:02:40</b>, 02.09.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
	
		</tr>
			
	
		<tr>
		<td><div class="av-item hide" id="106415">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174559569" class="player" data-target="popup" data-recording="174559569"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174559569" class="player" data-target="popup" data-recording="174559569">News English, 31.08.2018</a>
			<small><b>00:03:23</b>, 31.08.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
			
		<td><div class="av-item hide" id="106416">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174559533" class="player" data-target="popup" data-recording="174559533"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174559533" class="player" data-target="popup" data-recording="174559533">News Deutsch 31.08.2018</a>
			<small><b>00:03:24</b>, 31.08.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
	
		</tr>
			
	
		<tr>
		<td><div class="av-item hide" id="106417">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174559325" class="player" data-target="popup" data-recording="174559325"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174559325" class="player" data-target="popup" data-recording="174559325">NIGHTLY NEWS IN ENGLISH 30.8</a>
			<small><b>00:01:57</b>, 30.08.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
			
		<td><div class="av-item hide" id="106418">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174559313" class="player" data-target="popup" data-recording="174559313"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174559313" class="player" data-target="popup" data-recording="174559313">NEWS DEUTSCH 30.08.2018</a>
			<small><b>00:03:48</b>, 30.08.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
	
		</tr>
			
	
		<tr>
		<td><div class="av-item hide" id="106419">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174559123" class="player" data-target="popup" data-recording="174559123"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174559123" class="player" data-target="popup" data-recording="174559123">News English, 29.08.2018</a>
			<small><b>00:03:30</b>, 29.08.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
			
		<td><div class="av-item hide" id="106420">
		<div class="fl">
			<div class="thumb"><a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174559105" class="player" data-target="popup" data-recording="174559105"><img src="https://img.rtvslo.si/_up/ava/ava_misc/show_logos/48/rtvslo4d-rsi-covers-2017_majnsi_text_fp3.jpg" width="60" alt=""/></a></div>
		</div>
		<div class="fr">
			<a href="https://4d.rtvslo.si/arhiv/informativna-oddaja-v-anglescini-in-nemscini/174559105" class="player" data-target="popup" data-recording="174559105">NEWS DEUTSCH 29.08.</a>
			<small><b>00:03:00</b>, 29.08.2018</small>
		</div>
		<div class="clear"></div>
	</div></td>
	
		</tr>
		<tr>
	<td><a href="javascript:void(0)" onclick="av.prev('1064',4)" class="prev"></a></td>
	<td><a href="javascript:void(0)" onclick="av.next('1064',4)" class="next fr"></a></td>
</tr>
</table>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


<div id="static_html" class="cbox">


			
	<a href="http://4d.rtvslo.si/zivo/rasi"><img src="https://img.rtvslo.si/_up/upload/2015/03/25/65198896_65018934_eng2.png"></a>


</div>

<!-- rnewslatest_section 1340 -->
<div class="cbox block_rnewslatest_section" id="b_1340">
	<div class="header">
		<div class="left"></div>
		<div class="title">Slovenia in Numbers</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_1340">

			<div class="hslice" id="slice_680">
<span class="entry-title" style="display:none;">Novice - Slovenia in Numbers</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/680.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/news-in-english/slovenia-in-numbers/on-monday-school-doors-will-open-again-for-about-258-000-basic-and-upper-secondary-school-pupils/464764" class="title">On Monday school doors will open again for about 258,000 basic and upper secondary school pupils</a>
		<div class="lead">
			<a href="/news-in-english/slovenia-in-numbers/on-monday-school-doors-will-open-again-for-about-258-000-basic-and-upper-secondary-school-pupils/464764"><img src="https://img.rtvslo.si/_up/upload/2018/04/25/65493432_fp2.jpg"/></a>
			<div class="info">
																			</div>
		</div>
		<div class="lead_text">
			<small>1. September 2018 ob 14:50</small>
			<span class="text">School holidays are almost over and on Monday schools will open the doors for about 258,000 basic and upper secondary school pupils.</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/news-in-english/slovenia-in-numbers/more-than-1-4-million-tourist-overnight-stays-in-june-2018/462679" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/05/26/65501663_fp3.jpg"/></a>
	<div class="data">
		<a href="/news-in-english/slovenia-in-numbers/more-than-1-4-million-tourist-overnight-stays-in-june-2018/462679" class="title"><strong>More than 1.4 million tourist overnight stays in June 2018</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/news-in-english/slovenia-in-numbers/in-2017-72-of-households-in-slovenia-could-afford-holidays/462383" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/08/03/65518526_fp3.jpg"/></a>
	<div class="data">
		<a href="/news-in-english/slovenia-in-numbers/in-2017-72-of-households-in-slovenia-could-afford-holidays/462383" class="title"><strong>In 2017, 72% of households in Slovenia could afford holidays</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/news-in-english/slovenia-in-numbers/for-the-first-time-in-ten-years-beer-exports-exceeded-imports/462381" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/07/14/65514235_fp3.jpg"/></a>
	<div class="data">
		<a href="/news-in-english/slovenia-in-numbers/for-the-first-time-in-ten-years-beer-exports-exceeded-imports/462381" class="title"><strong>For the first time in ten years beer exports exceeded imports</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/news-in-english/slovenia-in-numbers/in-2017-22-3-million-tonnes-of-goods-handled-in-the-port-of-koper/461277" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/06/28/65510203_fp3.jpg"/></a>
	<div class="data">
		<a href="/news-in-english/slovenia-in-numbers/in-2017-22-3-million-tonnes-of-goods-handled-in-the-port-of-koper/461277" class="title"><strong>In 2017, 22.3 million tonnes of goods handled in the Port of Koper</strong></a>
		<span class="text">
			<div class="info">
												<div class="foto"></div>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/news-in-english/slovenia-in-numbers/in-2017-every-week-189-slovenian-citizens-and-147-foreigners-emigrated-from-slovenia/461224" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/05/15/65498715_fp3.jpg"/></a>
	<div class="data">
		<a href="/news-in-english/slovenia-in-numbers/in-2017-every-week-189-slovenian-citizens-and-147-foreigners-emigrated-from-slovenia/461224" class="title"><strong>In 2017, every week 189 Slovenian citizens and 147 foreigners emigrated from Slovenia</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/news-in-english/slovenia-in-numbers/if-most-majas-are-born-in-may-are-most-julijas-born-in-july/460740" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/06/01/65503131_fp3.jpg"/></a>
	<div class="data">
		<a href="/news-in-english/slovenia-in-numbers/if-most-majas-are-born-in-may-are-most-julijas-born-in-july/460740" class="title"><strong>If most Majas are born in May, are most Julijas born in July?</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/news-in-english/slovenia-in-numbers/the-global-population-in-2017-at-7-55-billion/460333" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/31/65432471_photo_285107_20110827_fp3.jpg"/></a>
	<div class="data">
		<a href="/news-in-english/slovenia-in-numbers/the-global-population-in-2017-at-7-55-billion/460333" class="title"><strong>The global population in 2017 at 7.55 billion</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/news-in-english/slovenia-in-numbers/what-has-changed-in-slovenia-since-it-won-independence/458974" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/04/27/65493970_fp3.jpg"/></a>
	<div class="data">
		<a href="/news-in-english/slovenia-in-numbers/what-has-changed-in-slovenia-since-it-won-independence/458974" class="title"><strong>What has changed in Slovenia since it won independence?</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/news-in-english/slovenia-in-numbers/by-the-end-of-march-more-than-800-000-arrivals-and-over-2-million-overnight-stays/456863" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/31/65432464_photo_391908_20140606_fp3.jpg"/></a>
	<div class="data">
		<a href="/news-in-english/slovenia-in-numbers/by-the-end-of-march-more-than-800-000-arrivals-and-over-2-million-overnight-stays/456863" class="title"><strong>By the end of March more than 800,000 arrivals and over 2 million overnight stays</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/news-in-english/slovenia-in-numbers/">More articles ...</a>

</div>
			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>
</div>

		<div class="clear"></div>
	</div>
</div>

<div id="kazalo" align="center">


<div id="footer">
	© MMC RTV Slovenija (ISSN 1581-372X) | <a href="/faq">FAQ</a> | <a href="/impresum">Impresum</a> | <a href="/strani/vec-o-piskotkih/4509">Spletni piškotki</a> | <a href="#footer">Nastavitve zasebnosti </a> | 1995 - 2018 | Vse pravice pridržane<br />
	</div>

</div>

<!-- don't delete me, i am special -->

<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdK30cOq6XllFVu67WNjZZWHbEFv3uqbH0Bi1Uqbdr.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r3/rtv4d/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
</script>

<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r3/css/cookieconsent.css"/>
<script type="text/javascript" src="//img.rtvslo.si/_static/r3/js/cookieconsent.js"></script>

<script type="text/plain" class="cc-onconsent-social">

function activateFrames()
{
	$j('iframe').each( function(i, v) {
		var elem = $j(v);
		var data = elem.data('src');
		if (data) {
			elem.attr('src', data);
		}
	});
}

activateFrames();

</script>


<script src="//img.rtvslo.si/_static/r1809020/common/gemius/eng.js" type="text/javascript"></script>
<script type=""text/javascript"">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2417';
  h.appendChild(s);
}());
/* ]]> */
</script>

<script src="//img.rtvslo.si/_static/r1809020/js/ext/spletno-oko-2013.js" type="text/javascript"></script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r1809020/js/stats/apricot.js"></script>
<script type="text/javascript">
apricot.start("1536401368");
apricot.add("n", "680", "465360");
apricot.save();
</script>
<script>
    _ipromNS('load');
</script>


</body>
</html>

</div>


