<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<title>Omar Naber: Na Evroviziji nastopati dvakrat je redkost in zelo lepo presenečenje :: Prvi interaktivni multimedijski portal, MMC RTV Slovenija</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<meta property="fb:admins" content="1436914817,819628918" />
	<meta name="alexaVerifyID" content="w4wBRlb1aCJ7qVpOfU30hYkLN4c" />
	<meta name="verify-v1" content="8Az2zYIcMUYwqrWqZdaf3Z/6d0PIE5bHGrs5fy4FHXk=" />
		
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Prvi interaktivni multimedijski portal, MMC RTV Slovenija"/>
	<meta property="og:title" content="Omar Naber: Na Evroviziji nastopati dvakrat je redkost in zelo lepo presenečenje"/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2017/02/25/65383713_2017-02-24_finale_razglasitev-17.jpg" />
	<meta property="og:description" content="Na letošnji Emi je slavil Omar Naber, ki je Slovenijo na Evroviziji s pesmijo Stop zastopal že leta 2005." />
	<meta property="og:url" content="http://www.rtvslo.si/zabava/glasba/ema/omar-naber-na-evroviziji-nastopati-dvakrat-je-redkost-in-zelo-lepo-presenecenje/415889" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@rtvslo" />
	<meta name="twitter:title" content="Omar Naber: Na Evroviziji nastopati dvakrat je redkost in zelo lepo presenečenje" />
	<meta name="twitter:description" content="Na letošnji Emi je slavil Omar Naber, ki je Slovenijo na Evroviziji s pesmijo Stop zastopal že leta 2005." />
	<meta name="twitter:image:src" content="https://img.rtvslo.si/_up/upload/2017/02/25/65383713_2017-02-24_finale_razglasitev-17.jpg" />
	<meta name="twitter:domain" content="RTV Slovenija" />
	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2017/02/25/65383713_2017-02-24_finale_razglasitev-17.jpg" />
		<!-- 01cd4a501e1cd48da46cc78d88bd5cba -->
	<meta name="title" content="Omar Naber: Na Evroviziji nastopati dvakrat je redkost in zelo lepo presenečenje"/>
	<meta name="headline" content="Omar Naber: Na Evroviziji nastopati dvakrat je redkost in zelo lepo presenečenje"/>
	
	<meta name="keywords" content="Zabava, Glasba, Ema"/>
		
	<meta name="description" content="Na letošnji Emi je slavil Omar Naber, ki je Slovenijo na Evroviziji s pesmijo Stop zastopal že leta 2005."/>
	
	<link rel="alternate" type="application/rss+xml" title="RTV - Evropska unija" href="https://www.rtvslo.si/evropska-unija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Okolje" href="https://www.rtvslo.si/okolje/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Znanost in tehnologija" href="https://www.rtvslo.si/znanost-in-tehnologija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Črna kronika" href="https://www.rtvslo.si/crna-kronika/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Zabava" href="https://www.rtvslo.si/zabava/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Ture Avanture" href="https://www.rtvslo.si/tureavanture/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Kultura" href="https://www.rtvslo.si/kultura/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Gospodarstvo" href="https://www.rtvslo.si/gospodarstvo/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Šport" href="https://www.rtvslo.si/sport/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Svet" href="https://www.rtvslo.si/svet/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Slovenija" href="https://www.rtvslo.si/slovenija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Vse novice" href="https://www.rtvslo.si/feeds/novice.xml"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Videonovice" href="https://www.rtvslo.si/feeds/video-videonovice.xml"/>

			<link href="//img.rtvslo.si/_static/r180/css/portal.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/portal_lofi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/portal_hifi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/blocks.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/news.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/lightbox.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/spletnooko/spletno-oko-2013.css" rel="stylesheet" type="text/css"/>
			<script src="//img.rtvslo.si/_static/r180/js/ext/prototype.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/common.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/iframe.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/ajaxrating.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/comments.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/ext/lightbox.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/share.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/juice.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/play/gstream.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/videosystem.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/vid_prefs.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/vid_embedplayer.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/swfobject.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/slide.js" type="text/javascript"></script>
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r180/css/iehack.css" />
	<![endif]-->


	<link title="RTV Iskalnik - Novice" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_live.xml">
	<link title="RTV Iskalnik - Šport" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_sport.xml">
	<link title="RTV Iskalnik - Kultura" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_kultura.xml">
	<link title="RTV Iskalnik - Zabava" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_zabava.xml">



	<script type="text/javascript">

		// Izdelava Monotek d.o.o. 2009-2017

		var site = {
			aktualno: function(e)
			{
				var link = document.getElementById("f_aktualno");
				var content = document.getElementById("aktualno");
				if (link.className == "opener") {
					link.className = "closer";
					content.style.display = "block";
				} else {
					link.className = "opener";
					content.style.display = "none";
				}
				e.blur();
			}
		};

		
		if (document.cookie && document.cookie.indexOf("cc_advertising=yes")>-1) {
			
			var OA_zones = { 'zone_184': 184, 'zone_107': 107, 'zone_130': 130, 'zone_188': 188, 'zone_134': 134 };
		} else {
			
			var OA_zones = { 'zone_184': 211, 'zone_107': 212 };
		}
		



	</script>

	
	<script src="//ads.rtvslo.si/delivery/spcjs.php" type="text/javascript"></script>
	
</head>
<body id="mp_z" class="submenu">




<style type="text/css">
	#dashboard {
		
		background: url(//img.rtvslo.si/_static/img/dashboard_bg.gif) 0 0 repeat-x;
				height: 80px;
		text-align: center;
		}
		#dashboard .bound {
			margin: 0 auto;
			width: 1183px;
			text-align: left;
			}
		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 9px;
		height: 79px;
		width: 157px;
		float: left;
		color: #fff;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 2px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			float: left;
			width: 60px;
			height: 45px;
			border: 1px solid #fff;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #000000;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}
</style>

<div id="dashboard" class="realign">
	<div class="bound">
		<div class="tile"></div>
				<div class="item">
			
			<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="Za otroke" height="18"/></a></div>
			<div class="image"><a href="http://otroski.rtvslo.si/infodrom/prispevek/5178" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_492852073_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://otroski.rtvslo.si/infodrom/prispevek/5178" target="_top">Oglasi</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/mojageneracija" target="_top">Za starejše</a></div>
			<div class="image"><a href="http://www.rtvslo.si/moja-generacija/razkosno-darilo-z-grenkim-priokusom-novi-kulturni-center-v-atenah/415850" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/02/24/65383463_1_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/moja-generacija/razkosno-darilo-z-grenkim-priokusom-novi-kulturni-center-v-atenah/415850" target="_top">Razkošno darilo z grenkim...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://prireditve.rtvslo.si/ " target="_top">Prireditve.info</a></div>
			<div class="image"><a href="http://prireditve.rtvslo.si/prireditev/koncert-klapa-solinar/112027/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r7_612653761_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://prireditve.rtvslo.si/prireditev/koncert-klapa-solinar/112027/" target="_top">Koncert KLAPA SOLINAR</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
			<div class="image"><a href="http://www.rtvslo.si/news-in-english/after-some-morning-stress-ilka-stuhec-is-once-again-successful/415876" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/02/24/65383482_ilka-stuhec_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/news-in-english/after-some-morning-stress-ilka-stuhec-is-once-again-successful/415876" target="_top">After some morning stress, Ilka...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://igre.rtvslo.si" target="_top">IgralniPortal.si</a></div>
			<div class="image"><a href="http://igralniportal.si/igra/matematicni-trening/335" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r3_2765973177_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://igralniportal.si/igra/matematicni-trening/335" target="_top">Matematični trening</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/radio" target="_top">Radio Slovenija</a></div>
			<div class="image"><a href="http://radiosi.eu" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/01/20/65178829_60x45-_0001_rsi.png" height="45" width="60"/></a></div>
			<div class="content"><a href="http://radiosi.eu" target="_top">Radio Si</a></div>
					</div>
		<div class="tile"></div>
				<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">

function GoogleCopy (obj1, obj2)
{
	 var visibleField = obj1;
	 obj2.value = visibleField.value;
}

function getSearchValue(search_engine)
{
	var form = document.getElementById('searchbox_013570054969551548673:s6qnrt7erlg');

	mod_action = "/iskalnik/";
	mod_method = 'post';
	if (search_engine=="google") {
		mod_action = "/searchgoogle/";
		mod_method = 'get';
	}

	if (search_engine=="najdi") {
		mod_action = "/?c_mod=najdisearch";
	}


	if (form) {
		form.action = mod_action;
		form.method = mod_method;
	}
}

</script>


<style type="text/css">
	#site .head .search { margin-left: 23px; }
</style>

	<script type='text/javascript'><!-- // <![CDATA[
	if (typeof OA_show == "function") {
		OA_show('zone_188');
	}
	// ]]> --></script>

<div id="site" class="realign">
	<div class="bound">

	<div class="head">
		<div class="fl"></div>
		<a href="/" class="logo"><h1>Omar Naber: Na Evroviziji nastopati dvakrat je redkost in zelo lepo presenečenje</h1></a>

		
			<style>
			#site .head .sticker {
				outline: none;
				display: block;
				float: left;
				width: 102px;
				height: 67px;
				margin: -5px 0 0 0;
				background: url(//img.rtvslo.si/_static/common/img/stickers/2017/RTVSLO-sticker-EMA2017.png) 50% 50% no-repeat;
			}
			</style>
			<a href="/ema" class="sticker"></a>
		
		<div class="search">

			<form  action="/iskalnik/" method="post"  id="searchbox_013570054969551548673:s6qnrt7erlg">

				<div class="form">
					<input type="hidden" value="idg-cse" name="client"/><input type="hidden" value="FORID:11" name="cof"/>
					<input type="hidden" value="013570054969551548673:s6qnrt7erlg" name="cx"/>
					<input type="text" class="box" value="" autocomplete="off" class="input" name="q"/>
					<input type="image" class="imgbutton" src="//img.rtvslo.si/_static/img/condor_h_search.gif" />
				</div>
				<div class="options">
					<input type="radio" name="se" class="bool" value="rtvslo" checked="checked" onclick="getSearchValue('rtvslo')" id="iskalnik"/> Rtvslo.si&nbsp;
					<input type="radio" name="se" class="bool" value="google"  onclick="getSearchValue('google')" id="google" /> Google.si&nbsp;
					
				</div>
			</form>
		</div>

		<div class="fr"></div>

		<div class="info">
				
				<div class="date">
					<div id="sitedate"></div>
					<a href="/strani/kako-nastaviti-www-rtvslo-si-za-domaco-stran/340" class="h_ico home"></a>
					<a href="/facebook" class="h_ico fb"></a>
					<a href="/twitter" class="h_ico tw"></a>
					<a href="http://mobilni.rtvslo.si/" class="h_ico mobile"></a>
					<a href="/hibridnatv" class="h_ico screen"></a>
					<a href="/narocanje" class="h_ico narocanje"></a>
					<div class="clear"></div>
				</div>
						</div>

		<div class="prijava2">
			<div id="prijava" class="unloged">
<div id="prijava_star"></div>
<div class="body">

<table cellpadding="0" cellspacing="0">
<tr valign="top">
	<td><a href="/prijava">Prijava</a></td><td> | </td>
		<td><a href="/?c_mod=user&func=facebook_login" class="tac" title="Facebook: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/facebook_s.png"></a></td>
		<td><a href="/?c_mod=user&func=twitter_login" class="tac" title="Twitter: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/twitter_s.png"></a></td>
		<td> | </td>
	<td><a href="/registracija">Registracija</a></td>
</tr>
</table>

</div>

<div class="clear"></div>
</div>


			
		  </div>

		<script type="text/javascript"> document.getElementById('sitedate').innerHTML = '25. 2. 2017<div class="space">|</div>06:50'; </script>

		<div class="clear"></div>
	</div>

	
	<div class="aktualno" id="aktualno">
		<div class="marker"></div>
				  	<a href="/podcast" class="icon417"><b></b>Naročite se na podcaste</a>
				  	<a href="/modload.php?&c_mod=rspored-v2&c_menu=join" class="icon416"><b></b>Naročite se na spored</a>
				  	<a href="/modload.php?&c_mod=rnewsletter" class="icon415"><b></b>Naročite se na E-časopis</a>
			</div>

	<div class="topmenu">
				<ul>
					
			
			<li class="first"><a class="n" href="/novice/">Novice</a></li>
								
			
			<li><a class="s" href="/sport/">Šport</a></li>
								
			
			<li><a class="k" href="/kultura/">Kultura</a></li>
								
			
			<li><a class="z" href="/zabava/">Zabava</a></li>
								
			
			<li><a class="t" href="/tureavanture/">Ture avanture</a></li>
								
			
			<li><a class="tt" href="http://www.rtvslo.si/ttx">TTX</a></li>
													
			
			<li>
			<div class="menu4d"><ul>
				
									<li class="first"><a href="http://4d.rtvslo.si/" target="_blank"><img src="/_static/images/RTV4D-logo.png"></a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/program" target="_blank">Spored</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/zivo" target="_blank">V živo</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/arhiv/" target="_blank">Arhiv oddaj</a></li>
							</ul>
			</div>
			</li>
								
			
			<li><a class="m" href="/mojsplet/">Moj splet</a></li>
								
			
			<li><a class="o" href="/medijskosredisce">Medijsko središče</a></li>
							</ul>
			</div>
	
	<div class="submenu">
		<span class="lt"><b></b></span><span class="mt">
						<dt class="first active">
			<b class="link"></b><b><a href="/zabava/glasba/ema">EMA</a></b>
		</dt>
				<dt class="space">|</dt>		<dt class="active">
			<b class="link"></b><b><a href="/zabava/glasba/">Glasba</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zabava/druzabna-kronika/">Družabna kronika</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zabava/iz-sveta-znanih/">Iz sveta znanih</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zabava/zanimivosti/">Zanimivosti</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zabava/moda/">Moda</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zabava/lepota-bivanja">Lepota bivanja</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zabava/avtomobilnost/">Avtomobilnost</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zabava/hrana-in-pijaca">Hrana in pijača</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zivalskiotok">Živali</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zabava/horoskop">Horoskop</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="http://prireditve.rtvslo.si/kino/Vse/">Kino</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/arhiv">Arhiv</a></b>
		</dt>
				</span><span class="rt"><b></b></span>
	</div>
	
	
	</div>
</div>



<div id="container" class="realign">
	<div class="bound" id="bound_block">

		




<div id="contents">
	













































<script type="text/javascript">
<!--
var photos = new PhotoViewer();
photos.add("https://img.rtvslo.si/_up/upload/2017/02/25/65383713_2017-02-24_finale_razglasitev-17.jpg","Slovenijo je v Kijevu zastopal \u017ee leta 2005 s pesmijo Stop.");
photos.add("https://img.rtvslo.si/_up/upload/2017/02/25/65383706_2017-02-24_finale_razglasitev-9.jpg","Zdi se mu, da je ravno zaradi mirnosti uspe\u0161no izpeljal ponoven nastop, ki je sledil tik po razglasitvi.");
photos.add("https://img.rtvslo.si/_up/upload/2017/02/25/65383704_2017-02-24_finale_razglasitev-7.jpg","\u010cestitala mu je tudi \u0161e vedno aktualna evrovizijska zmagovalka D\u017eamala.");
photos.add("https://img.rtvslo.si/_up/upload/2017/02/24/65383697_2017-02-24_finale_razglasitev-13.jpg");
photos.add("https://img.rtvslo.si/_up/upload/2017/02/25/65383703_2017-02-24_finale_razglasitev-6.jpg");
photos.add("https://img.rtvslo.si/_up/upload/2017/02/25/65383705_2017-02-24_finale_razglasitev-8.jpg");
photos.add("https://img.rtvslo.si/_up/upload/2017/02/25/65383707_2017-02-24_finale_razglasitev-10.jpg");
photos.add("https://img.rtvslo.si/_up/upload/2017/02/25/65383708_2017-02-24_finale_razglasitev-11.jpg");
photos.add("https://img.rtvslo.si/_up/upload/2017/02/25/65383709_2017-02-24_finale_razglasitev-13.jpg");
photos.add("https://img.rtvslo.si/_up/upload/2017/02/25/65383710_2017-02-24_finale_razglasitev-14.jpg");
photos.add("https://img.rtvslo.si/_up/upload/2017/02/25/65383711_2017-02-24_finale_razglasitev-15.jpg");
photos.add("https://img.rtvslo.si/_up/upload/2017/02/25/65383712_2017-02-24_finale_razglasitev-16.jpg");
photos.add("https://img.rtvslo.si/_up/upload/2017/02/25/65383714_2017-02-24_finale_razglasitev-18.jpg");
//--></script>

<style type="text/css">

#scc {
	padding: 0 0 0 95px;
	}

#scc, #scc div {
	height: 17px;
	background: url(/_static/img/news/o_comments.gif) top left no-repeat;
}

#scc div {
	width: 20px;
	background-position: top right;
	padding: 1px 7px 0 0;
	color: #444;
	text-decoration: none;
	text-align: center;
	}
#scc:hover, #scc:hover div {
	color: #000;
	text-decoration: none;
	}

</style>

<div class="cbox">
	
	<div class="header">
		<div class="left"></div>
		<div class="title">Ema</div>
		<div class="right"></div>
		<div class="options">
			
			<a href="javascript:share.open('email');"><img src="/_static/img/news/o_poslji_sl.gif" alt=""/></a>
			<a href="javascript:share.open('print');" ><img src="/_static/img/news/o_natisni_sl.gif" alt=""/></a>
						
				<a href="#comments" id="scc"><div>(2)</div></a>
								</div>
	</div>
		<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body" id="cnt_415889">
			<div id="newsbody">
				<div id="newsblocks" class="fr" style="width: 302px; margin: 0 0 0 7px;">
					
					
					<script type="text/javascript">
rate = new AjaxRating("/index.php?&c_mod=news&op=ajax&func=rating&language=sl","rate",5,"/_static/img/star_on.gif","/_static/img/star_off.gif");
</script>
<div class="image-box">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="fl">Ocena novice: <span id="rate_img"><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/></span></span>
		<span class="fr">Vaša ocena: <img id="rate4158891"
onmouseover="rate.over('415889',1,0);"
onmouseout="rate.out('415889');"
onclick="rate.click('415889',1);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4158892"
onmouseover="rate.over('415889',2,0);"
onmouseout="rate.out('415889');"
onclick="rate.click('415889',2);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4158893"
onmouseover="rate.over('415889',3,0);"
onmouseout="rate.out('415889');"
onclick="rate.click('415889',3);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4158894"
onmouseover="rate.over('415889',4,0);"
onmouseout="rate.out('415889');"
onclick="rate.click('415889',4);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4158895"
onmouseover="rate.over('415889',5,0);"
onmouseout="rate.out('415889');"
onclick="rate.click('415889',5);"
src="/_static/img/star_off.gif" alt="" />		
		</span>
		<div class="clear"></div>
		<span class="fl" id="rate_results">Ocena 3.0 od 4 glasov</span>
		<span class="fr" id="rate_text">Ocenite to novico!</span>
		<div class="clear"></div>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					
					
					
					
						
						<div id="oxbanner" class="oxbanner">
<script type='text/javascript'><!-- // <![CDATA[
if (typeof OA_show == "function") {
   OA_show('zone_184');
}
// ]]> --></script>
</div>
										

										
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(0));"><img src="https://img.rtvslo.si/_up/upload/2017/02/25/65383713_2017-02-24_finale_razglasitev-17_show.jpg" title="ema, omar naber" alt="ema, omar naber"/></a></span>
		
		<div class="subtitle">Slovenijo je v Kijevu zastopal že leta 2005 s pesmijo Stop. Foto: Jani Ugrin</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(1));"><img src="https://img.rtvslo.si/_up/upload/2017/02/25/65383706_2017-02-24_finale_razglasitev-9_show.jpg" title="ema, omar naber" alt="ema, omar naber"/></a></span>
		
		<div class="subtitle">Zdi se mu, da je ravno zaradi mirnosti uspešno izpeljal ponoven nastop, ki je sledil tik po razglasitvi. Foto: Jani Ugrin</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(2));"><img src="https://img.rtvslo.si/_up/upload/2017/02/25/65383704_2017-02-24_finale_razglasitev-7_show.jpg" title="ema, omar naber" alt="ema, omar naber"/></a></span>
		
		<div class="subtitle">Čestitala mu je tudi še vedno aktualna evrovizijska zmagovalka Džamala. Foto: Jani Ugrin</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
										
					
					<style type="text/css">
#video.image-box .vheader {
	font-weight: bold;
	text-transform: uppercase;
	}
#video.image-box .vheader .vtype {
	margin: 0 5px 0 0;
	float: left;
	color: #BB3800;
	}
#video.image-box .vheader .vtitle {
	float: left;
	}
#video.image-box .vheader a {
	margin: 2px 0 0 0;
	float: right;
	}

</style>



											
<div class="image-box">
	<div class="title"><h3>Sorodne novice</h3></div>
	<div class="top"><div class="mtr"></div></div>
	<div class="body tal">
	
			<div class="relatedfirst">
			<div class="date">24. februar 2017</div><a href="/zabava/glasba/ema/slovenijo-bo-na-evroviziji-znova-zastopal-omar-naber/415811">Slovenijo bo na Evroviziji (znova) zastopal Omar Naber!</a>
		</div>
		
			<div class="related">
			<div class="date">21. februar 2017</div><a href="/zabava/glasba/ema/manuella-po-selitvi-na-svedsko-zelim-si-ustvariti-vecjo-kariero/415629">ManuElla po selitvi na Švedsko: Želim si ustvariti večjo kariero</a>
		</div>
		
			<div class="related">
			<div class="date">19. februar 2017</div><a href="/zabava/glasba/ema/ema-2017-v-drugem-polfinalu-slavili-raiven-bql-tim-kores-in-nuska-drascek/415399">Ema 2017: V drugem polfinalu slavili Raiven, BQL, Tim Kores in Nuška Drašček!</a>
		</div>
		
			<div class="related">
			<div class="date">18. februar 2017</div><a href="/zabava/glasba/ema/ema-2017-v-prvem-predizboru-slavili-king-foo-nika-zorjan-sell-out-in-omar-naber/415331">Ema 2017: V prvem predizboru slavili KiNG FOO, Nika Zorjan, Sell Out in Omar Naber!</a>
		</div>
		
		</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					<div class="image-box" id="share">
	<div class="title"><h3>Dodaj v</h3></div>	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">

<center>
<div id="social-alert" style="display:none;">
<div id="alert_blocks" style="width: 300px;">
<div class="alertbox">

	<p style="font-size: 12px; padding-bottom: 10px;">Za prikaz vsebine morate omogočiti vtičnike za družbena omrežja (Twitter, Facebook, Scribble, ...), ki uporabljajo piškotke za sledenje uporabnikov.</p>
	<p style="font-size: 12px; padding-bottom: 10px;">S pritiskom se strinjate z uporabo piĹˇkotkov!</p> 

	<div class="tac">
	<div class="buttons">
                <a href="#" class="cc-button-enable-social cc-link bo" onclick="cc.enableconsent('social'); lightbox.close();"><b><img src="/_static/icons/tick.gif" style="height:16px;width:16px;vertical-align:-4px;margin:1px 3px 0 0;"/>Dovoli</b></a>
                <a href="javascript:void(0)" onclick="lightbox.close();" class="bo"><b><img src="/_static/icons/cross.gif" style="height:16px;width:16px;vertical-align:-4px;margin:1px 3px 0 0;"/>Prekliči</b></a>
        </div>
	</div>
</div></div>
</div>

<div class="cc-placeholder-social">
<a href="#" onclick="lightbox.show($j('#social-alert').html()); return false;"><img src="/_static/img/socials.png" alt=""/></a>
</div>

<script type="text/javascript">

share.init('news','415889','Omar+Naber%3A+Na+Evroviziji+nastopati+dvakrat+je+redkost+in+zelo+lepo+presene%C4%8Denje','Na+leto%C5%A1nji+Emi+je+slavil+Omar+Naber%2C+ki+je+Slovenijo+na+Evroviziji+s+pesmijo+Stop+zastopal+%C5%BEe+leta+2005.','http%3A%2F%2Fwww.rtvslo.si%2Fzabava%2Fglasba%2Fema%2Fomar-naber-na-evroviziji-nastopati-dvakrat-je-redkost-in-zelo-lepo-presenecenje%2F415889');

function addSocials()
{
	var contents = "";
	contents += '<table cellspacing="0" cellpadding="3" border="0">';
	contents += '<tr>';
	contents += '<td id="fb_social"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.rtvslo.si%2Fzabava%2Fglasba%2Fema%2Fomar-naber-na-evroviziji-nastopati-dvakrat-je-redkost-in-zelo-lepo-presenecenje%2F415889&amp;layout=button_count&amp;show_faces=true&amp;width=100&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></td>';
	contents += '<td id="tw_social"><a href="http://twitter.com/share" class="twitter-share-button" style="float:left;" data-count="horizontal" data-text="Omar Naber: Na Evroviziji nastopati dvakrat je redkost in zelo lepo presenečenje">Tweet</a></td>';
	contents += '<td><a href="javascript:share.open(\'facebook\');" class="share_facebook">Facebook</a></td>';
	contents += '</table>';

	$j(".social-contents").html(contents).show();
	var head = $$('head')[0];
	if (head) {
		var tw_social = new Element('script', { type: "text/javascript", src: 'http://platform.twitter.com/widgets.js' } );
		head.appendChild(tw_social);
	}
}

</script>

<div class="social-contents" style="display:none;"></div>


<script type="text/plain" class="cc-onconsent-social">
addSocials();
</script>
</center>

	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
									</div>

				<h1>Omar Naber: Na Evroviziji nastopati dvakrat je redkost in zelo lepo presenečenje</h1>

				<div class="sub">Prvi občutki po zmagi na Emi</div>
				<div class="info">
					25. februar 2017 ob 06:27<br/>
					Ljubljana - MMC RTV SLO</div>
				<p><strong>Na letošnji Emi je slavil Omar Naber, ki je Slovenijo na Evroviziji s pesmijo <em>Stop</em> zastopal že leta 2005. Letos se bo na evrovizijski oder vrnil s pesmijo <em>On My Way</em> in tudi tokrat bo nastopil v Kijevu.</strong></p><p>Omar Naber je v finalu dobil največ točk strokovne žirije, ki mu je skupaj podelila 64 točk. Gledalci so mu namenili 60 točk in ga s tem po glasovih občinstva postavili na drugo mesto - v tej kategoriji sta z 72 točkami slavila <strong>BQL</strong>, ki pa sta bila po glasovih strokovne žirije na četrtem mestu, kar je bilo skupno dovolj za drugo mesto. Omar je skupno zbral 124 točk, BQL 114, <strong>Raiven</strong> pa se je s 94 točkami uvrstila na skupno tretje mesto.</p><p><em>"Vse skupaj še malo prihaja za mano,"</em> je po razglasitvi pojasnil Omar. <em>"Sploh še nisem čisto prepričan, da se je to dejansko zgodilo," je poskušal strniti svoje občutke. "Ampak na prvem mestu se moram zahvaliti moji publiki oziroma publiki, ki je glasovala. Seveda pa tudi žiriji. Zdi se mi, da je bilo edino prav, da sem se pustil presenetiti. In presenečenje je resnično prišlo. Sploh nimam drugih besed, kot da samo rečem najlepša hvala."</em></p><p><em>"Glasovanje je bilo letos zelo dobro izvedeno,"</em> je odgovoril na vprašanje, kako stresno je bilo čakanje na končne rezultate. <em>"Dinamika glasovanja je bila dobra - ni bilo preveč iznenada, prav tako pa se ni niti preveč vleklo. V bistvu se mi je zdelo prav super. Poskušal sem ostati miren, ker sem si rekel, da več kot to, da dobro zapojem, ne morem narediti. Zato sem se želel izogniti "delanju štale" in nervozi, ker to nima nobenega smisla in nikoli nikamor ne pripelje."</em></p><p>Ravno zaradi sproščenosti se mu zdi, da je uspel po razglasitvi še enkrat izpeljati celotno točko in dobro odpeti skladbo <em>On My Way. "Zaradi mirnosti sem po zmagi povsem mirno in brez nervoze pristopil na oder in skladbo zapel še enkrat,"</em> je poudaril Naber, ki bo maja v Kijevu nastopil v drugem polfinalnem večeru.</p><p><strong>S finalnim nastopom zelo zadovoljen</strong><br />Pesem je napisal pred več kot desetimi leti in jo je ves čas hranil za eno posebno priložnost. Prav tako pa se mu zdi, da je bil finalni nastop boljši od tistega v prvem polfinalu. <em>"Absolutno sem bolj zadovoljen s finalnim nastopom. Stvari enostavno morajo dozoreti. Konec koncev je minil še en dodaten teden, v katerem sem pesem še velikokrat zapel in nastop dodelal."</em></p><p><em>"Najprej bom šel s svojim bendom na pivo,"</em> je v smehu pojasnil, kako bo praznoval zmago. <em>"Enkrat sem že bil v takšni situaciji. Takrat sem bil zelo mlad in takrat se nisem najbolje znašel, zato sem se iz prejšnje izkušnje marsičesa naučil. Letos se bom z vsem veliko lažje soočil in bo manj problematično."</em></p><p><em>"To, da bom Slovenijo zastopal drugič ni ravno čast, tudi dosežek ni. Ampak je v bistvu redkost,"</em> je strnil občutke glede tega, da je drugi glasbenik, ki bo Slovenijo na Evroviziji zastopal dvakrat - to je do zdaj uspelo zgolj <strong>Darji Švajger</strong>. <em>"Eno res lepo presenečenje je."</em></p><p><strong>Tudi na evrovizijskem odru bo najverjetneje sam</strong><br />Pri minimalizmu želi vztrajati tudi v Kijevu, čeprav bo tam nastopil na občutno večjem odru kot je bil tisti na Gospodarskem razstavišču. <em>"Zdi se mi, da ne bo smiselno pretiravati,"</em> je razložil. <em>"Sama pesem si zasluži neko intimo in minimalizem, ker govori o tem, kako zelo sam sem in kako grem sam zmagi naproti. In predvsem zaradi tega ne bom pretiraval z nastopajočimi. Najverjetneje bom na odru kar sam. Je pa do Kijeva vseeno še kar nekaj časa in bomo lahko dobro premislili, kako bomo izpeljali nastop."</em></p><p>Na odru je sam in stavi na minimalizem, a vseeno ima za seboj ekipo, ki jo zelo ceni in pravi, da mu brez nje ne bi uspelo. <em>"Zelo vesel sem, da mi je vrhunski orkestralni aranžma naredil Žiga Pirnat. Ravno aranžma je eden izmed tistih faktorjev, za katere sem prepričan, da so me potegnili naprej. Živ orkester je vedno nekaj drugega kot računalniški inštrumenti. Prav tako se moram zahvaliti producentu Željku Mladenoviću, ki je skladbo res vrhunsko sproduciral. Imam pa tudi veliko moralno podporo družine in seveda benda, ki mi lojalno sledi v dobrih in slabih časih, kamorkoli grem in sem nenormalno vesel, da jih imam. V zadnjih letih se je okrog mene nabralo toliko dobrih ljudi in mislim, da je to ena velika nagrada. Zdaj jim bom lahko končno nekaj tudi vrnil,"</em> je dejal za zaključek.</p>
				

				

				
				<div id="author">
					<b>Polona Brajkovec</b><b>, foto: Jani Ugrin</b>				</div>
								
				<div class="clear"></div>

				<div class="type_galerija">
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(3));"><img src="https://img.rtvslo.si/_up/upload/2017/02/24/65383697_2017-02-24_finale_razglasitev-13_fp2.jpg" alt=""/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(4));"><img src="https://img.rtvslo.si/_up/upload/2017/02/25/65383703_2017-02-24_finale_razglasitev-6_fp2.jpg" alt=""/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(5));"><img src="https://img.rtvslo.si/_up/upload/2017/02/25/65383705_2017-02-24_finale_razglasitev-8_fp2.jpg" alt=""/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(6));"><img src="https://img.rtvslo.si/_up/upload/2017/02/25/65383707_2017-02-24_finale_razglasitev-10_fp2.jpg" alt=""/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(7));"><img src="https://img.rtvslo.si/_up/upload/2017/02/25/65383708_2017-02-24_finale_razglasitev-11_fp2.jpg" alt=""/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(8));"><img src="https://img.rtvslo.si/_up/upload/2017/02/25/65383709_2017-02-24_finale_razglasitev-13_fp2.jpg" alt=""/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(9));"><img src="https://img.rtvslo.si/_up/upload/2017/02/25/65383710_2017-02-24_finale_razglasitev-14_fp2.jpg" alt=""/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(10));"><img src="https://img.rtvslo.si/_up/upload/2017/02/25/65383711_2017-02-24_finale_razglasitev-15_fp2.jpg" alt=""/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(11));"><img src="https://img.rtvslo.si/_up/upload/2017/02/25/65383712_2017-02-24_finale_razglasitev-16_fp2.jpg" alt=""/></a></span>
</div>					
				
					
						<div class="image-small">
	<span class="image"><a href="javascript:void(photos.show(12));"><img src="https://img.rtvslo.si/_up/upload/2017/02/25/65383714_2017-02-24_finale_razglasitev-18_fp2.jpg" alt=""/></a></span>
</div>					
								</div>

				<div class="clear"></div>

<a href="/?&c_mod=writeus&id=10&content=Napaka+v+novici%3A%0A%0A&hidden=Naslov+novice%3A+Omar+Naber%3A+Na+Evroviziji+nastopati+dvakrat+je+redkost+in+zelo+lepo+presene%C4%8Denje+%3Ca+href%3D%22http%3A%2F%2Fwww.rtvslo.si%2Fzabava%2Fglasba%2Fema%2Fomar-naber-na-evroviziji-nastopati-dvakrat-je-redkost-in-zelo-lepo-presenecenje%2F415889%22%3ELink%3C%2Fa%3E" class="report">Prijavi napako</a>
							</div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


	
	
		
<div id="ads-cbox" class="cbox">
	<div class="top">
		<div class="left"><div class="right"></div></div>
	</div>
	<div id="ads-content" class="contents" style="text-align:center;">
		<script type='text/javascript'><!-- // <![CDATA[
		if (typeof OA_show == "function") {
			OA_show('zone_107');
		}// ]]> -->
		</script>
	</div>
	<div class="bottom">
		<div class="right"></div>
	</div>
	<script type="text/javascript">
		var children = $("ads-content").childElements();
		if (children.length<=1) {
			$('ads-cbox').style.display = "none";	
		}
	</script>
</div>

	
	
		



<script type="text/javascript">

var news_comments = {
	alert: function(text)
	{
		var contents = '';
		contents += '<div id="alert_blocks"><div class="spacer"></div><div class="alertbox2">';
		contents += text;
		contents += '<div class="tac">';
		contents += '<a href="javascript:void(0)" onclick="lightbox.close();" class="bo" style="margin-top: 5px;"><b>Zapri</b></a>';
		contents += '</div>';
		contents += '</div></div>';
		lightbox.show(contents);
	},
	save: function(formtag) {
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, true);
		
		var link = "/index.php?&c_mod=news&op=ajax&func=comment&id=415889";
		var data = Form.serialize(formtag, true);
		if (data.bodytext.length > 0) {
	                var myAjax = new Ajax.Request(link, { method: 'post', parameters: data, onComplete: this.response.bind(this) });
			return;
		}
		if (data.bodytext.length == 0) {
			this.alert("Komentarja ni možno oddati brez vsebine. Vpišite besedilo in poskusite znova.");
		} else {
			this.alert("Za oddajo komentarja mora biti komentar daljši od 0 znakov.");
		}
		this.disableButtons(buttons, false);
	},
	response: function(resp) {
		if (resp.status == 200) {
			if (resp.responseText != "OK") {
				this.alert(resp.responseText);
			} else {
				this.alert("Komentar je bil uspešno oddan!");
				var c1 = $('c1');
				var c2 = $('c2');
				if (c1) {
					c1.value = '';
				}
				if (c2) {
					c2.value = '';
				}
				if (comments.count < comments.per_page) {
					comments.reload();
				}
			}
		} else {
			this.alert("Prišlo je do napake: "+resp.statusText+" - poskusite znova pozneje.");
		}
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, false);
	},
	disableButtons: function(buttons, disabled)
	{
		buttons.each(function(button) {
			button.disabled = disabled;
		});
	}
};

</script>



<style>

.body-heading {
	display: none;
}

.comment-show-hide {
	cursor: pointer;
	border-top-left-radius: 3px;
	border-bottom-left-radius: 3px;
	border: 1px solid #ddd;
	background: #fff;
	padding: 5px 5px 5px 30px;
	background: url('/_static/img/news/comments/ico_komentar.png') 9px 7px no-repeat;
}

.comment-settings,
.comment-show-settings {
	cursor: pointer;
	border: 1px solid #ddd;
	border-left: 0;
	border-top-right-radius: 3px;
	border-bottom-right-radius: 3px;
	background: url('/_static/img/news/comments/ico_nastavitve.png') 50% 50% no-repeat;
	width: 30px;
	padding: 5px;
	text-indent: -9999px;
	outline: 0;
}

.comment-settings {
	background: url('/_static/img/news/comments/ico_nisoprikazane.png') 93% 50% no-repeat;
	padding: 5px 30px 5px 13px;
	text-indent: 0;
	width: auto;
}
.comment-settings.show {
	background-image: url('/_static/img/news/comments/ico_soprikazane.png');
}

.comment-show-settings.open {
	outline: 1;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;
	border-right: 3px solid #ddd;
}

.body-heading {
	text-align: center;
}

#comment-contents {
	display: none;
}

#comment-contents .ds2 img {
	max-width: 350px;
}

</style>

<script>
var commentConfirmation = {
	loaded: false,
	shown: false,
	init: function() {
		var self = this;
		var show_comments = false;
		var key = 'rtv.show_comments';
		if (key in window.localStorage) {
			show_comments = (window.localStorage[key] === "true");
		}
		this.updateTexts(show_comments);

		if (this.loaded) {
			return;
		}

		var $ = $j;

		$('.body-heading .comment-settings').hide();

		$('.body-heading .comment-show-hide').click(function() {
			self.showhide();
		});

		$('.body-heading .comment-show-settings').click(function() {
			var $this = $(this);
			if (!$this.hasClass("open")) {
				$this.addClass("open");
				$('.body-heading .comment-settings').fadeIn();
			} else {
				$('.body-heading .comment-settings').fadeOut(function() {
					$this.removeClass("open");
				});
			}
		});

		$('.body-heading .comment-settings').click(function() {
			var $this = $(this);
			if ($this.hasClass('show')) {
				self.shown = false;
				$('#comment-contents').hide();
				self.setting('false');
			} else {
				self.shown = true;
				loadComments();
				$('#comment-contents').slideDown();
				self.setting('true');
			}
		});

		$('.body-heading').show();
		this.loaded = true;

		if (show_comments) {
			this.shown = true;
			this.updateTexts(show_comments);
			loadComments();
			$('#comment-contents').slideDown();
		}
	},
	updateTexts: function(show_comments) {
		var $ = $j;
		$('.body-heading .comment-settings').removeClass("show")
		if (show_comments) {
			$('.body-heading .comment-settings').addClass("show");
		}
		if (this.shown) {
			$('.body-heading .comment-show-hide').html('Skrij komentarje');
		} else {
			$('.body-heading .comment-show-hide').html('Prikaži komentarje');
		}
		$('.body-heading .comment-settings').html('Vedno prikaži');
	},
	setting: function(show_comments) {
		localStorage['rtv.show_comments'] = show_comments;
		this.updateTexts(show_comments === "true");
	},
	showhide: function() {
		var $ = $j;
		if (!this.shown) {
			this.shown = true;
			this.init();
			loadComments();
			$('#comment-contents').slideDown();
		} else {
			this.shown = false;
			this.init();
			$('#comment-contents').slideUp();
		}
	}
};
</script>

<div class="cbox">
	<div class="header">
		<div class="left"></div>
		<div class="title">Komentarji</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body-heading">
			<button class="comment-show-hide"></button><button class="comment-show-settings">Nastavitve</button><button class="comment-settings"></button>
		</div>
		<div class="body" id="comment-contents">
			
				<div id="header" class="tac" style="margin: 0 0 7px 0;">
				
					Za komentiranje morate biti <a href="/prijava">prijavljeni</a>.
								Komentarji ne odražajo stališča uredniške politike RTV Slovenija.<br/>
				Prosimo, da se pri komentiranju držite teme, ne uporabljate sovražnega govora in upoštevate <a href="http://www.rtvslo.si/modload.php?&c_mod=static&c_menu=1170520953#pravila">pravila</a>.
												</div>
												
			<div id="commentbody">
			<style type="text/css">
.newscomments .com .ds4 .ac {
	width: 140px;
	overflow: hidden;
	color: #acacac;
	padding: 0;
}

.newscomments .com .ds4 .ac a {
	font-size: 11px;
	font-weight: bold;
}

.newscomments .com .ds5 {
	width: 406px;
	overflow: hidden;
	line-height: 18px;
	padding: 0 0 1px 14px;
}

.newscomments .com .ds6 {
	width: 45px;
	font-size: 11px;
	color: #999999;
	text-align: left;
}

.newscomments .com .ds6 a{
	font-size: 11px;
}
</style>











































<div class="newscomments">

<div id="cv8099782" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/pre-ern">
				prešern<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8099782">#</a> 25.02.2017 ob 06:50
		</div>

			</dt>
	<dt class="ds2">kdo?</dt>
		<div class="clear"></div>
</div>
<div id="ch8099782" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/pre-ern">prešern</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8099782');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8099781" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/uizzi">
				uizzi<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8099781">#</a> 25.02.2017 ob 06:47
		</div>

			</dt>
	<dt class="ds2">Važno je sodelovati...:)</dt>
		<div class="clear"></div>
</div>
<div id="ch8099781" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/uizzi">uizzi</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8099781');">Prikaži</a></dt>
	<div class="clear"></div>
</div>


</div>
			</div>

			
			
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>

<script type="text/javascript">
var loadCommentsDone = false;
var loadComments = function() {
	if (!loadCommentsDone) {
		comments.init("/index.php?&c_mod=news&op=comments&func=ajax&id=415889",2,50,0);		commentrate.init("/index.php?&c_mod=news&op=ajax&func=commentvote&id=415889");
		loadCommentsDone = true;
	}
};



Event.observe(window, 'load', function() {
	commentConfirmation.init();
});

</script>








	
</div>
<div id="blocks">
	
	

<div id="static_html" class="cbox">


			
	            <a class="twitter-timeline"  href="https://twitter.com/hashtag/ema2017" data-widget-id="826340348423262208">#ema2017 Tweets</a>
            <script type="text/plain" class="cc-onconsent-social">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          


</div>



<!-- rnewsstories 677 -->
<div class="cbox block_rnewsstories" id="b_677">
	<div class="header">
		<div class="left"></div>
		<div class="title">Ema/Evrovizija 2017</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_677">

			<div class="hslice" id="slice_405">
<span class="entry-title" style="display:none;">Novice - Ema</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/405.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/zabava/glasba/ema/vrocica-pred-emo-narasca-izvajalci-pilijo-nastope-in-popravljajo-se-zadnje-malenkosti/415813" class="title">Vročica pred Emo narašča: izvajalci pilijo nastope in popravljajo še zadnje malenkosti</a>
		<div class="lead">
			<a href="/zabava/glasba/ema/vrocica-pred-emo-narasca-izvajalci-pilijo-nastope-in-popravljajo-se-zadnje-malenkosti/415813"><img src="https://img.rtvslo.si/_up/upload/2017/02/24/65383365_ema2017_zacetna_finale_fp2.jpg"/></a>
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/ema/vrocica-pred-emo-narasca-izvajalci-pilijo-nastope-in-popravljajo-se-zadnje-malenkosti/415813#comments">79</a></span>															</div>
		</div>
		<div class="lead_text">
			<small>24. februar 2017 ob 11:25</small>
			<span class="text">Nocoj bo na oder Gospodarskega razstavišča stopilo osem finalistov Eme 2017 - vsak izmed njih bo skušal prepričati tako gledalce kot strokovno žirijo in si s tem zagotoviti mesto na letošnji ...</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/zabava/glasba/ema/manuella-po-selitvi-na-svedsko-zelim-si-ustvariti-vecjo-kariero/415629" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/02/21/65382843_foto_-ziga-culiberg-rtv-slo-43-of-72_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/glasba/ema/manuella-po-selitvi-na-svedsko-zelim-si-ustvariti-vecjo-kariero/415629" class="title"><strong>ManuElla po selitvi na Švedsko: Želim si ustvariti večjo kariero</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/ema/manuella-po-selitvi-na-svedsko-zelim-si-ustvariti-vecjo-kariero/415629#comments">41</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/glasba/ema/mmc-glasovanje-izberite-svojega-zmagovalca-eme/415533" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/02/20/65382695_image1_fp3.png"/></a>
	<div class="data">
		<a href="/zabava/glasba/ema/mmc-glasovanje-izberite-svojega-zmagovalca-eme/415533" class="title"><strong>MMC-glasovanje: izberite svojega zmagovalca Eme</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/ema/mmc-glasovanje-izberite-svojega-zmagovalca-eme/415533#comments">36</a></span>								<div class="foto"></div>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/glasba/ema/gostja-sov-programa-finalnega-vecera-eme-bo-tudi-dzamala/415505" class="img"><img src="https://img.rtvslo.si/_up/upload/2016/05/15/65312548_3_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/glasba/ema/gostja-sov-programa-finalnega-vecera-eme-bo-tudi-dzamala/415505" class="title"><strong>Gostja šov programa finalnega večera Eme bo tudi Džamala</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/ema/gostja-sov-programa-finalnega-vecera-eme-bo-tudi-dzamala/415505#comments">26</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/glasba/hrvasko-bo-letos-na-evroviziji-zastopal-jacques-houdek/415486" class="img"><img src="https://img.rtvslo.si/_up/upload/2016/11/11/65358480_jacques-houdek-1_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/glasba/hrvasko-bo-letos-na-evroviziji-zastopal-jacques-houdek/415486" class="title"><strong>Hrvaško bo letos na Evroviziji zastopal Jacques Houdek</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/hrvasko-bo-letos-na-evroviziji-zastopal-jacques-houdek/415486#comments">31</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/zabava/zgodbe/ema-evrovizija-2017/647/arhiv">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>



<!-- rnewslatest_section 559 -->
<div class="cbox block_rnewslatest_section" id="b_559">
	<div class="header">
		<div class="left"></div>
		<div class="title">Ema</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_559">

			<div class="hslice" id="slice_405">
<span class="entry-title" style="display:none;">Novice - Ema</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/405.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/zabava/glasba/ema/slovenijo-bo-na-evroviziji-znova-zastopal-omar-naber/415811" class="title">Slovenijo bo na Evroviziji (znova) zastopal Omar Naber!</a>
		<div class="lead">
			<a href="/zabava/glasba/ema/slovenijo-bo-na-evroviziji-znova-zastopal-omar-naber/415811"><img src="https://img.rtvslo.si/_up/upload/2017/02/24/65383697_2017-02-24_finale_razglasitev-13_fp2.jpg"/></a>
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/ema/slovenijo-bo-na-evroviziji-znova-zastopal-omar-naber/415811#comments">783</a></span>															</div>
		</div>
		<div class="lead_text">
			<small>24. februar 2017 ob 23:53</small>
			<span class="text">Na Emi 2017 je s pesmijo On My Way slavil Omar Naber. Na drugo mesto sta se uvrstila BQL, tretja pa je bila Raiven.</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/zabava/glasba/ema/video-prisluhnite-vsem-pesmim-eme-2017/415887" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/02/24/65383693_16807163_1440209572680018_6271969862011710441_n_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/glasba/ema/video-prisluhnite-vsem-pesmim-eme-2017/415887" class="title"><strong>Video: Prisluhnite vsem pesmim Eme 2017</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/ema/video-prisluhnite-vsem-pesmim-eme-2017/415887#comments">10</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/ema-prispevki/174457056"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/glasba/ema/vrocica-pred-emo-narasca-izvajalci-pilijo-nastope-in-popravljajo-se-zadnje-malenkosti/415813" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/02/24/65383365_ema2017_zacetna_finale_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/glasba/ema/vrocica-pred-emo-narasca-izvajalci-pilijo-nastope-in-popravljajo-se-zadnje-malenkosti/415813" class="title"><strong>Vročica pred Emo narašča: izvajalci pilijo nastope in popravljajo še zadnje malenkosti</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/ema/vrocica-pred-emo-narasca-izvajalci-pilijo-nastope-in-popravljajo-se-zadnje-malenkosti/415813#comments">79</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/glasba/ema/manuella-po-selitvi-na-svedsko-zelim-si-ustvariti-vecjo-kariero/415629" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/02/21/65382843_foto_-ziga-culiberg-rtv-slo-43-of-72_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/glasba/ema/manuella-po-selitvi-na-svedsko-zelim-si-ustvariti-vecjo-kariero/415629" class="title"><strong>ManuElla po selitvi na Švedsko: Želim si ustvariti večjo kariero</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/ema/manuella-po-selitvi-na-svedsko-zelim-si-ustvariti-vecjo-kariero/415629#comments">41</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/glasba/ema/mmc-glasovanje-izberite-svojega-zmagovalca-eme/415533" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/02/20/65382695_image1_fp3.png"/></a>
	<div class="data">
		<a href="/zabava/glasba/ema/mmc-glasovanje-izberite-svojega-zmagovalca-eme/415533" class="title"><strong>MMC-glasovanje: izberite svojega zmagovalca Eme</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/ema/mmc-glasovanje-izberite-svojega-zmagovalca-eme/415533#comments">36</a></span>								<div class="foto"></div>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/glasba/ema/gostja-sov-programa-finalnega-vecera-eme-bo-tudi-dzamala/415505" class="img"><img src="https://img.rtvslo.si/_up/upload/2016/05/15/65312548_3_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/glasba/ema/gostja-sov-programa-finalnega-vecera-eme-bo-tudi-dzamala/415505" class="title"><strong>Gostja šov programa finalnega večera Eme bo tudi Džamala</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/ema/gostja-sov-programa-finalnega-vecera-eme-bo-tudi-dzamala/415505#comments">26</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/glasba/ema/razkrivamo-voditelja-alternativnega-prenosa-eme-na-spletu/415244" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/02/17/65381563_01_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/glasba/ema/razkrivamo-voditelja-alternativnega-prenosa-eme-na-spletu/415244" class="title"><strong>Razkrivamo voditelja alternativnega prenosa Eme na spletu!</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/ema/razkrivamo-voditelja-alternativnega-prenosa-eme-na-spletu/415244#comments">37</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/glasba/ema/po-drugem-predizboru-eme-brez-presenecenj-veselje-treh-povratnikov-in-debitanta/415400" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/02/19/65382260_2017-02-18_polfinale2_backstage-30_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/glasba/ema/po-drugem-predizboru-eme-brez-presenecenj-veselje-treh-povratnikov-in-debitanta/415400" class="title"><strong>Po drugem predizboru Eme: brez presenečenj, veselje treh povratnikov in debitanta</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/ema/po-drugem-predizboru-eme-brez-presenecenj-veselje-treh-povratnikov-in-debitanta/415400#comments">49</a></span>								<div class="foto"></div>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/glasba/ema/ema-2017-v-drugem-polfinalu-slavili-raiven-bql-tim-kores-in-nuska-drascek/415399" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/02/19/65382214_2017-02-18_polfinale2_final-gallery-59_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/glasba/ema/ema-2017-v-drugem-polfinalu-slavili-raiven-bql-tim-kores-in-nuska-drascek/415399" class="title"><strong>Ema 2017: V drugem polfinalu slavili Raiven, BQL, Tim Kores in Nuška Drašček!</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/ema/ema-2017-v-drugem-polfinalu-slavili-raiven-bql-tim-kores-in-nuska-drascek/415399#comments">59</a></span>								<div class="foto"></div>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/glasba/ema/video-koga-vse-bomo-slisali-v-finalu-eme-2017/415394" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/02/18/65382161_finalisti_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/glasba/ema/video-koga-vse-bomo-slisali-v-finalu-eme-2017/415394" class="title"><strong>Video: Koga vse bomo slišali v finalu Eme 2017?</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/ema/video-koga-vse-bomo-slisali-v-finalu-eme-2017/415394#comments">23</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/ema-prispevki/174455822"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/zabava/glasba/ema/">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


</div>


		
			<div id="blocks_float">
				<div id="skyscraper">
					
					<script type='text/javascript'><!-- // <![CDATA[
					if (typeof OA_show == "function") {
						OA_show('zone_134');
					}
					// ]]> --></script>
									</div>

				<div id="floater">
				

<!-- rnewszadnja 99 -->
<div class="cbox block_rnewszadnja" id="b_99">
	<div class="header">
		<div class="left"></div>
		<div class="title">MMC priporoča</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_99">

			<div class="hslice" id="slice_405">
	<span class="entry-title" style="display:none;">Novice - Ema</span>
	<span class="ttl" style="display:none;">1</span>
	<a rel="entry-content" href="/_up/export/slices/news/405.html" style="display:none;">link</a>



	

	<div id="sectionlist" class="sectionlistsub">
		<a href="/zabava/glasba/ema/razkrivamo-voditelja-alternativnega-prenosa-eme-na-spletu/415244" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/02/17/65381563_01_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/glasba/ema/razkrivamo-voditelja-alternativnega-prenosa-eme-na-spletu/415244" class="title"><strong>Razkrivamo voditelja alternativnega prenosa Eme na spletu!</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/ema/razkrivamo-voditelja-alternativnega-prenosa-eme-na-spletu/415244#comments">37</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/mnozicno-nerazumevanje-ne-prenosljivosti-smucarskih-vozovnic-v-kranjski-gori/415699" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/02/22/65382998_kranjskagora3_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/mnozicno-nerazumevanje-ne-prenosljivosti-smucarskih-vozovnic-v-kranjski-gori/415699" class="title"><strong>Množično "nerazumevanje" (ne)prenosljivosti smučarskih vozovnic v Kranjski Gori</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/mnozicno-nerazumevanje-ne-prenosljivosti-smucarskih-vozovnic-v-kranjski-gori/415699#comments">336</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/prispevki-in-izjave-slovenska-kronika/174456337"></a>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/avtomobilnost/novice/milicnika-z-radarjem-so-vcasih-spostovali-vsi/415802" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/02/23/65383340_radar5_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/avtomobilnost/novice/milicnika-z-radarjem-so-vcasih-spostovali-vsi/415802" class="title"><strong>Miličnika z radarjem so včasih spoštovali vsi</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/avtomobilnost/novice/milicnika-z-radarjem-so-vcasih-spostovali-vsi/415802#comments">48</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/stevilke/film-je-z-zvokom-postal-bolj-realen-od-realnosti/415723" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/02/23/65383141_mitja-reichenberg1_fp3.jpg"/></a>
	<div class="data">
		<a href="/stevilke/film-je-z-zvokom-postal-bolj-realen-od-realnosti/415723" class="title"><strong>Film je z zvokom postal bolj realen od realnosti</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/stevilke/film-je-z-zvokom-postal-bolj-realen-od-realnosti/415723#comments">2</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/stevilke/174456608"></a>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/mmcpodrobno/mmcpodrobno-oskarji-2017-freske-resnicnosti-ob-podlagi-sanjaskega-petja/415485" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/02/20/65382553_oskarji2_fp3.jpg"/></a>
	<div class="data">
		<a href="/mmcpodrobno/mmcpodrobno-oskarji-2017-freske-resnicnosti-ob-podlagi-sanjaskega-petja/415485" class="title"><strong>MMCpodrobno: Oskarji 2017: Freske resničnosti ob podlagi sanjaškega petja</strong></a>
		<span class="text">
			<div class="info">
															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/odpuscanje-sindikalista-v-triglavu-javno-dostopni-podatki-niso-poslovna-skrivnost/415748" class="img"><img src="https://img.rtvslo.si/_up/upload/2015/09/01/65240637_26_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/odpuscanje-sindikalista-v-triglavu-javno-dostopni-podatki-niso-poslovna-skrivnost/415748" class="title"><strong>Odpuščanje sindikalista v Triglavu: "Javno dostopni podatki niso poslovna skrivnost"</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/odpuscanje-sindikalista-v-triglavu-javno-dostopni-podatki-niso-poslovna-skrivnost/415748#comments">34</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


				</div>
			</div>
				<div class="clear"></div>
	</div>
</div>
<div id="kazalo" align="center">




	<div class="boxtop realign">

		<div class="left"></div>
		<div class="right">Kazalo</div>
		<div class="content">

			<li><span>

			
			
							<h4>Novice</h4>
					
											<a href="/slovenija/">Slovenija</a>, 											<a href="/svet/">Svet</a>, 											<a href="/begunska-kriza">Begunska kriza</a>, 											<a href="/evropska-unija/">EU</a>, 											<a href="/gospodarstvo/">Gospodarstvo</a>, 											<a href="/lokalne-novice">Lokalne novice</a>, 											<a href="/crna-kronika/">Črna kronika</a>, 											<a href="/zdravje/">Zdravje</a>, 											<a href="/okolje/">Okolje</a>, 											<a href="/znanost-in-tehnologija/">Znanost in tehnologija</a>, 											<a href="/stevilke">Številke </a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/klepet">Klepet</a>												
							<h4>Šport</h4>
					
											<a href="/lahti2017">Nordijski SP</a>, 											<a href="/sport/nogomet/">Nogomet</a>, 											<a href="/sport/kosarka/">Košarka</a>, 											<a href="/sport/rokomet">Rokomet</a>, 											<a href="/sport/odbojka/">Odbojka</a>, 											<a href="/sport/hokej/">Hokej</a>, 											<a href="/sport/tenis/">Tenis</a>, 											<a href="/sport/atletika/">Atletika</a>, 											<a href="/sport/zimski-sporti/">Zimski š.</a>, 											<a href="/sport/motosporti/">Motošporti</a>, 											<a href="http://f1.rtvslo.si">F1</a>, 											<a href="/sport/kolesarstvo/">Kolesarstvo</a>, 											<a href="/sport/preostali-sporti/">Preostalo</a>, 											<a href="/rekreacija">Rekreacija</a>, 											<a href="/sportnisos">Šp.SOS</a>												
							<h4>Kultura</h4>
					
											<a href="/kultura/film/">Film</a>, 											<a href="/kultura/glasba/">Glasba</a>, 											<a href="/kultura/razstave/">Razstave</a>, 											<a href="/kultura/oder/">Oder</a>, 											<a href="/kultura/knjige/">Knjige</a>, 											<a href="/kultura/drugo/">Drugo</a>, 											<a href="/kultura/ocenjujemo">Ocenjujemo</a>, 											<a href="/kultura/gledamo">Gledamo</a>, 											<a href="/kultura/poslusamo">Poslušamo</a>, 											<a href="/kultura/beremo">Beremo</a>, 											<a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a>, 											<a href="/1sv">Svetovna vojna</a>, 											<a href="http://prireditve.info/kino/Vse/">Kino</a>, 											<a href="http://prireditve.info">Prireditve</a>, 											<a href="/arhiv">Arhiv</a>									</span></li><li><span>			
							<h4>Zabava</h4>
					
											<a href="/zabava/glasba/ema">EMA</a>, 											<a href="/zabava/glasba/">Glasba</a>, 											<a href="/zabava/druzabna-kronika/">Družabna kronika</a>, 											<a href="/zabava/iz-sveta-znanih/">Iz sveta znanih</a>, 											<a href="/zabava/zanimivosti/">Zanimivosti</a>, 											<a href="/zabava/moda/">Moda</a>, 											<a href="/zabava/lepota-bivanja">Lepota bivanja</a>, 											<a href="/zabava/avtomobilnost/">Avtomobilnost</a>, 											<a href="/zabava/hrana-in-pijaca">Hrana in pijača</a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/zabava/horoskop">Horoskop</a>, 											<a href="http://prireditve.rtvslo.si/kino/Vse/">Kino</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Ture avanture</h4>
					
											<a href="/tureavanture/novice/">Novice</a>, 											<a href="/tureavanture/podobe-slovenije/">Podobe Slovenije</a>, 											<a href="/tureavanture/modload.php?&c_mod=vagabund">Vagabund</a>, 											<a href="/tureavanture/fascinantni-hoteli/">Fascinantni hoteli</a>, 											<a href="/tureavanture/prevozna-sredstva/">Prevozna sredstva</a>, 											<a href="/tureavanture/futurist">FuTurist</a>, 											<a href="/tureavanture/navade-po-svetu/">Navade po svetu</a>, 											<a href="/tureavanture/kulinarika">Kulinarika</a>, 											<a href="/tureavanture/planinski-izlet/">Planine</a>, 											<a href="/tureavanture/popotni-dnevnik/">Popotni dnevnik</a>, 											<a href="/tureavanture/glej-ga-sloven-c">Glej ga, Sloven'c!</a>												
							<h4>TTX</h4>
					
											<a href="/ttx">Teletekst</a>									</span></li><li class="nb"><span>			
							<h4>Spored</h4>
					
											<a href="http://4d.rtvslo.si/program/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/program/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/program/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/program/tvkp">TV Koper</a>, 											<a href="http://4d.rtvslo.si/program/tvmb">TV Maribor</a>, 											<a href="http://4d.rtvslo.si/program/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/program/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/program/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/program/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/program/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/program/capo">Radio Capodistria</a>												
							<h4>RTV 4D</h4>
					
											<a href="http://4d.rtvslo.si/arhiv">Arhiv</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/zivo/tvkp">TV Koper Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/tvmb">TV MB</a>, 											<a href="http://4d.rtvslo.si/zivo/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/zivo/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/zivo/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/zivo/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/zivo/rasi">RSi</a>, 											<a href="http://4d.rtvslo.si/zivo/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/zivo/capo">Radio Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/rammr">MMR</a>												
							<h4>Moj splet</h4>
					
											<a href="/forum/">Forum</a>, 											<a href="/blog/">Blog</a>, 											<a href="/slike/">Slike</a>, 											<a href="/mojvideo/">Video</a>, 											<a href="/mojavdio/">Avdio</a>, 											<a href="/mojsvet/">Moj svet</a>												
							<h4>Medijsko središče</h4>
					
											<a href="/strani/medijsko-sredisce/4127">Medijsko središče RTV Slovenija</a>, 											<a href="/aboutrtv">About RTV Slovenija</a>												
						</span></li>
			<div class="clear"></div>


		</div>
		<div class="bleft"></div><div class="bright"></div><div class="clear"></div>

	</div>


	<div id="footer" class="realign">
		© MMC RTV Slovenija (ISSN 1581-372X) | <a href="/faq">FAQ</a> | <a href="/impresum">Impresum</a> | <a href="/strani/vec-o-piskotkih/4509">Spletni piškotki</a> | 1995 - 2016 | Vse pravice pridržane<br />

		<a href="/novice/">Novice</a> | <a href="/sport/">Šport</a> | <a href="/kultura/">Kultura</a> | <a href="/zabava/">Zabava</a> | <a href="/tureavanture/">Ture Avanture</a> | <a href="/ttx">TTX</a> | <a href="http://4d.rtvslo.si">RTV 4D</a> | <a href="http://4d.rtvslo.si/program">Spored</a> | <a href="/mojsplet/">Mojsplet</a> | <a href="/kontakti/">Kontakti</a> | <a href="/oglasevanje">Oglaševanje</a> | <a href="/medijskosredisce">Medijsko središče</a> | <a href="/english">English</a> | <a href="/modload.php?&c_mod=sitemap">Zemljevid strani</a>	</div>

</div>



	<!-- don't delete me, i am special -->

<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdK30cOq6XllFVu67WNjZZWHbEFv3uqbH0Bi1Uqbdr.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r180/rtv4d/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
</script>

<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r180/css/cookieconsent.css"/>
<script type="text/javascript" src="//img.rtvslo.si/_static/r180/js/cookieconsent.js"></script>

<script type="text/plain" class="cc-onconsent-social">

function activateFrames()
{
	$j('iframe').each( function(i, v) {
		var elem = $j(v);
		var data = elem.data('src');
		if (data) {
			elem.attr('src', data);
		}
	});
}

activateFrames();

</script>

<link rel="stylesheet" href="//img.rtvslo.si/_static/r180/rtv4d/jw7/4d.css">
<script type="text/javascript" src="//img.rtvslo.si/_static/r180/rtv4d/jw7/versions/jwplayer-head/jwplayer4d.js"></script>
<script type="text/javascript" src="//img.rtvslo.si/_static/r180/rtv4d/jw7/jquery.play.jw7.js"></script>



<script type=""text/javascript"">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2411';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if !IE]><!-->
<script type="text/javascript">
	if (window.navigator.msPointerEnabled && typeof $j != 'undefined') {
		$j('head').append( $j('<link rel="stylesheet" type="text/css" />').attr('href', '//img.rtvslo.si/_static/r180/css/iehack.css') );
	}
</script>
<!--<![endif]-->

<script src="//img.rtvslo.si/_static/r180/js/ext/spletno-oko-2013.js" type="text/javascript"></script>
<script src="//img.rtvslo.si/_static/r180/common/widgets/ondemandjs/ondemand.js" type="text/javascript"></script>


<script type="text/javascript" src="//img.rtvslo.si/_static/r180/js/stats/apricot.js"></script>
<script type="text/javascript">
apricot.start("1488001857");
apricot.add("n", "405", "415889");
apricot.save();
</script>



</body>
</html>


