<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<title>Nova zmaga Fourcada, Fak 19. :: Prvi interaktivni multimedijski portal, MMC RTV Slovenija</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<meta property="fb:admins" content="1436914817,819628918" />
	<meta name="alexaVerifyID" content="w4wBRlb1aCJ7qVpOfU30hYkLN4c" />
	<meta name="verify-v1" content="8Az2zYIcMUYwqrWqZdaf3Z/6d0PIE5bHGrs5fy4FHXk=" />
	<meta property="fb:pages" content="435554473444499" />
	<meta property="fb:pages" content="1489254864631391" />
		
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Prvi interaktivni multimedijski portal, MMC RTV Slovenija"/>
	<meta property="og:title" content="Nova zmaga Fourcada, Fak 19."/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2018/02/18/65475486_fp-fb.jpg" />
	<meta property="og:description" content="Martin Fourcade je slavil na zasledovalni tekmi biatloncev v Oslu in s sedmo zmago v sezoni naredil velik korak h končnemu prvemu mestu v skupnem seštevku svetovnega pokala." />
	<meta property="og:url" content="http://www.rtvslo.si/sport/zimski-sporti/nova-zmaga-fourcada-fak-19/449161" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@rtvslo" />
	<meta name="twitter:title" content="Nova zmaga Fourcada, Fak 19." />
	<meta name="twitter:description" content="Martin Fourcade je slavil na zasledovalni tekmi biatloncev v Oslu in s sedmo zmago v sezoni naredil velik korak h končnemu prvemu mestu v skupnem seštevku svetovnega pokala." />
	<meta name="twitter:image:src" content="https://img.rtvslo.si/_up/upload/2018/02/18/65475486_fp-fb.jpg" />
	<meta name="twitter:domain" content="RTV Slovenija" />
	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2018/02/18/65475486_fp-fb.jpg" />
		<!-- 01cd4a501e1cd48da46cc78d88bd5cba -->
	<meta name="title" content="Nova zmaga Fourcada, Fak 19."/>
	<meta name="headline" content="Nova zmaga Fourcada, Fak 19."/>
	
	<meta name="keywords" content="biatlon,Jakov Fak,Klemen Bauer"/>
		
	<meta name="description" content="Martin Fourcade je slavil na zasledovalni tekmi biatloncev v Oslu in s sedmo zmago v sezoni naredil velik korak h končnemu prvemu mestu v skupnem seštevku svetovnega pokala."/>
		
	<link rel="amphtml" href="https://www.rtvslo.si/amp/sport/zimski-sporti/tv-slo-2-mmc-zasledovalna-tekma-biatloncev/449161">
		<link rel="alternate" type="application/rss+xml" title="RTV - Evropska unija" href="https://www.rtvslo.si/evropska-unija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Okolje" href="https://www.rtvslo.si/okolje/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Znanost in tehnologija" href="https://www.rtvslo.si/znanost-in-tehnologija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Črna kronika" href="https://www.rtvslo.si/crna-kronika/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Zabava" href="https://www.rtvslo.si/zabava/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Ture Avanture" href="https://www.rtvslo.si/tureavanture/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Kultura" href="https://www.rtvslo.si/kultura/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Gospodarstvo" href="https://www.rtvslo.si/gospodarstvo/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Šport" href="https://www.rtvslo.si/sport/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Svet" href="https://www.rtvslo.si/svet/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Slovenija" href="https://www.rtvslo.si/slovenija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Vse novice" href="https://www.rtvslo.si/feeds/novice.xml"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Videonovice" href="https://www.rtvslo.si/feeds/video-videonovice.xml"/>

			<link href="//img.rtvslo.si/_static/r1803051/css/portal.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1803051/css/portal_lofi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1803051/css/portal_hifi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1803051/css/blocks.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1803051/css/news.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1803051/css/lightbox.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1803051/css/spletnooko/spletno-oko-2013.css" rel="stylesheet" type="text/css"/>
			<script src="//img.rtvslo.si/_static/r1803051/js/ext/prototype.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1803051/js/common.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1803051/js/iframe.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1803051/js/news/ajaxrating.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1803051/js/news/comments.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1803051/js/ext/lightbox.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1803051/js/news/share.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1803051/js/news/juice.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1803051/js/play/gstream.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1803051/js/news/videosystem.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1803051/js/news/vid_prefs.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1803051/js/news/vid_embedplayer.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1803051/js/news/swfobject.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1803051/js/news/slide.js" type="text/javascript"></script>
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1803051/css/iehack.css" />
	<![endif]-->


	<link title="RTV Iskalnik - Novice" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_live.xml">
	<link title="RTV Iskalnik - Šport" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_sport.xml">
	<link title="RTV Iskalnik - Kultura" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_kultura.xml">
	<link title="RTV Iskalnik - Zabava" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_zabava.xml">



	<script type="text/javascript">

		// Izdelava Monotek d.o.o. 2009-2018

		var site = {
			aktualno: function(e)
			{
				var link = document.getElementById("f_aktualno");
				var content = document.getElementById("aktualno");
				if (link.className == "opener") {
					link.className = "closer";
					content.style.display = "block";
				} else {
					link.className = "opener";
					content.style.display = "none";
				}
				e.blur();
			}
		};

		
		if (document.cookie && document.cookie.indexOf("cc_advertising=yes")>-1) {
			
			var OA_zones = { 'zone_25': 25, 'zone_107': 107, 'zone_127': 127, 'zone_135': 135 };
		} else {
			
			var OA_zones = { 'zone_25': 211, 'zone_107': 212 };
		}
		



	</script>

	
	<script src="//ads.rtvslo.si/delivery/spcjs.php" type="text/javascript"></script>
	
</head>
<body id="mp_s" class="submenu">




<style type="text/css">
	#dashboard {
		
		background: url(//img.rtvslo.si/_static/img/dashboard_bg.gif) 0 0 repeat-x;
				height: 80px;
		text-align: center;
		}
		#dashboard .bound {
			margin: 0 auto;
			width: 1183px;
			text-align: left;
			}
		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 9px;
		height: 79px;
		width: 157px;
		float: left;
		color: #fff;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 2px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			float: left;
			width: 60px;
			height: 45px;
			border: 1px solid #fff;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #000000;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}
</style>

<div id="dashboard" class="realign">
	<div class="bound">
		<div class="tile"></div>
				<div class="item">
			
			<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="Za otroke" height="18"/></a></div>
			<div class="image"><a href="http://otroski.rtvslo.si/avacc/media/play/id/174525637/section/radio" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_590901729_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://otroski.rtvslo.si/avacc/media/play/id/174525637/section/radio" target="_top">Glasni tolkalec</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/mojageneracija" target="_top">Za starejše</a></div>
			<div class="image"><a href="http://www.rtvslo.si/moja-generacija/solata-s-spinaco-proti-pomladanski-utrujenosti/449149" target="_top"><img src="https://img.rtvslo.si/_up/upload/2018/03/17/65483195_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/moja-generacija/solata-s-spinaco-proti-pomladanski-utrujenosti/449149" target="_top">Solata s špinačo proti...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://prireditve.rtvslo.si/ " target="_top">Prireditve.info</a></div>
			<div class="image"><a href="http://prireditve.rtvslo.si/prireditev/delavnica-rezbarstva/116994/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r7_1689037283_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://prireditve.rtvslo.si/prireditev/delavnica-rezbarstva/116994/" target="_top">Delavnica rezbarstva</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
			<div class="image"><a href="http://www.rtvslo.si/news-in-english/bbc-runs-article-on-differences-and-similarities-between-slovenia-and-slovakia/449119" target="_top"><img src="https://img.rtvslo.si/_up/upload/2018/03/16/65482976_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/news-in-english/bbc-runs-article-on-differences-and-similarities-between-slovenia-and-slovakia/449119" target="_top">BBC runs article on differences and...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://igre.rtvslo.si" target="_top">IgralniPortal.si</a></div>
			<div class="image"><a href="http://igralniportal.si/igra/matematicni-trening/335" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r3_2765973177_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://igralniportal.si/igra/matematicni-trening/335" target="_top">Matematični trening</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/radio" target="_top">Radio Slovenija</a></div>
			<div class="image"><a href="http://www.rtvslo.si/radiomaribor" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/01/20/65178827_60x45-_0002_mb.png" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/radiomaribor" target="_top">Radio Maribor</a></div>
					</div>
		<div class="tile"></div>
				<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">

function GoogleCopy (obj1, obj2)
{
	 var visibleField = obj1;
	 obj2.value = visibleField.value;
}

function getSearchValue(search_engine)
{
	var form = document.getElementById('searchbox_013570054969551548673:s6qnrt7erlg');

	mod_action = "/iskalnik/";
	mod_method = 'post';
	if (search_engine=="google") {
		mod_action = "/searchgoogle/";
		mod_method = 'get';
	}

	if (search_engine=="najdi") {
		mod_action = "/?c_mod=najdisearch";
	}


	if (form) {
		form.action = mod_action;
		form.method = mod_method;
	}
}

</script>


	<script type='text/javascript'><!-- // <![CDATA[
	if (typeof OA_show == "function") {
		OA_show('zone_127');
	}
	// ]]> --></script>

<div id="site" class="realign">
	<div class="bound">

	<div class="head">
		<div class="fl"></div>
		<a href="/" class="logo"><h1>Nova zmaga Fourcada, Fak 19.</h1></a>

		
		<div class="search">

			<form  action="/iskalnik/" method="post"  id="searchbox_013570054969551548673:s6qnrt7erlg">

				<div class="form">
					<input type="hidden" value="idg-cse" name="client"/><input type="hidden" value="FORID:11" name="cof"/>
					<input type="hidden" value="013570054969551548673:s6qnrt7erlg" name="cx"/>
					<input type="text" class="box" value="" autocomplete="off" class="input" name="q"/>
					<input type="image" class="imgbutton" src="//img.rtvslo.si/_static/img/condor_h_search.gif" />
				</div>
				<div class="options">
					<input type="radio" name="se" class="bool" value="rtvslo" checked="checked" onclick="getSearchValue('rtvslo')" id="iskalnik"/> Rtvslo.si&nbsp;
					<input type="radio" name="se" class="bool" value="google"  onclick="getSearchValue('google')" id="google" /> Google.si&nbsp;
					
				</div>
			</form>
		</div>

		<div class="fr"></div>

		<div class="info">
				
				<div class="date">
					<div id="sitedate"></div>
					<a href="/strani/kako-nastaviti-www-rtvslo-si-za-domaco-stran/340" class="h_ico home"></a>
					<a href="/facebook" class="h_ico fb"></a>
					<a href="/twitter" class="h_ico tw"></a>
					<a href="http://mobilni.rtvslo.si/" class="h_ico mobile"></a>
					<a href="/hibridnatv" class="h_ico screen"></a>
					<a href="/narocanje" class="h_ico narocanje"></a>
					<div class="clear"></div>
				</div>
						</div>

		<div class="prijava2">
			<div id="prijava" class="unloged">
<div id="prijava_star"></div>
<div class="body">

<table cellpadding="0" cellspacing="0">
<tr valign="top">
	<td><a href="/prijava">Prijava</a></td><td> | </td>
		<td><a href="/?c_mod=user&func=facebook_login" class="tac" title="Facebook: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/facebook_s.png"></a></td>
		<td><a href="/?c_mod=user&func=twitter_login" class="tac" title="Twitter: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/twitter_s.png"></a></td>
		<td> | </td>
	<td><a href="/registracija">Registracija</a></td>
</tr>
</table>

</div>

<div class="clear"></div>
</div>


			
		  </div>

		<script type="text/javascript"> document.getElementById('sitedate').innerHTML = '17. 3. 2018<div class="space">|</div>16:07'; </script>

		<div class="clear"></div>
	</div>

	
	<div class="aktualno" id="aktualno">
		<div class="marker"></div>
				  	<a href="/podcast" class="icon417"><b></b>Naročite se na podcaste</a>
				  	<a href="/modload.php?&c_mod=rspored-v2&c_menu=join" class="icon416"><b></b>Naročite se na spored</a>
				  	<a href="/modload.php?&c_mod=rnewsletter" class="icon415"><b></b>Naročite se na E-časopis</a>
			</div>

	<div class="topmenu">
				<ul>
					
			
			<li class="first"><a class="n" href="/novice/">Novice</a></li>
								
			
			<li><a class="s" href="/sport/">Šport</a></li>
								
			
			<li><a class="k" href="/kultura/">Kultura</a></li>
								
			
			<li><a class="z" href="/zabava/">Zabava</a></li>
								
			
			<li><a class="t" href="/tureavanture/">Ture avanture</a></li>
								
			
			<li><a class="tt" href="http://www.rtvslo.si/ttx">TTX</a></li>
													
			
			<li>
			<div class="menu4d"><ul>
				
									<li class="first"><a href="http://4d.rtvslo.si/" target="_blank"><img src="/_static/images/RTV4D-logo.png"></a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/program" target="_blank">Spored</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/zivo" target="_blank">V živo</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/arhiv/" target="_blank">Arhiv oddaj</a></li>
							</ul>
			</div>
			</li>
								
			
			<li><a class="m" href="/mojsplet/">Moj splet</a></li>
								
			
			<li><a class="o" href="/medijskosredisce">Medijsko središče</a></li>
							</ul>
			</div>
	
	<div class="submenu">
		<span class="lt"><b></b></span><span class="mt">
						<dt class="first ">
			<b class="link"></b><b><a href="/sport/nogomet/">Nogomet</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/kosarka/">Košarka</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/rokomet">Rokomet</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/odbojka/">Odbojka</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/hokej/">Hokej</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/tenis/">Tenis</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/atletika/">Atletika</a></b>
		</dt>
				<dt class="space">|</dt>		<dt class="active">
			<b class="link"></b><b><a href="/sport/zimski-sporti/">Zimski športi</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/motosporti/">Motošporti</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="http://f1.rtvslo.si">F1</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/kolesarstvo/">Kolesarstvo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/preostali-sporti/">Preostalo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sportnisos">Športni SOS</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/arhiv">Arhiv</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/sport/paraolimpijske-igre/paraolimpijske-igre-2018">ParaOI 2018</a></b>
		</dt>
				</span><span class="rt"><b></b></span>
	</div>
	
	
	</div>
</div>



<div id="container" class="realign">
	<div class="bound" id="bound_block">

		




<div id="contents">
	













































<script type="text/javascript">
<!--
var photos = new PhotoViewer();
photos.add("https://img.rtvslo.si/_up/upload/2018/02/18/65475486.jpg","Klemen Bauer je bil na \u0161printu 17.");
//--></script>

<style type="text/css">

#scc {
	padding: 0 0 0 95px;
	}

#scc, #scc div {
	height: 17px;
	background: url(/_static/img/news/o_comments.gif) top left no-repeat;
}

#scc div {
	width: 20px;
	background-position: top right;
	padding: 1px 7px 0 0;
	color: #444;
	text-decoration: none;
	text-align: center;
	}
#scc:hover, #scc:hover div {
	color: #000;
	text-decoration: none;
	}

</style>

<div class="cbox">
	
	<div class="header">
		<div class="left"></div>
		<div class="title">Zimski športi</div>
		<div class="right"></div>
		<div class="options">
			
			<a href="javascript:share.open('email');"><img src="/_static/img/news/o_poslji_sl.gif" alt=""/></a>
			<a href="javascript:share.open('print');" ><img src="/_static/img/news/o_natisni_sl.gif" alt=""/></a>
						
				<a href="#comments" id="scc"><div>(5)</div></a>
								</div>
	</div>
		<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body" id="cnt_449161">
			<div id="newsbody">
				<div id="newsblocks" class="fr" style="width: 302px; margin: 0 0 0 7px;">
					
					
					<script type="text/javascript">
rate = new AjaxRating("/index.php?&c_mod=news&op=ajax&func=rating&language=sl","rate",5,"/_static/img/star_on.gif","/_static/img/star_off.gif");
</script>
<div class="image-box">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="fl">Ocena novice: <span id="rate_img"><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/></span></span>
		<span class="fr">Vaša ocena: <img id="rate4491611"
onmouseover="rate.over('449161',1,0);"
onmouseout="rate.out('449161');"
onclick="rate.click('449161',1);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4491612"
onmouseover="rate.over('449161',2,0);"
onmouseout="rate.out('449161');"
onclick="rate.click('449161',2);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4491613"
onmouseover="rate.over('449161',3,0);"
onmouseout="rate.out('449161');"
onclick="rate.click('449161',3);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4491614"
onmouseover="rate.over('449161',4,0);"
onmouseout="rate.out('449161');"
onclick="rate.click('449161',4);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4491615"
onmouseover="rate.over('449161',5,0);"
onmouseout="rate.out('449161');"
onclick="rate.click('449161',5);"
src="/_static/img/star_off.gif" alt="" />		
		</span>
		<div class="clear"></div>
		<span class="fl" id="rate_results">Ocena 4.0 od 1 glasov</span>
		<span class="fr" id="rate_text">Ocenite to novico!</span>
		<div class="clear"></div>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					
					
					
					
						
						<div id="oxbanner" class="oxbanner">
<script type='text/javascript'><!-- // <![CDATA[
if (typeof OA_show == "function") {
   OA_show('zone_25');
}
// ]]> --></script>
</div>
										

										
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(0));"><img src="https://img.rtvslo.si/_up/upload/2018/02/18/65475486_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Klemen Bauer je bil na šprintu 17. Foto: STA</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
										
					
					<style type="text/css">
#video.image-box .vheader {
	font-weight: bold;
	text-transform: uppercase;
	}
#video.image-box .vheader .vtype {
	margin: 0 5px 0 0;
	float: left;
	color: #BB3800;
	}
#video.image-box .vheader .vtitle {
	float: left;
	}
#video.image-box .vheader a {
	margin: 2px 0 0 0;
	float: right;
	}

</style>



															<div class="image-box" id="share">
	<div class="title"><h3>Dodaj v</h3></div>	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">

<center>
<script type="text/javascript">

share.init('news','449161','Nova+zmaga+Fourcada%2C+Fak+19.','Martin+Fourcade+je+slavil+na+zasledovalni+tekmi+biatloncev+v+Oslu+in+s+sedmo+zmago+v+sezoni+naredil+velik+korak+h+kon%C4%8Dnemu+prvemu+mestu+v+skupnem+se%C5%A1tevku+svetovnega+pokala.','https%3A%2F%2Fwww.rtvslo.si%2Fsport%2Fzimski-sporti%2Fnova-zmaga-fourcada-fak-19%2F449161');

function addSocials()
{
	var contents = "";
	contents += '<table cellspacing="0" cellpadding="3" border="0">';
	contents += '<tr>';
	contents += '<td id="fb_social"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rtvslo.si%2Fsport%2Fzimski-sporti%2Ftv-slo-2-mmc-zasledovalna-tekma-biatloncev%2F449161&amp;layout=button_count&amp;show_faces=true&amp;width=100&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></td>';
	contents += '<td id="tw_social"><a href="https://twitter.com/share" class="twitter-share-button" style="float:left;" data-count="horizontal" data-text="Nova zmaga Fourcada, Fak 19.">Tweet</a></td>';
	contents += '<td><a href="javascript:share.open(\'facebook\');" class="share_facebook">Facebook</a></td>';
	contents += '</table>';

	$j(".social-contents").html(contents).show();
	var head = $$('head')[0];
	if (head) {
		var tw_social = new Element('script', { type: "text/javascript", src: 'https://platform.twitter.com/widgets.js' } );
		head.appendChild(tw_social);
	}
}

</script>

<div class="social-contents" style="display:none;"></div>


<script type="text/plain" class="cc-onconsent-social">
addSocials();
</script>
</center>

	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
									</div>

				<h1>Nova zmaga Fourcada, Fak 19.</h1>

				<div class="sub">Do točk tudi Klemen Bauer</div>
				<div class="info">
					17. marec 2018 ob 15:15,<br>zadnji poseg: 17. marec 2018 ob 15:54<br/>
					Oslo - MMC RTV SLO</div>
				<p><strong>Martin Fourcade je slavil na zasledovalni tekmi biatloncev v Oslu in s sedmo zmago v sezoni naredil velik korak h končnemu prvemu mestu v skupnem seštevku svetovnega pokala.</strong></p><p>Drugi je bil Italijan Lukas Hofer, tretji pa edini Fourcadov tekemec v boju za končno zmago Johannes Thingnes Boe. </p><p>Ženske so tekle štafeto. Najhitrejša je bila Francija pred Nemčijo in Italijo. Slovenske so zaostale za več kot en krog in ostale brez uvrstitve.</p><pre class="text_aligned">Zasledovalna tekma, 12,5 km (M):     * 
 1. M. FOURCADE      FRA    31:31,6 (2)
 2. L. HOFER         ITA      +18,1 (1)
 3. J. T. BOE        NOR       32,5 (4)
 4. M. CVETKOV       RUS       42,7 (0)
 5. H. L'ABEE LUND   NOR       45,2 (3)
 6. S. EDER          AVT       45,7 (1)
 7. A. ŠIPULIN       RUS       53,3 (1)
 8. B. DOLL          NEM       55,8 (2)
 9. B. WEGER         ŠVI       59,2 (2)
10. A. PEIFFER       NEM     1:03,7 (3)
...                                    
19. J. FAK           SLO     1:46,1 (2)
31. K. BAUER         SLO     2:36,5 (4)
44. M. DOVŽAN        SLO     3:42,6 (3)
                                       
  * - zgrešeni streli/kazenski krogi   

Štafeta (Ž):                         * 
 1. FRANCIJA              1:10:58,3 (0)
 2. NEMČIJA                   +14,4 (0)
 3. ITALIJA                    33,2 (0)
 4. NORVEŠKA                 1:26,5 (1)
 5. ŠVICA                    1:54,2 (0)
                                       
  * - zgrešeni streli/kazenski krogi   </pre><pre class="text_aligned"> </pre>
				<br/><br/><div class="player" data-channel="tv.slo2" data-options="{&quot;autostart&quot;:&quot;false&quot;, &quot;width&quot;:&quot;628&quot;, &quot;height&quot;:&quot;354&quot;, &quot;image&quot;:&quot;&quot;}"> </div>

				

				
		<div id="author">
			<b>R. K.</b>
		</div>
		
				<div class="clear"></div>

				<div class="type_normal">
								</div>

				<div class="clear"></div>

<a href="/?&c_mod=writeus&id=10&content=Napaka+v+novici%3A%0A%0A&hidden=Naslov+novice%3A+Nova+zmaga+Fourcada%2C+Fak+19.+%3Ca+href%3D%22http%3A%2F%2Fwww.rtvslo.si%2Fsport%2Fzimski-sporti%2Fnova-zmaga-fourcada-fak-19%2F449161%22%3ELink%3C%2Fa%3E" class="report">Prijavi napako</a>
							</div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


	
	
		
<div id="ads-cbox" class="cbox">
	<div class="top">
		<div class="left"><div class="right"></div></div>
	</div>
	<div id="ads-content" class="contents" style="text-align:center;">
		<script type='text/javascript'><!-- // <![CDATA[
		if (typeof OA_show == "function") {
			OA_show('zone_107');
		}// ]]> -->
		</script>
	</div>
	<div class="bottom">
		<div class="right"></div>
	</div>
	<script type="text/javascript">
		var children = $("ads-content").childElements();
		if (children.length<=1) {
			$('ads-cbox').style.display = "none";	
		}
	</script>
</div>

	
	
		



<script type="text/javascript">

var news_comments = {
	alert: function(text)
	{
		var contents = '';
		contents += '<div id="alert_blocks"><div class="spacer"></div><div class="alertbox2">';
		contents += text;
		contents += '<div class="tac">';
		contents += '<a href="javascript:void(0)" onclick="lightbox.close();" class="bo" style="margin-top: 5px;"><b>Zapri</b></a>';
		contents += '</div>';
		contents += '</div></div>';
		lightbox.show(contents);
	},
	save: function(formtag) {
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, true);
		
		var link = "/index.php?&c_mod=news&op=ajax&func=comment&id=449161";
		var data = Form.serialize(formtag, true);
		if (data.bodytext.length > 0) {
	                var myAjax = new Ajax.Request(link, { method: 'post', parameters: data, onComplete: this.response.bind(this) });
			return;
		}
		if (data.bodytext.length == 0) {
			this.alert("Komentarja ni možno oddati brez vsebine. Vpišite besedilo in poskusite znova.");
		} else {
			this.alert("Za oddajo komentarja mora biti komentar daljši od 0 znakov.");
		}
		this.disableButtons(buttons, false);
	},
	response: function(resp) {
		if (resp.status == 200) {
			if (resp.responseText != "OK") {
				this.alert(resp.responseText);
			} else {
				this.alert("Komentar je bil uspešno oddan!");
				var c1 = $('c1');
				var c2 = $('c2');
				if (c1) {
					c1.value = '';
				}
				if (c2) {
					c2.value = '';
				}
				if (comments.count < comments.per_page) {
					comments.reload();
				}
			}
		} else {
			this.alert("Prišlo je do napake: "+resp.statusText+" - poskusite znova pozneje.");
		}
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, false);
	},
	disableButtons: function(buttons, disabled)
	{
		buttons.each(function(button) {
			button.disabled = disabled;
		});
	}
};

</script>



<style>

.body-heading {
	display: none;
}

.comment-show-hide {
	cursor: pointer;
	border-top-left-radius: 3px;
	border-bottom-left-radius: 3px;
	border: 1px solid #ddd;
	background: #fff;
	padding: 5px 5px 5px 30px;
	background: url('/_static/img/news/comments/ico_komentar.png') 9px 7px no-repeat;
}

.comment-settings,
.comment-show-settings {
	cursor: pointer;
	border: 1px solid #ddd;
	border-left: 0;
	border-top-right-radius: 3px;
	border-bottom-right-radius: 3px;
	background: url('/_static/img/news/comments/ico_nastavitve.png') 50% 50% no-repeat;
	width: 30px;
	padding: 5px;
	text-indent: -9999px;
	outline: 0;
}

.comment-settings {
	background: url('/_static/img/news/comments/ico_nisoprikazane.png') 93% 50% no-repeat;
	padding: 5px 30px 5px 13px;
	text-indent: 0;
	width: auto;
}
.comment-settings.show {
	background-image: url('/_static/img/news/comments/ico_soprikazane.png');
}

.comment-show-settings.open {
	outline: 1;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;
	border-right: 3px solid #ddd;
}

.body-heading {
	text-align: center;
}

#comment-contents {
	display: none;
}

#comment-contents .ds2 img {
	max-width: 350px;
}

</style>

<script>
var commentConfirmation = {
	loaded: false,
	shown: false,
	init: function() {
		var self = this;
		var show_comments = false;
		var key = 'rtv.show_comments';
		if (key in window.localStorage) {
			show_comments = (window.localStorage[key] === "true");
		}
		this.updateTexts(show_comments);

		if (this.loaded) {
			return;
		}

		var $ = $j;

		$('.body-heading .comment-settings').hide();

		$('.body-heading .comment-show-hide').click(function() {
			self.showhide();
		});

		$('.body-heading .comment-show-settings').click(function() {
			var $this = $(this);
			if (!$this.hasClass("open")) {
				$this.addClass("open");
				$('.body-heading .comment-settings').fadeIn();
			} else {
				$('.body-heading .comment-settings').fadeOut(function() {
					$this.removeClass("open");
				});
			}
		});

		$('.body-heading .comment-settings').click(function() {
			var $this = $(this);
			if ($this.hasClass('show')) {
				self.shown = false;
				$('#comment-contents').hide();
				self.setting('false');
			} else {
				self.shown = true;
				loadComments();
				$('#comment-contents').slideDown();
				self.setting('true');
			}
		});

		$('.body-heading').show();
		this.loaded = true;

		if (show_comments) {
			this.shown = true;
			this.updateTexts(show_comments);
			loadComments();
			$('#comment-contents').slideDown();
		}
	},
	updateTexts: function(show_comments) {
		var $ = $j;
		$('.body-heading .comment-settings').removeClass("show")
		if (show_comments) {
			$('.body-heading .comment-settings').addClass("show");
		}
		if (this.shown) {
			$('.body-heading .comment-show-hide').html('Skrij komentarje');
		} else {
			$('.body-heading .comment-show-hide').html('Prikaži komentarje');
		}
		$('.body-heading .comment-settings').html('Vedno prikaži');
	},
	setting: function(show_comments) {
		localStorage['rtv.show_comments'] = show_comments;
		this.updateTexts(show_comments === "true");
	},
	showhide: function() {
		var $ = $j;
		if (!this.shown) {
			this.shown = true;
			this.init();
			loadComments();
			$('#comment-contents').slideDown();
		} else {
			this.shown = false;
			this.init();
			$('#comment-contents').slideUp();
		}
	}
};
</script>

<div class="cbox block_comments">
	<div class="header">
		<div class="left"></div>
		<div class="title">Komentarji</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body-heading">
			<button class="comment-show-hide"></button><button class="comment-show-settings">Nastavitve</button><button class="comment-settings"></button>
		</div>
		<div class="body" id="comment-contents">
			
				<div id="header" class="tac" style="margin: 0 0 7px 0;">
				
					Za komentiranje morate biti <a href="/prijava">prijavljeni</a>.
								Komentarji ne odražajo stališča uredniške politike RTV Slovenija.<br/>
				Prosimo, da se pri komentiranju držite teme, ne uporabljate sovražnega govora in upoštevate <a href="http://www.rtvslo.si/modload.php?&c_mod=static&c_menu=1170520953#pravila">pravila</a>.
								<a title="Pomoč" href="javascript:void(0)" onclick="window.open('https://www.rtvslo.si/strani/pogosta-vprasanja-in-odgovori/5670/embedjQ','photo_popup','width=640,height=500,resizable=no,scrollbars=yes');" style="display: inline-block; padding-top: 10px;">
					Komentiranje in objava vsebin - POGOSTA VPRAŠANJA IN ODGOVORI.
				</a>
								</div>
												
			<div id="commentbody">
			<style type="text/css">
.newscomments .com .ds4 .ac {
	width: 140px;
	overflow: hidden;
	color: #acacac;
	padding: 0;
}

.newscomments .com .ds4 .ac a {
	font-size: 11px;
	font-weight: bold;
}

.newscomments .com .ds5 {
	width: 406px;
	overflow: hidden;
	line-height: 18px;
	padding: 0 0 1px 14px;
}

.newscomments .com .ds6 {
	width: 45px;
	font-size: 11px;
	color: #999999;
	text-align: left;
}

.newscomments .com .ds6 a{
	font-size: 11px;
}
</style>











































<div class="newscomments">

<div id="cv9093458" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/forest9">
				forest9<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9093458">#</a> 17.03.2018 ob 15:48
		</div>

			</dt>
	<dt class="ds2">Sem prav slišal, da slovenske biatlonke niso uspele osvojiti niti uvrstitve, ker niso prenehale s tekom, ko jih je ujela vodilna štafeta?! Pa to pravilo ve vsak kavčar!</dt>
		<div class="clear"></div>
</div>
<div id="ch9093458" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/forest9">forest9</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9093458');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9093483" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/zetes">
				Zetes<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9093483">#</a> 17.03.2018 ob 15:56
		</div>

			</dt>
	<dt class="ds2">Aggnes. <br />
<br />
Nase so bile pred Litvo in Bolgarijo in Kitajsko, ko je Zadravceva ocitno nadaljevala s tekom predolgo casa po tem ko je bila ze ujeta. Ista usoda je doletela Kitajko, ki je tekla nekaj metrov za njo. Bili sta diskvalificirani in ostali brez uvrstitev.</dt>
		<div class="clear"></div>
</div>
<div id="ch9093483" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/zetes">Zetes</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9093483');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9093473" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/agggnes">
				agggnes<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9093473">#</a> 17.03.2018 ob 15:52
		</div>

			</dt>
	<dt class="ds2">Naše biatlonke so tako slabe, da so bile Italijanke in Francozinje v tisti najhujši hrib že pred njimi, pa so še kar tekle, čeprav bi morale že odstopit. Samo Korejke so bile za njimi.</dt>
		<div class="clear"></div>
</div>
<div id="ch9093473" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/agggnes">agggnes</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9093473');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9093472" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/d_a_r_k_o">
				d_a_r_k_o<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9093472">#</a> 17.03.2018 ob 15:50
		</div>

			</dt>
	<dt class="ds2">Zaostale za krog in konec in nič več. Odnesle so uvrstitev 21.<br />
Med našimi zasledimo soseda Jakova. Ga bomo povprašali, če se počuti Slovenca.</dt>
		<div class="clear"></div>
</div>
<div id="ch9093472" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/d_a_r_k_o">d_a_r_k_o</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9093472');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9093465" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/agggnes">
				agggnes<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9093465">#</a> 17.03.2018 ob 15:48
		</div>

			</dt>
	<dt class="ds2">A si nihče ne upa testirati dopinga Fourcadu?! To, da prideš na cilj popolnoma neutrujen ni normalno!!</dt>
		<div class="clear"></div>
</div>
<div id="ch9093465" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/agggnes">agggnes</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9093465');">Prikaži</a></dt>
	<div class="clear"></div>
</div>


</div>
			</div>

			
			
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>

<script type="text/javascript">
var loadCommentsDone = false;
var loadComments = function() {
	if (!loadCommentsDone) {
		comments.init("/index.php?&c_mod=news&op=comments&func=ajax&id=449161",5,50,0);		commentrate.init("/index.php?&c_mod=news&op=ajax&func=commentvote&id=449161");
		loadCommentsDone = true;
	}
};



Event.observe(window, 'load', function() {
	commentConfirmation.init();
});

</script>








	
</div>
<div id="blocks">
	
	

<!-- menuextra 602 -->
<div class="cbox block_menuextra" id="b_602">
	<div class="header">
		<div class="left"></div>
		<div class="title">Zimski športi</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_602">

			<div id="block_arrowlist">
<ul>
<li class="p0"><a href="/sport/zgodbe/svetovni-pokal-v-alpskem-smucanju/185/arhiv">Alpsko smučanje</a></li>
<li class="p0"><a href="/sport/zgodbe/svetovni-pokal-v-nordijskem-smucanju/170/arhiv">Nordijsko smučanje</a></li>
<li class="p0"><a href="/sport/zgodbe/svetovni-pokal-v-biatlonu/189/arhiv">Biatlon</a></li>
</ul>
</div>
<div class="clear"></div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>



<!-- rnewszadnja 1475 -->
<div class="cbox block_rnewszadnja" id="b_1475">
	<div class="header">
		<div class="left"></div>
		<div class="title">Izbor</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_1475">

			<style>
ul.news_izbor >  li.gangam
{
	width:49%;
	margin:0;
	margin-bottom:10px;	
	
}

ul.news_izbor >  li.gangam a
{
	padding-top:2px;
	display: block;
	/* Fallback for non-webkit */
	display: -webkit-box;
	line-height: 1.3;
	-webkit-line-clamp: 3;
	-webkit-box-orient: vertical;
	overflow: hidden;
	text-overflow: ellipsis;
 
}

ul.news_izbor > li.gangam:nth-child(2n)
{
	margin-left:2%;
}
</style>

<ul class="news_izbor">
		<li class="gangam">
		<a href="/sport/zimski-sporti/izbor-zimski-sporti/v-pripravah-na-olimpijsko-zimo-glava-glavna-tezava-petra-prevca/436645" class="img" style="height:76px;">
			<img src="https://img.rtvslo.si/_up/upload/2017/10/21/65444257_prevc_izbor.jpg"/>
		</a>
		<a href="/sport/zimski-sporti/izbor-zimski-sporti/v-pripravah-na-olimpijsko-zimo-glava-glavna-tezava-petra-prevca/436645" class="title" style="height:50px;text-align:left;overflow:hidden">V pripravah na olimpijsko zimo glava glavna težava Petra Prevca</a>
	</li>
		<li class="gangam">
		<a href="/sport/zimski-sporti/izbor-zimski-sporti/ce-ni-stuhceve-ali-ce-odstopi-drevova-je-tu-tina-robnik/436560" class="img" style="height:76px;">
			<img src="https://img.rtvslo.si/_up/upload/2017/10/28/65446164_robnik_izbor.jpg"/>
		</a>
		<a href="/sport/zimski-sporti/izbor-zimski-sporti/ce-ni-stuhceve-ali-ce-odstopi-drevova-je-tu-tina-robnik/436560" class="title" style="height:50px;text-align:left;overflow:hidden">"Če ni Štuhčeve ali če odstopi Drevova, je tu Tina Robnik"</a>
	</li>
		<li class="gangam">
		<a href="/sport/zimski-sporti/izbor-zimski-sporti/flisar-gre-po-zmage-da-bo-vsa-druzina-sita-za-bozic/435091" class="img" style="height:76px;">
			<img src="https://img.rtvslo.si/_up/upload/2017/02/05/65378643_filip-flisar_izbor.jpg"/>
		</a>
		<a href="/sport/zimski-sporti/izbor-zimski-sporti/flisar-gre-po-zmage-da-bo-vsa-druzina-sita-za-bozic/435091" class="title" style="height:50px;text-align:left;overflow:hidden">Flisar gre po zmage, da bo vsa družina sita za božič</a>
	</li>
		<li class="gangam">
		<a href="/sport/zimski-sporti/izbor-zimski-sporti/ob-slovesu-bodeja-millerja-vecna-hoja-po-robu-s-trenutki-ciste-popolnosti/436680" class="img" style="height:76px;">
			<img src="https://img.rtvslo.si/_up/upload/2017/10/31/65447049_rtxvtsc_izbor.jpg"/>
		</a>
		<a href="/sport/zimski-sporti/izbor-zimski-sporti/ob-slovesu-bodeja-millerja-vecna-hoja-po-robu-s-trenutki-ciste-popolnosti/436680" class="title" style="height:50px;text-align:left;overflow:hidden">Ob slovesu Bodeja Millerja: Večna hoja po robu s trenutki čiste popolnosti</a>
	</li>
	</ul>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>



<!-- rnewszadnja 1190 -->
<div class="cbox block_rnewszadnja" id="b_1190">
	<div class="header">
		<div class="left"></div>
		<div class="title">Oglasno sporočilo</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_1190">

			<div class="hslice" id="slice_470">
<span class="entry-title" style="display:none;">Novice - Oglasno sporočilo - Zimski športi</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/470.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/oglasno-sporocilo-zimski-sporti/70-let-delovanja-podjetja-lip-bled/448102" class="title">70 let delovanja podjetja Lip Bled</a>
		<div class="lead">
			<a href="/oglasno-sporocilo-zimski-sporti/70-let-delovanja-podjetja-lip-bled/448102"><img src="https://img.rtvslo.si/_up/upload/2018/03/07/65480528_fp2.jpg"/></a>
			<div class="info">
																			</div>
		</div>
		<div class="lead_text">
			<small>7. marec 2018 ob 12:21</small>
			<span class="text">Začetki podjetja segajo v leto 1948, ko je bilo ustanovljeno Lesno industrijsko podjetje Bled.</span>
		</div>
	</div>
</div>

<div class="clear"></div>


<a href="/oglasno-sporocilo-zimski-sporti/">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>



<!-- rnewsstories 677 -->
<div class="cbox block_rnewsstories" id="b_677">
	<div class="header">
		<div class="left"></div>
		<div class="title">Svetovni pokal v biatlonu</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_677">

			<div class="hslice" id="slice_50">
<span class="entry-title" style="display:none;">Novice - Zimski športi</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/50.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/sport/zimski-sporti/dvojna-norveska-zmaga-na-holmenkollnu-bauer-17/448958" class="title">Dvojna norveška zmaga na Holmenkollnu, Bauer 17.</a>
		<div class="lead">
			<a href="/sport/zimski-sporti/dvojna-norveska-zmaga-na-holmenkollnu-bauer-17/448958"><img src="https://img.rtvslo.si/_up/upload/2018/03/15/65482794_fp2.jpg"/></a>
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/dvojna-norveska-zmaga-na-holmenkollnu-bauer-17/448958#comments">17</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/sport/174526241"></a>											</div>
		</div>
		<div class="lead_text">
			<small>15. marec 2018 ob 16:11</small>
			<span class="text">Henrik L'Abee-Lund in Johannes Thingnes Boe sta razveselila navijače na šprintu biatloncev v Oslu. Žensko preizkušnjo je dobila Anastazija Kuzmina.</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/sport/zimski-sporti/tekma-s-skupinskim-startom-eberhardu-fak-12/448505" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/03/11/65481588_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/zimski-sporti/tekma-s-skupinskim-startom-eberhardu-fak-12/448505" class="title"><strong>Tekma s skupinskim štartom Eberhardu, Fak 12.</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/tekma-s-skupinskim-startom-eberhardu-fak-12/448505#comments">21</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/sport/174525274"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/zimski-sporti/za-slovensko-stafeto-zaostali-le-poljaki-in-korejci/448467" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/03/10/65481462_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/zimski-sporti/za-slovensko-stafeto-zaostali-le-poljaki-in-korejci/448467" class="title"><strong>Za slovensko štafeto zaostali le Poljaki in Korejci</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/za-slovensko-stafeto-zaostali-le-poljaki-in-korejci/448467#comments">5</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/sport/174525180"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/zimski-sporti/domraceva-z-izjemnim-tekom-v-zadnjem-krogu-do-sprinterske-zmage/448392" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/03/09/65481247_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/zimski-sporti/domraceva-z-izjemnim-tekom-v-zadnjem-krogu-do-sprinterske-zmage/448392" class="title"><strong>Domračeva z izjemnim tekom v zadnjem krogu do šprinterske zmage</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/domraceva-z-izjemnim-tekom-v-zadnjem-krogu-do-sprinterske-zmage/448392#comments">6</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/sport/174525038"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/zimski-sporti/sipulin-s-prvo-zmago-sezone-faka-prehitel-na-3-mestu/448267" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/03/08/65480956_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/zimski-sporti/sipulin-s-prvo-zmago-sezone-faka-prehitel-na-3-mestu/448267" class="title"><strong>Šipulin s prvo zmago sezone Faka prehitel na 3. mestu</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/sipulin-s-prvo-zmago-sezone-faka-prehitel-na-3-mestu/448267#comments">23</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/sport/174524764"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/sport/zgodbe/svetovni-pokal-v-biatlonu/189/arhiv">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>



<!-- rnewslatest_section 559 -->
<div class="cbox block_rnewslatest_section" id="b_559">
	<div class="header">
		<div class="left"></div>
		<div class="title">Zimski športi</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_559">

			<div class="hslice" id="slice_50">
<span class="entry-title" style="display:none;">Novice - Zimski športi</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/50.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/sport/zimski-sporti/poleti-ekipna-tekma-v-vikersundu/449165" class="title">Poleti: Ekipna tekma v Vikersundu</a>
		<div class="lead">
			<a href="/sport/zimski-sporti/poleti-ekipna-tekma-v-vikersundu/449165"><img src="https://img.rtvslo.si/_up/upload/2018/01/23/65467951_fp2.jpg"/></a>
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/poleti-ekipna-tekma-v-vikersundu/449165#comments">14</a></span>												<div class="flag-scribble-big"></div>			</div>
		</div>
		<div class="lead_text">
			<small>17. marec 2018 ob 16:01</small>
			<span class="text">Smučarji skakalci se bodo od 16.15 naprej merili na ekipni tekmi poletov v Vikersundu, ki šteje tudi kot deveta preizkušnja norveške oziroma t. i Raw Air turneje.</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/sport/zimski-sporti/hirscher-kot-stenmark-in-maier-v-nedeljo-v-lov-na-vreni-schneider/449125" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/03/17/65483194_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/zimski-sporti/hirscher-kot-stenmark-in-maier-v-nedeljo-v-lov-na-vreni-schneider/449125" class="title"><strong>Hirscher kot Stenmark in Maier, v nedeljo v lov na Vreni Schneider</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/hirscher-kot-stenmark-in-maier-v-nedeljo-v-lov-na-vreni-schneider/449125#comments">42</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/sportni-prispevki/174526591"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/zimski-sporti/shiffrinova-tudi-na-zadnjem-slalomu-razred-zase/449131" class="img"><img src="https://img.rtvslo.si/_up/upload/2016/12/11/65365976_mikaela-shiffrin_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/zimski-sporti/shiffrinova-tudi-na-zadnjem-slalomu-razred-zase/449131" class="title"><strong>Shiffrinova tudi na zadnjem slalomu razred zase</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/shiffrinova-tudi-na-zadnjem-slalomu-razred-zase/449131#comments">51</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/sportni-prispevki/174526597"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/zimski-sporti/marguc-po-3-mestu-kriticen-do-organizatorjev-svetovnega-pokala/449140" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/03/15/65388032_h_52630927_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/zimski-sporti/marguc-po-3-mestu-kriticen-do-organizatorjev-svetovnega-pokala/449140" class="title"><strong>Marguč po 3. mestu kritičen do organizatorjev svetovnega pokala</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/marguc-po-3-mestu-kriticen-do-organizatorjev-svetovnega-pokala/449140#comments">10</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/sportni-prispevki/174526566"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/zimski-sporti/flisar-ostal-brez-jubilejnega-stotega-nastopa-v-svetovnem-pokalu/449160" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/02/19/65475827_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/zimski-sporti/flisar-ostal-brez-jubilejnega-stotega-nastopa-v-svetovnem-pokalu/449160" class="title"><strong>Flisar ostal brez jubilejnega stotega nastopa v svetovnem pokalu</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/flisar-ostal-brez-jubilejnega-stotega-nastopa-v-svetovnem-pokalu/449160#comments">1</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/zimski-sporti/paermaekoskijeva-v-ciljnem-sprintu-strla-bjoergnovo/449158" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/03/17/65483212_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/zimski-sporti/paermaekoskijeva-v-ciljnem-sprintu-strla-bjoergnovo/449158" class="title"><strong>Pärmäkoskijeva v ciljnem šprintu strla Bjoergnovo</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/paermaekoskijeva-v-ciljnem-sprintu-strla-bjoergnovo/449158#comments">1</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/zimski-sporti/prvenec-jureta-alesa-v-paralelnem-sprintu/449115" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/03/16/65483088_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/zimski-sporti/prvenec-jureta-alesa-v-paralelnem-sprintu/449115" class="title"><strong>Prvenec Jureta Aleša v paralelnem sprintu</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/prvenec-jureta-alesa-v-paralelnem-sprintu/449115#comments">1</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/sport/174526511"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/zimski-sporti/stoch-povecal-prednost-semenicu-spodletelo/449087" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/03/16/65483043_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/zimski-sporti/stoch-povecal-prednost-semenicu-spodletelo/449087" class="title"><strong>Stoch povečal prednost, Semeniču spodletelo</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/stoch-povecal-prednost-semenicu-spodletelo/449087#comments">164</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/sport/174526509"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/zimski-sporti/svedska-zmagala-slovenija-izpadla-v-1-krogu/449075" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/03/16/65483048_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/zimski-sporti/svedska-zmagala-slovenija-izpadla-v-1-krogu/449075" class="title"><strong>Švedska zmagala, Slovenija izpadla v 1. krogu</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/svedska-zmagala-slovenija-izpadla-v-1-krogu/449075#comments">22</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/sport/174526511"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/zimski-sporti/anamarija-lampic-tekmo-v-falunu-koncala-v-polfinalu/449034" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/03/16/65482983_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/zimski-sporti/anamarija-lampic-tekmo-v-falunu-koncala-v-polfinalu/449034" class="title"><strong>Anamarija Lampič tekmo v Falunu končala v polfinalu</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/zimski-sporti/anamarija-lampic-tekmo-v-falunu-koncala-v-polfinalu/449034#comments">2</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/sport/174526536"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/sport/zimski-sporti/">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


</div>


		
			<div id="blocks_float">
				<div id="skyscraper">
					
					<script type='text/javascript'><!-- // <![CDATA[
					if (typeof OA_show == "function") {
						OA_show('zone_135');
					}
					// ]]> --></script>
									</div>

				<div id="floater">
				

<!-- rnewszadnja 99 -->
<div class="cbox block_rnewszadnja" id="b_99">
	<div class="header">
		<div class="left"></div>
		<div class="title">MMC priporoča</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_99">

			<div class="hslice" id="slice_524">
	<span class="entry-title" style="display:none;">Novice - MMCpodrobno</span>
	<span class="ttl" style="display:none;">1</span>
	<a rel="entry-content" href="/_up/export/slices/news/524.html" style="display:none;">link</a>



	

	<div id="sectionlist" class="sectionlistsub">
		<a href="/mmcpodrobno/mmcpodrobno-putinova-rusija/448604" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/03/14/65482285_fp3.jpg"/></a>
	<div class="data">
		<a href="/mmcpodrobno/mmcpodrobno-putinova-rusija/448604" class="title"><strong>MMCpodrobno: Putinova Rusija</strong></a>
		<span class="text">
			<div class="info">
															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/znanost-in-tehnologija/novice/tezko-je-ohraniti-internet-cist-saj-je-preslikava-realnega-zivljenja/449056" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/03/12/65481900_fp3.jpg"/></a>
	<div class="data">
		<a href="/znanost-in-tehnologija/novice/tezko-je-ohraniti-internet-cist-saj-je-preslikava-realnega-zivljenja/449056" class="title"><strong>"Težko je ohraniti internet čist, saj je preslikava realnega življenja"</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/znanost-in-tehnologija/novice/tezko-je-ohraniti-internet-cist-saj-je-preslikava-realnega-zivljenja/449056#comments">30</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/znanost-in-tehnologija/novice/astronavt-bresnik-med-vesoljskim-sprehodom-cakal-na-rojstvo-hcerke/448886" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/03/14/65482554_fp3.jpg"/></a>
	<div class="data">
		<a href="/znanost-in-tehnologija/novice/astronavt-bresnik-med-vesoljskim-sprehodom-cakal-na-rojstvo-hcerke/448886" class="title"><strong>Astronavt Bresnik med vesoljskim sprehodom čakal na rojstvo hčerke</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/znanost-in-tehnologija/novice/astronavt-bresnik-med-vesoljskim-sprehodom-cakal-na-rojstvo-hcerke/448886#comments">19</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/prvi-dnevnik/174525216"></a>				<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/1968/my-lai-ameriski-nikdar-kaznovani-pokol-civilistov-v-vietnamu/448167" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/03/08/65480751_fp3.jpg"/></a>
	<div class="data">
		<a href="/1968/my-lai-ameriski-nikdar-kaznovani-pokol-civilistov-v-vietnamu/448167" class="title"><strong>My Lai: Ameriški nikdar kaznovani pokol civilistov v Vietnamu</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/1968/my-lai-ameriski-nikdar-kaznovani-pokol-civilistov-v-vietnamu/448167#comments">86</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/dnevnik/174526495"></a>				<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/novice/tarca-koalicijske-stranke-se-medsebojno-obtozujejo-za-neizpeljane-ukrepe/448989" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/03/15/65482820_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/novice/tarca-koalicijske-stranke-se-medsebojno-obtozujejo-za-neizpeljane-ukrepe/448989" class="title"><strong>Tarča: Koalicijske stranke se medsebojno obtožujejo za neizpeljane ukrepe</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/novice/tarca-koalicijske-stranke-se-medsebojno-obtozujejo-za-neizpeljane-ukrepe/448989#comments">551</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/tarca/174526231"></a>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/glasba/mrfy-slovenska-glasbena-scena-je-v-procesu-prenove/448442" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/03/10/65481365_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/glasba/mrfy-slovenska-glasbena-scena-je-v-procesu-prenove/448442" class="title"><strong>MRFY: Slovenska glasbena scena je v procesu prenove</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/glasba/mrfy-slovenska-glasbena-scena-je-v-procesu-prenove/448442#comments">13</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/prvi-program/174526086"></a>				<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


				</div>
			</div>
				<div class="clear"></div>
	</div>
</div>
<div id="kazalo" align="center">




	<div class="boxtop realign">

		<div class="left"></div>
		<div class="right">Kazalo</div>
		<div class="content">

			<li><span>

			
			
							<h4>Novice</h4>
					
											<a href="/slovenija/">Slovenija</a>, 											<a href="/svet/">Svet</a>, 											<a href="/evropska-unija/">EU</a>, 											<a href="/gospodarstvo/">Gospodarstvo</a>, 											<a href="/lokalne-novice">Lokalne novice</a>, 											<a href="/crna-kronika/">Črna kronika</a>, 											<a href="/zdravje/">Zdravje</a>, 											<a href="/okolje/">Okolje</a>, 											<a href="/znanost-in-tehnologija/">Znanost in tehnologija</a>, 											<a href="/stevilke">Številke </a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/klepet">Klepet</a>, 											<a href="/mmcanaliza">MMCanaliza</a>												
							<h4>Šport</h4>
					
											<a href="/sport/nogomet/">Nogomet</a>, 											<a href="/sport/kosarka/">Košarka</a>, 											<a href="/sport/rokomet">Rokomet</a>, 											<a href="/sport/odbojka/">Odbojka</a>, 											<a href="/sport/hokej/">Hokej</a>, 											<a href="/sport/tenis/">Tenis</a>, 											<a href="/sport/atletika/">Atletika</a>, 											<a href="/sport/zimski-sporti/">Zimski športi</a>, 											<a href="/sport/motosporti/">Motošporti</a>, 											<a href="http://f1.rtvslo.si">F1</a>, 											<a href="/sport/kolesarstvo/">Kolesarstvo</a>, 											<a href="/sport/preostali-sporti/">Preostalo</a>, 											<a href="/sportnisos">Športni SOS</a>, 											<a href="/arhiv">Arhiv</a>, 											<a href="/sport/paraolimpijske-igre/paraolimpijske-igre-2018">ParaOI 2018</a>												
							<h4>Kultura</h4>
					
											<a href="/kultura/film/">Film</a>, 											<a href="/kultura/glasba/">Glasba</a>, 											<a href="/kultura/razstave/">Razstave</a>, 											<a href="/kultura/oder/">Oder</a>, 											<a href="/kultura/knjige/">Knjige</a>, 											<a href="/kultura/drugo/">Drugo</a>, 											<a href="/kultura/ocenjujemo">Ocenjujemo</a>, 											<a href="/kultura/gledamo">Gledamo</a>, 											<a href="/kultura/poslusamo">Poslušamo</a>, 											<a href="/kultura/beremo">Beremo</a>, 											<a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a>, 											<a href="/1sv">Svetovna vojna</a>, 											<a href="http://prireditve.info/kino/Vse/">Kino</a>, 											<a href="http://prireditve.info">Prireditve</a>									</span></li><li><span>			
							<h4>Zabava</h4>
					
											<a href="/zabava/glasba/evrovizija">EMA</a>, 											<a href="/zabava/glasba/">Glasba</a>, 											<a href="/zabava/druzabna-kronika/">Družabna kronika</a>, 											<a href="/zabava/iz-sveta-znanih/">Iz sveta znanih</a>, 											<a href="/zabava/zanimivosti/">Zanimivosti</a>, 											<a href="/zabava/moda/">Moda</a>, 											<a href="/zabava/lepota-bivanja">Lepota bivanja</a>, 											<a href="/zabava/avtomobilnost/">Avtomobilnost</a>, 											<a href="/zabava/hrana-in-pijaca">Hrana in pijača</a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/zabava/horoskop">Horoskop</a>, 											<a href="http://prireditve.rtvslo.si/kino/Vse/">Kino</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Ture avanture</h4>
					
											<a href="/tureavanture/novice/">Novice</a>, 											<a href="/tureavanture/podobe-slovenije/">Podobe Slovenije</a>, 											<a href="/tureavanture/modload.php?&c_mod=vagabund">Vagabund</a>, 											<a href="/tureavanture/fascinantni-hoteli/">Fascinantni hoteli</a>, 											<a href="/tureavanture/prevozna-sredstva/">Prevozna sredstva</a>, 											<a href="/tureavanture/futurist">FuTurist</a>, 											<a href="/tureavanture/navade-po-svetu/">Navade po svetu</a>, 											<a href="/tureavanture/kulinarika">Kulinarika</a>, 											<a href="/tureavanture/planinski-izlet/">Planine</a>, 											<a href="/tureavanture//kje-je-jan">Kje je Jan?</a>, 											<a href="/tureavanture/glej-ga-sloven-c">Glej ga, Sloven'c!</a>												
							<h4>TTX</h4>
					
											<a href="/ttx">Teletekst</a>									</span></li><li class="nb"><span>			
							<h4>Spored</h4>
					
											<a href="http://4d.rtvslo.si/program/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/program/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/program/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/program/tvkp">TV Koper</a>, 											<a href="http://4d.rtvslo.si/program/tvmb">TV Maribor</a>, 											<a href="http://4d.rtvslo.si/program/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/program/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/program/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/program/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/program/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/program/capo">Radio Capodistria</a>												
							<h4>RTV 4D</h4>
					
											<a href="http://4d.rtvslo.si/arhiv">Arhiv</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/zivo/tvkp">TV Koper Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/tvmb">TV MB</a>, 											<a href="http://4d.rtvslo.si/zivo/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/zivo/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/zivo/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/zivo/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/zivo/rasi">RSi</a>, 											<a href="http://4d.rtvslo.si/zivo/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/zivo/capo">Radio Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/rammr">MMR</a>												
							<h4>Moj splet</h4>
					
											<a href="/forum/">Forum</a>, 											<a href="/blog/">Blog</a>, 											<a href="/slike/">Slike</a>, 											<a href="/mojvideo/">Video</a>, 											<a href="/mojavdio/">Avdio</a>, 											<a href="/mojsvet/">Moj svet</a>												
							<h4>Medijsko središče</h4>
					
											<a href="/strani/medijsko-sredisce/4127">Medijsko središče RTV Slovenija</a>, 											<a href="/aboutrtv">About RTV Slovenija</a>												
						</span></li>
			<div class="clear"></div>


		</div>
		<div class="bleft"></div><div class="bright"></div><div class="clear"></div>

	</div>


	<div id="footer" class="realign">
		© MMC RTV Slovenija (ISSN 1581-372X) | <a href="/faq">FAQ</a> | <a href="/impresum">Impresum</a> | <a href="/strani/vec-o-piskotkih/4509">Spletni piškotki</a> | 1995 - 2018 | Vse pravice pridržane<br />

		<a href="/novice/">Novice</a> | <a href="/sport/">Šport</a> | <a href="/kultura/">Kultura</a> | <a href="/zabava/">Zabava</a> | <a href="/tureavanture/">Ture Avanture</a> | <a href="/ttx">TTX</a> | <a href="http://4d.rtvslo.si">RTV 4D</a> | <a href="http://4d.rtvslo.si/program">Spored</a> | <a href="/mojsplet/">Mojsplet</a> | <a href="/kontakti/">Kontakti</a> | <a href="/oglasevanje">Oglaševanje</a> | <a href="/medijskosredisce">Medijsko središče</a> | <a href="/english">English</a>	</div>

</div>



	<!-- don't delete me, i am special -->

<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdK30cOq6XllFVu67WNjZZWHbEFv3uqbH0Bi1Uqbdr.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r1803051/rtv4d/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
</script>

<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1803051/css/cookieconsent.css"/>
<script type="text/javascript" src="//img.rtvslo.si/_static/r1803051/js/cookieconsent.js"></script>

<script type="text/plain" class="cc-onconsent-social">

function activateFrames()
{
	$j('iframe').each( function(i, v) {
		var elem = $j(v);
		var data = elem.data('src');
		if (data) {
			elem.attr('src', data);
		}
	});
}

activateFrames();

</script>

<link rel="stylesheet" href="//img.rtvslo.si/_static/r1803051/rtv4d/jw7/4d.css">
<script type="text/javascript" src="//img.rtvslo.si/_static/r1803051/rtv4d/jw7/versions/jwplayer-head/jwplayer4d.js"></script>
<script type="text/javascript" src="//img.rtvslo.si/_static/r1803051/rtv4d/jw7/jquery.play.jw7.js"></script>



<script type=""text/javascript"">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2409';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if !IE]><!-->
<script type="text/javascript">
	if (window.navigator.msPointerEnabled && typeof $j != 'undefined') {
		$j('head').append( $j('<link rel="stylesheet" type="text/css" />').attr('href', '//img.rtvslo.si/_static/r1803051/css/iehack.css') );
	}
</script>
<!--<![endif]-->

<script src="//img.rtvslo.si/_static/r1803051/js/ext/spletno-oko-2013.js" type="text/javascript"></script>
<script src="//img.rtvslo.si/_static/r1803051/common/widgets/ondemandjs/ondemand.js" type="text/javascript"></script>


<script type="text/javascript" src="//img.rtvslo.si/_static/r1803051/js/stats/apricot.js"></script>
<script type="text/javascript">
apricot.start("1521299248");
apricot.add("n", "50", "449161");
apricot.save();
</script>



</body>
</html>


