<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<title>Zaposleni bodo dobili mikročipe za odpiranje vrat in prijavo v računalnik :: Prvi interaktivni multimedijski portal, MMC RTV Slovenija</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<meta property="fb:admins" content="1436914817,819628918" />
	<meta name="alexaVerifyID" content="w4wBRlb1aCJ7qVpOfU30hYkLN4c" />
	<meta name="verify-v1" content="8Az2zYIcMUYwqrWqZdaf3Z/6d0PIE5bHGrs5fy4FHXk=" />
	<meta property="fb:pages" content="435554473444499" />
	<meta property="fb:pages" content="1489254864631391" />
		
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Prvi interaktivni multimedijski portal, MMC RTV Slovenija"/>
	<meta property="og:title" content="Zaposleni bodo dobili mikročipe za odpiranje vrat in prijavo v računalnik"/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2017/07/25/65424616_cip.jpg" />
	<meta property="og:description" content="Neko podjetje iz Wisconsina bo zaposlenim v roko vstavilo mikročip v velikosti riževega zrna, s katerim bodo delavci odpirali vrata, se prijavili v računalnik in nakupovali hrano." />
	<meta property="og:url" content="http://www.rtvslo.si/znanost-in-tehnologija/zaposleni-bodo-dobili-mikrocipe-za-odpiranje-vrat-in-prijavo-v-racunalnik/428445" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@rtvslo" />
	<meta name="twitter:title" content="Zaposleni bodo dobili mikročipe za odpiranje vrat in prijavo v računalnik" />
	<meta name="twitter:description" content="Neko podjetje iz Wisconsina bo zaposlenim v roko vstavilo mikročip v velikosti riževega zrna, s katerim bodo delavci odpirali vrata, se prijavili v računalnik in nakupovali hrano." />
	<meta name="twitter:image:src" content="https://img.rtvslo.si/_up/upload/2017/07/25/65424616_cip.jpg" />
	<meta name="twitter:domain" content="RTV Slovenija" />
	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2017/07/25/65424616_cip.jpg" />
		<!-- 01cd4a501e1cd48da46cc78d88bd5cba -->
	<meta name="title" content="Zaposleni bodo dobili mikročipe za odpiranje vrat in prijavo v računalnik"/>
	<meta name="headline" content="Zaposleni bodo dobili mikročipe za odpiranje vrat in prijavo v računalnik"/>
	
	<meta name="keywords" content="Svet, Znanost in tehnologija"/>
		
	<meta name="description" content="Neko podjetje iz Wisconsina bo zaposlenim v roko vstavilo mikročip v velikosti riževega zrna, s katerim bodo delavci odpirali vrata, se prijavili v računalnik in nakupovali hrano."/>
		
	<link rel="amphtml" href="https://www.rtvslo.si/amp/svet/zaposleni-bodo-dobili-mikrocipe-za-odpiranje-vrat-in-prijavo-v-racunalnik/428445">
		<link rel="alternate" type="application/rss+xml" title="RTV - Evropska unija" href="https://www.rtvslo.si/evropska-unija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Okolje" href="https://www.rtvslo.si/okolje/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Znanost in tehnologija" href="https://www.rtvslo.si/znanost-in-tehnologija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Črna kronika" href="https://www.rtvslo.si/crna-kronika/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Zabava" href="https://www.rtvslo.si/zabava/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Ture Avanture" href="https://www.rtvslo.si/tureavanture/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Kultura" href="https://www.rtvslo.si/kultura/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Gospodarstvo" href="https://www.rtvslo.si/gospodarstvo/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Šport" href="https://www.rtvslo.si/sport/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Svet" href="https://www.rtvslo.si/svet/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Slovenija" href="https://www.rtvslo.si/slovenija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Vse novice" href="https://www.rtvslo.si/feeds/novice.xml"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Videonovice" href="https://www.rtvslo.si/feeds/video-videonovice.xml"/>

			<link href="//img.rtvslo.si/_static/r180/css/portal.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/portal_lofi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/portal_hifi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/blocks.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/news.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/lightbox.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/spletnooko/spletno-oko-2013.css" rel="stylesheet" type="text/css"/>
			<script src="//img.rtvslo.si/_static/r180/js/ext/prototype.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/common.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/iframe.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/ajaxrating.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/comments.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/ext/lightbox.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/share.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/juice.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/play/gstream.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/videosystem.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/vid_prefs.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/vid_embedplayer.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/swfobject.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/slide.js" type="text/javascript"></script>
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r180/css/iehack.css" />
	<![endif]-->


	<link title="RTV Iskalnik - Novice" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_live.xml">
	<link title="RTV Iskalnik - Šport" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_sport.xml">
	<link title="RTV Iskalnik - Kultura" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_kultura.xml">
	<link title="RTV Iskalnik - Zabava" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_zabava.xml">



	<script type="text/javascript">

		// Izdelava Monotek d.o.o. 2009-2017

		var site = {
			aktualno: function(e)
			{
				var link = document.getElementById("f_aktualno");
				var content = document.getElementById("aktualno");
				if (link.className == "opener") {
					link.className = "closer";
					content.style.display = "block";
				} else {
					link.className = "opener";
					content.style.display = "none";
				}
				e.blur();
			}
		};

		
		if (document.cookie && document.cookie.indexOf("cc_advertising=yes")>-1) {
			
			var OA_zones = { 'zone_4': 4, 'zone_107': 107, 'zone_126': 126 };
		} else {
			
			var OA_zones = { 'zone_4': 211, 'zone_107': 212 };
		}
		



	</script>

	
	<script src="//ads.rtvslo.si/delivery/spcjs.php" type="text/javascript"></script>
	
</head>
<body id="mp_n" class="submenu">




<style type="text/css">
	#dashboard {
		
		background: url(//img.rtvslo.si/_static/img/dashboard_bg.gif) 0 0 repeat-x;
				height: 80px;
		text-align: center;
		}
		#dashboard .bound {
			margin: 0 auto;
			width: 1183px;
			text-align: left;
			}
		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 9px;
		height: 79px;
		width: 157px;
		float: left;
		color: #fff;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 2px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			float: left;
			width: 60px;
			height: 45px;
			border: 1px solid #fff;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #000000;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}
</style>

<div id="dashboard" class="realign">
	<div class="bound">
		<div class="tile"></div>
				<div class="item">
			
			<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="Za otroke" height="18"/></a></div>
			<div class="image"><a href="http://otroski.rtvslo.si/bansi/prispevek/5386" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_2610495853_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://otroski.rtvslo.si/bansi/prispevek/5386" target="_top">Poletna prehrana! Mavrična! In to...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/mojageneracija" target="_top">Za starejše</a></div>
			<div class="image"><a href="http://www.rtvslo.si/moja-generacija/25-julij-rojstvo-prvega-otroka-iz-epruvete/332565" target="_top"><img src="https://img.rtvslo.si/_up/upload/2012/07/02/64893466_oploditev_umetna_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/moja-generacija/25-julij-rojstvo-prvega-otroka-iz-epruvete/332565" target="_top">25. julij: Rojstvo prvega otroka iz...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://prireditve.rtvslo.si/ " target="_top">Prireditve.info</a></div>
			<div class="image"><a href="http://prireditve.rtvslo.si/prireditev/popjazziada/114132/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r7_4171444901_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://prireditve.rtvslo.si/prireditev/popjazziada/114132/" target="_top">Popjazziada</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
			<div class="image"><a href="http://www.rtvslo.si/news-in-english/metaldays-three-stages-more-than-100-performers-thousands-of-fan/428375" target="_top"><img src="https://img.rtvslo.si/_up/upload/2016/07/27/65332311_56_ov7a0271_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/news-in-english/metaldays-three-stages-more-than-100-performers-thousands-of-fan/428375" target="_top">MetalDays: three stages, more than...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://igre.rtvslo.si" target="_top">IgralniPortal.si</a></div>
			<div class="image"><a href="http://igralniportal.si/igra/dots-mania/337" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r3_3933731700_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://igralniportal.si/igra/dots-mania/337" target="_top">Dots Mania</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/radio" target="_top">Radio Slovenija</a></div>
			<div class="image"><a href="http://www.rtvslo.si/mmr" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/01/20/65178828_60x45-_0000_mmr.png" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/mmr" target="_top">MMR</a></div>
					</div>
		<div class="tile"></div>
				<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">

function GoogleCopy (obj1, obj2)
{
	 var visibleField = obj1;
	 obj2.value = visibleField.value;
}

function getSearchValue(search_engine)
{
	var form = document.getElementById('searchbox_013570054969551548673:s6qnrt7erlg');

	mod_action = "/iskalnik/";
	mod_method = 'post';
	if (search_engine=="google") {
		mod_action = "/searchgoogle/";
		mod_method = 'get';
	}

	if (search_engine=="najdi") {
		mod_action = "/?c_mod=najdisearch";
	}


	if (form) {
		form.action = mod_action;
		form.method = mod_method;
	}
}

</script>


<div id="site" class="realign">
	<div class="bound">

	<div class="head">
		<div class="fl"></div>
		<a href="/" class="logo"><h1>Zaposleni bodo dobili mikročipe za odpiranje vrat in prijavo v računalnik</h1></a>

		
		<div class="search">

			<form  action="/iskalnik/" method="post"  id="searchbox_013570054969551548673:s6qnrt7erlg">

				<div class="form">
					<input type="hidden" value="idg-cse" name="client"/><input type="hidden" value="FORID:11" name="cof"/>
					<input type="hidden" value="013570054969551548673:s6qnrt7erlg" name="cx"/>
					<input type="text" class="box" value="" autocomplete="off" class="input" name="q"/>
					<input type="image" class="imgbutton" src="//img.rtvslo.si/_static/img/condor_h_search.gif" />
				</div>
				<div class="options">
					<input type="radio" name="se" class="bool" value="rtvslo" checked="checked" onclick="getSearchValue('rtvslo')" id="iskalnik"/> Rtvslo.si&nbsp;
					<input type="radio" name="se" class="bool" value="google"  onclick="getSearchValue('google')" id="google" /> Google.si&nbsp;
					
				</div>
			</form>
		</div>

		<div class="fr"></div>

		<div class="info">
				
				<div class="date">
					<div id="sitedate"></div>
					<a href="/strani/kako-nastaviti-www-rtvslo-si-za-domaco-stran/340" class="h_ico home"></a>
					<a href="/facebook" class="h_ico fb"></a>
					<a href="/twitter" class="h_ico tw"></a>
					<a href="http://mobilni.rtvslo.si/" class="h_ico mobile"></a>
					<a href="/hibridnatv" class="h_ico screen"></a>
					<a href="/narocanje" class="h_ico narocanje"></a>
					<div class="clear"></div>
				</div>
						</div>

		<div class="prijava2">
			<div id="prijava" class="unloged">
<div id="prijava_star"></div>
<div class="body">

<table cellpadding="0" cellspacing="0">
<tr valign="top">
	<td><a href="/prijava">Prijava</a></td><td> | </td>
		<td><a href="/?c_mod=user&func=facebook_login" class="tac" title="Facebook: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/facebook_s.png"></a></td>
		<td><a href="/?c_mod=user&func=twitter_login" class="tac" title="Twitter: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/twitter_s.png"></a></td>
		<td> | </td>
	<td><a href="/registracija">Registracija</a></td>
</tr>
</table>

</div>

<div class="clear"></div>
</div>


			
		  </div>

		<script type="text/javascript"> document.getElementById('sitedate').innerHTML = '25. 7. 2017<div class="space">|</div>10:49'; </script>

		<div class="clear"></div>
	</div>

	
	<div class="aktualno" id="aktualno">
		<div class="marker"></div>
				  	<a href="/podcast" class="icon417"><b></b>Naročite se na podcaste</a>
				  	<a href="/modload.php?&c_mod=rspored-v2&c_menu=join" class="icon416"><b></b>Naročite se na spored</a>
				  	<a href="/modload.php?&c_mod=rnewsletter" class="icon415"><b></b>Naročite se na E-časopis</a>
			</div>

	<div class="topmenu">
				<ul>
					
			
			<li class="first"><a class="n" href="/novice/">Novice</a></li>
								
			
			<li><a class="s" href="/sport/">Šport</a></li>
								
			
			<li><a class="k" href="/kultura/">Kultura</a></li>
								
			
			<li><a class="z" href="/zabava/">Zabava</a></li>
								
			
			<li><a class="t" href="/tureavanture/">Ture avanture</a></li>
								
			
			<li><a class="tt" href="http://www.rtvslo.si/ttx">TTX</a></li>
													
			
			<li>
			<div class="menu4d"><ul>
				
									<li class="first"><a href="http://4d.rtvslo.si/" target="_blank"><img src="/_static/images/RTV4D-logo.png"></a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/program" target="_blank">Spored</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/zivo" target="_blank">V živo</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/arhiv/" target="_blank">Arhiv oddaj</a></li>
							</ul>
			</div>
			</li>
								
			
			<li><a class="m" href="/mojsplet/">Moj splet</a></li>
								
			
			<li><a class="o" href="/medijskosredisce">Medijsko središče</a></li>
							</ul>
			</div>
	
	<div class="submenu">
		<span class="lt"><b></b></span><span class="mt">
						<dt class="first ">
			<b class="link"></b><b><a href="/slovenija/">Slovenija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt class="active">
			<b class="link"></b><b><a href="/svet/">Svet</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zgodbe/slovenija/arbitrazni-postopek-o-meji-koncan/656">Arbitraža</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/evropska-unija/">EU</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/gospodarstvo/">Gospodarstvo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/lokalne-novice">Lokalne novice</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/crna-kronika/">Črna kronika</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zdravje/">Zdravje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/okolje/">Okolje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/znanost-in-tehnologija/">Znanost in tehnologija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/stevilke">Številke </a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zivalskiotok">Živali</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/klepet">Klepet</a></b>
		</dt>
				</span><span class="rt"><b></b></span>
	</div>
	
	
	</div>
</div>



<div id="container" class="realign">
	<div class="bound" id="bound_block">

		




<div id="contents">
	













































<script type="text/javascript">
<!--
var photos = new PhotoViewer();
photos.add("https://img.rtvslo.si/_up/upload/2017/07/25/65424616_cip.jpg","\u0160vedsko podjetje BioHax prostovoljcem \u010dipe vstavlja \u017ee od januarja leta 2015. Z njim zaposleni odpirajo vrata, uporabljajo tiskalnike in nakupujejo pija\u010do.");
photos.add("https://img.rtvslo.si/_up/upload/2017/07/25/65424701_dva.jpg","Mikro\u010dipi za ljudi so podobni tistim na kreditnih karticah, le da so manj\u0161i.");
//--></script>

<style type="text/css">

#scc {
	padding: 0 0 0 95px;
	}

#scc, #scc div {
	height: 17px;
	background: url(/_static/img/news/o_comments.gif) top left no-repeat;
}

#scc div {
	width: 25px;
	background-position: top right;
	padding: 1px 7px 0 0;
	color: #444;
	text-decoration: none;
	text-align: center;
	}
#scc:hover, #scc:hover div {
	color: #000;
	text-decoration: none;
	}

</style>

<div class="cbox">
	
	<div class="header">
		<div class="left"></div>
		<div class="title">Svet</div>
		<div class="right"></div>
		<div class="options">
			
			<a href="javascript:share.open('email');"><img src="/_static/img/news/o_poslji_sl.gif" alt=""/></a>
			<a href="javascript:share.open('print');" ><img src="/_static/img/news/o_natisni_sl.gif" alt=""/></a>
						
				<a href="#comments" id="scc"><div>(86)</div></a>
								</div>
	</div>
		<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body" id="cnt_428445">
			<div id="newsbody">
				<div id="newsblocks" class="fr" style="width: 302px; margin: 0 0 0 7px;">
					
					
					<script type="text/javascript">
rate = new AjaxRating("/index.php?&c_mod=news&op=ajax&func=rating&language=sl","rate",5,"/_static/img/star_on.gif","/_static/img/star_off.gif");
</script>
<div class="image-box">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="fl">Ocena novice: <span id="rate_img"><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_half.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/></span></span>
		<span class="fr">Vaša ocena: <img id="rate4284451"
onmouseover="rate.over('428445',1,0);"
onmouseout="rate.out('428445');"
onclick="rate.click('428445',1);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4284452"
onmouseover="rate.over('428445',2,0);"
onmouseout="rate.out('428445');"
onclick="rate.click('428445',2);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4284453"
onmouseover="rate.over('428445',3,0);"
onmouseout="rate.out('428445');"
onclick="rate.click('428445',3);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4284454"
onmouseover="rate.over('428445',4,0);"
onmouseout="rate.out('428445');"
onclick="rate.click('428445',4);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4284455"
onmouseover="rate.over('428445',5,0);"
onmouseout="rate.out('428445');"
onclick="rate.click('428445',5);"
src="/_static/img/star_off.gif" alt="" />		
		</span>
		<div class="clear"></div>
		<span class="fl" id="rate_results">Ocena 1.4 od 31 glasov</span>
		<span class="fr" id="rate_text">Ocenite to novico!</span>
		<div class="clear"></div>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					
					
					
					
						
						<div id="oxbanner" class="oxbanner">
<script type='text/javascript'><!-- // <![CDATA[
if (typeof OA_show == "function") {
   OA_show('zone_4');
}
// ]]> --></script>
</div>
										

										
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(0));"><img src="https://img.rtvslo.si/_up/upload/2017/07/25/65424616_cip_show.jpg" title="Mikročip" alt="Mikročip"/></a></span>
		
		<div class="subtitle">Švedsko podjetje BioHax prostovoljcem čipe vstavlja že od januarja leta 2015. Z njim zaposleni odpirajo vrata, uporabljajo tiskalnike in nakupujejo pijačo. Foto: EPA</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(1));"><img src="https://img.rtvslo.si/_up/upload/2017/07/25/65424701_dva_show.jpg" title="Mikročip" alt="Mikročip"/></a></span>
		
		<div class="subtitle">Mikročipi za ljudi so podobni tistim na kreditnih karticah, le da so manjši. Foto: EPA</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
										
					
					<style type="text/css">
#video.image-box .vheader {
	font-weight: bold;
	text-transform: uppercase;
	}
#video.image-box .vheader .vtype {
	margin: 0 5px 0 0;
	float: left;
	color: #BB3800;
	}
#video.image-box .vheader .vtitle {
	float: left;
	}
#video.image-box .vheader a {
	margin: 2px 0 0 0;
	float: right;
	}

</style>



															<div class="image-box" id="share">
	<div class="title"><h3>Dodaj v</h3></div>	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">

<center>
<div id="social-alert" style="display:none;">
<div id="alert_blocks" style="width: 300px;">
<div class="alertbox">

	<p style="font-size: 12px; padding-bottom: 10px;">Za prikaz vsebine morate omogočiti vtičnike za družbena omrežja (Twitter, Facebook, Scribble, ...), ki uporabljajo piškotke za sledenje uporabnikov.</p>
	<p style="font-size: 12px; padding-bottom: 10px;">S pritiskom se strinjate z uporabo piĹˇkotkov!</p> 

	<div class="tac">
	<div class="buttons">
                <a href="#" class="cc-button-enable-social cc-link bo" onclick="cc.enableconsent('social'); lightbox.close();"><b><img src="/_static/icons/tick.gif" style="height:16px;width:16px;vertical-align:-4px;margin:1px 3px 0 0;"/>Dovoli</b></a>
                <a href="javascript:void(0)" onclick="lightbox.close();" class="bo"><b><img src="/_static/icons/cross.gif" style="height:16px;width:16px;vertical-align:-4px;margin:1px 3px 0 0;"/>Prekliči</b></a>
        </div>
	</div>
</div></div>
</div>

<div class="cc-placeholder-social">
<a href="#" onclick="lightbox.show($j('#social-alert').html()); return false;"><img src="/_static/img/socials.png" alt=""/></a>
</div>

<script type="text/javascript">

share.init('news','428445','Zaposleni+bodo+dobili+mikro%C4%8Dipe+za+odpiranje+vrat+in+prijavo+v+ra%C4%8Dunalnik','Neko+podjetje+iz+Wisconsina+bo+zaposlenim+v+roko+vstavilo+mikro%C4%8Dip+v+velikosti+ri%C5%BEevega+zrna%2C+s+katerim+bodo+delavci+odpirali+vrata%2C+se+prijavili+v+ra%C4%8Dunalnik+in+nakupovali+hrano.','http%3A%2F%2Fwww.rtvslo.si%2Fznanost-in-tehnologija%2Fzaposleni-bodo-dobili-mikrocipe-za-odpiranje-vrat-in-prijavo-v-racunalnik%2F428445');

function addSocials()
{
	var contents = "";
	contents += '<table cellspacing="0" cellpadding="3" border="0">';
	contents += '<tr>';
	contents += '<td id="fb_social"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.rtvslo.si%2Fsvet%2Fzaposleni-bodo-dobili-mikrocipe-za-odpiranje-vrat-in-prijavo-v-racunalnik%2F428445&amp;layout=button_count&amp;show_faces=true&amp;width=100&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></td>';
	contents += '<td id="tw_social"><a href="http://twitter.com/share" class="twitter-share-button" style="float:left;" data-count="horizontal" data-text="Zaposleni bodo dobili mikročipe za odpiranje vrat in prijavo v računalnik">Tweet</a></td>';
	contents += '<td><a href="javascript:share.open(\'facebook\');" class="share_facebook">Facebook</a></td>';
	contents += '</table>';

	$j(".social-contents").html(contents).show();
	var head = $$('head')[0];
	if (head) {
		var tw_social = new Element('script', { type: "text/javascript", src: 'http://platform.twitter.com/widgets.js' } );
		head.appendChild(tw_social);
	}
}

</script>

<div class="social-contents" style="display:none;"></div>


<script type="text/plain" class="cc-onconsent-social">
addSocials();
</script>
</center>

	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
									</div>

				<h1>Zaposleni bodo dobili mikročipe za odpiranje vrat in prijavo v računalnik</h1>

				<div class="sub">"To je naslednja velika stvar v razvoju"</div>
				<div class="info">
					25. julij 2017 ob 09:02<br/>
					Madison - MMC RTV SLO</div>
				<p><strong>Neko podjetje iz Wisconsina bo zaposlenim v roko vstavilo mikročip v velikosti riževega zrna, s katerim bodo delavci odpirali vrata, se prijavili v računalnik in nakupovali hrano.</strong></p><p>Tehnološko podjetje Three Square Market je prvo ameriško podjetje, ki se je odločilo za ta korak. V podjetju je zaposlenih 85 ljudi, brezplačno ponudbo podjetja za vstavitev drobnega radiofrekvenčnega identifikacijskega čipa (RFID) je brez pomislekov sprejelo 50 zaposlenih, poroča BBC. Vsak čip stane 300 dolarjev, vstavili pa ga bodo med palec in kazalec.</p>
				<p>Predsednik podjetja<strong> Patrick McMullan</strong> je prepričan, da je mikročipiranje zaposlenih "naslednja velika stvar" v razvoju človeštva.<em> "Kmalu bodo ta način uporabljali vsi. Mednarodni trg je brez meja,"</em> je dejal. Pri razvoju mikročipov se Američani zgledujejo po nekaterih švedskih zagonskih podjetjih, ki že razvijajo čipiranje pri ljudeh in vstavljajo drobcene čipe prostovoljcem zadnja tri leta.</p><p><strong>Čip namesto denarnice?</strong><br />Tudi Three Square Market sodeluje s švedskim podjetjem BioHax pri razvoju nove tehnologije, s katero želijo v prihodnosti doseči, da bi s čipom nadomestili kreditne kartice in telefone oziroma vsa plačilna in komunikacijska sredstva.</p><p><strong>Dve sekundi za vstavitev</strong><br />Pri omenjenem podjetju iz Wisconsina bodo 50 zaposlenim, ki so v novost privolili, s posebno injekcijo vstavili čip v velikosti riževega zrna. Celoten postopek traja le dve sekundi, pravijo, tako za vstavitev kot odstranitev čipa.<em> "Vstavitev čipa je podobna cepljenju z injekcijo, njegova odstranitev pa primerljiva z odstranitvijo trna,"</em> je dejal podpredsednik družbe <strong>Tony Danna</strong>, ki pa je priznal, da je sledljivost <em>"neizogibna posledica vstavitve čipa". "Ne gre sicer za kakšen GPS-sistem, ampak nekaj podobnega, kot je čip v vaši kreditni kartici".</em></p><p>V podjetju so prepričani, da bo življenje z mikročipom v prihodnosti močno poenostavilo naša življenja, saj bo čip lahko nadomestil celotno vsebino naših denarnic - na njem bodo namreč zapisane številke kreditnih kartic, osebne izkaznice in različna gesla.</p>

				

				
		<div id="author">
			<b>A. P. J.</b>
		</div>
		
				<div class="clear"></div>

				<div class="type_normal">
								</div>

				<div class="clear"></div>

<a href="/?&c_mod=writeus&id=10&content=Napaka+v+novici%3A%0A%0A&hidden=Naslov+novice%3A+Zaposleni+bodo+dobili+mikro%C4%8Dipe+za+odpiranje+vrat+in+prijavo+v+ra%C4%8Dunalnik+%3Ca+href%3D%22http%3A%2F%2Fwww.rtvslo.si%2Fznanost-in-tehnologija%2Fzaposleni-bodo-dobili-mikrocipe-za-odpiranje-vrat-in-prijavo-v-racunalnik%2F428445%22%3ELink%3C%2Fa%3E" class="report">Prijavi napako</a>
							</div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


	
	
		
<div id="ads-cbox" class="cbox">
	<div class="top">
		<div class="left"><div class="right"></div></div>
	</div>
	<div id="ads-content" class="contents" style="text-align:center;">
		<script type='text/javascript'><!-- // <![CDATA[
		if (typeof OA_show == "function") {
			OA_show('zone_107');
		}// ]]> -->
		</script>
	</div>
	<div class="bottom">
		<div class="right"></div>
	</div>
	<script type="text/javascript">
		var children = $("ads-content").childElements();
		if (children.length<=1) {
			$('ads-cbox').style.display = "none";	
		}
	</script>
</div>

	
	
		



<script type="text/javascript">

var news_comments = {
	alert: function(text)
	{
		var contents = '';
		contents += '<div id="alert_blocks"><div class="spacer"></div><div class="alertbox2">';
		contents += text;
		contents += '<div class="tac">';
		contents += '<a href="javascript:void(0)" onclick="lightbox.close();" class="bo" style="margin-top: 5px;"><b>Zapri</b></a>';
		contents += '</div>';
		contents += '</div></div>';
		lightbox.show(contents);
	},
	save: function(formtag) {
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, true);
		
		var link = "/index.php?&c_mod=news&op=ajax&func=comment&id=428445";
		var data = Form.serialize(formtag, true);
		if (data.bodytext.length > 0) {
	                var myAjax = new Ajax.Request(link, { method: 'post', parameters: data, onComplete: this.response.bind(this) });
			return;
		}
		if (data.bodytext.length == 0) {
			this.alert("Komentarja ni možno oddati brez vsebine. Vpišite besedilo in poskusite znova.");
		} else {
			this.alert("Za oddajo komentarja mora biti komentar daljši od 0 znakov.");
		}
		this.disableButtons(buttons, false);
	},
	response: function(resp) {
		if (resp.status == 200) {
			if (resp.responseText != "OK") {
				this.alert(resp.responseText);
			} else {
				this.alert("Komentar je bil uspešno oddan!");
				var c1 = $('c1');
				var c2 = $('c2');
				if (c1) {
					c1.value = '';
				}
				if (c2) {
					c2.value = '';
				}
				if (comments.count < comments.per_page) {
					comments.reload();
				}
			}
		} else {
			this.alert("Prišlo je do napake: "+resp.statusText+" - poskusite znova pozneje.");
		}
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, false);
	},
	disableButtons: function(buttons, disabled)
	{
		buttons.each(function(button) {
			button.disabled = disabled;
		});
	}
};

</script>



<style>

.body-heading {
	display: none;
}

.comment-show-hide {
	cursor: pointer;
	border-top-left-radius: 3px;
	border-bottom-left-radius: 3px;
	border: 1px solid #ddd;
	background: #fff;
	padding: 5px 5px 5px 30px;
	background: url('/_static/img/news/comments/ico_komentar.png') 9px 7px no-repeat;
}

.comment-settings,
.comment-show-settings {
	cursor: pointer;
	border: 1px solid #ddd;
	border-left: 0;
	border-top-right-radius: 3px;
	border-bottom-right-radius: 3px;
	background: url('/_static/img/news/comments/ico_nastavitve.png') 50% 50% no-repeat;
	width: 30px;
	padding: 5px;
	text-indent: -9999px;
	outline: 0;
}

.comment-settings {
	background: url('/_static/img/news/comments/ico_nisoprikazane.png') 93% 50% no-repeat;
	padding: 5px 30px 5px 13px;
	text-indent: 0;
	width: auto;
}
.comment-settings.show {
	background-image: url('/_static/img/news/comments/ico_soprikazane.png');
}

.comment-show-settings.open {
	outline: 1;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;
	border-right: 3px solid #ddd;
}

.body-heading {
	text-align: center;
}

#comment-contents {
	display: none;
}

#comment-contents .ds2 img {
	max-width: 350px;
}

</style>

<script>
var commentConfirmation = {
	loaded: false,
	shown: false,
	init: function() {
		var self = this;
		var show_comments = false;
		var key = 'rtv.show_comments';
		if (key in window.localStorage) {
			show_comments = (window.localStorage[key] === "true");
		}
		this.updateTexts(show_comments);

		if (this.loaded) {
			return;
		}

		var $ = $j;

		$('.body-heading .comment-settings').hide();

		$('.body-heading .comment-show-hide').click(function() {
			self.showhide();
		});

		$('.body-heading .comment-show-settings').click(function() {
			var $this = $(this);
			if (!$this.hasClass("open")) {
				$this.addClass("open");
				$('.body-heading .comment-settings').fadeIn();
			} else {
				$('.body-heading .comment-settings').fadeOut(function() {
					$this.removeClass("open");
				});
			}
		});

		$('.body-heading .comment-settings').click(function() {
			var $this = $(this);
			if ($this.hasClass('show')) {
				self.shown = false;
				$('#comment-contents').hide();
				self.setting('false');
			} else {
				self.shown = true;
				loadComments();
				$('#comment-contents').slideDown();
				self.setting('true');
			}
		});

		$('.body-heading').show();
		this.loaded = true;

		if (show_comments) {
			this.shown = true;
			this.updateTexts(show_comments);
			loadComments();
			$('#comment-contents').slideDown();
		}
	},
	updateTexts: function(show_comments) {
		var $ = $j;
		$('.body-heading .comment-settings').removeClass("show")
		if (show_comments) {
			$('.body-heading .comment-settings').addClass("show");
		}
		if (this.shown) {
			$('.body-heading .comment-show-hide').html('Skrij komentarje');
		} else {
			$('.body-heading .comment-show-hide').html('Prikaži komentarje');
		}
		$('.body-heading .comment-settings').html('Vedno prikaži');
	},
	setting: function(show_comments) {
		localStorage['rtv.show_comments'] = show_comments;
		this.updateTexts(show_comments === "true");
	},
	showhide: function() {
		var $ = $j;
		if (!this.shown) {
			this.shown = true;
			this.init();
			loadComments();
			$('#comment-contents').slideDown();
		} else {
			this.shown = false;
			this.init();
			$('#comment-contents').slideUp();
		}
	}
};
</script>

<div class="cbox">
	<div class="header">
		<div class="left"></div>
		<div class="title">Komentarji</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body-heading">
			<button class="comment-show-hide"></button><button class="comment-show-settings">Nastavitve</button><button class="comment-settings"></button>
		</div>
		<div class="body" id="comment-contents">
			
				<div id="header" class="tac" style="margin: 0 0 7px 0;">
				
					Za komentiranje morate biti <a href="/prijava">prijavljeni</a>.
								Komentarji ne odražajo stališča uredniške politike RTV Slovenija.<br/>
				Prosimo, da se pri komentiranju držite teme, ne uporabljate sovražnega govora in upoštevate <a href="http://www.rtvslo.si/modload.php?&c_mod=static&c_menu=1170520953#pravila">pravila</a>.
												</div>
												
			<div id="commentbody">
			<style type="text/css">
.newscomments .com .ds4 .ac {
	width: 140px;
	overflow: hidden;
	color: #acacac;
	padding: 0;
}

.newscomments .com .ds4 .ac a {
	font-size: 11px;
	font-weight: bold;
}

.newscomments .com .ds5 {
	width: 406px;
	overflow: hidden;
	line-height: 18px;
	padding: 0 0 1px 14px;
}

.newscomments .com .ds6 {
	width: 45px;
	font-size: 11px;
	color: #999999;
	text-align: left;
}

.newscomments .com .ds6 a{
	font-size: 11px;
}
</style>











































<div class="newscomments">

<div id="cv8458698" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/belphegor">
				Belphegor<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458698">#</a> 25.07.2017 ob 09:05
		</div>

			</dt>
	<dt class="ds2">Pocasi se bo zacelo. Popolna kontrola ...</dt>
		<div class="clear"></div>
</div>
<div id="ch8458698" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/belphegor">Belphegor</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458698');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458704" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/el-cartel">
				el CARTEL<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458704">#</a> 25.07.2017 ob 09:06
		</div>

			</dt>
	<dt class="ds2">ameriški kapitalisti, obsedeni z žigosanjem svojega goveda<br />
<br />
tako bodo vedeli, kam govedo hodi</dt>
		<div class="clear"></div>
</div>
<div id="ch8458704" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/el-cartel">el CARTEL</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458704');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458719" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/dejko">
				dejko<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458719">#</a> 25.07.2017 ob 09:13
		</div>

			</dt>
	<dt class="ds2">pa tako so se zgražali nad komunizmom...</dt>
		<div class="clear"></div>
</div>
<div id="ch8458719" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/dejko">dejko</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458719');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458735" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/dante123">
				dante123<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458735">#</a> 25.07.2017 ob 09:20
		</div>

			</dt>
	<dt class="ds2">Hvala bogu da sem brezposeln!</dt>
		<div class="clear"></div>
</div>
<div id="ch8458735" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/dante123">dante123</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458735');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458750" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/mz-gzp1">
				MZ<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458750">#</a> 25.07.2017 ob 09:26
		</div>

			</dt>
	<dt class="ds2">No...še ena od teorij zarote postaja kruta realnost. <br />
<br />
Upam, da pri nas še ni kritične mase ljudi, ki bi se bila za nekaj (piškavih) bombončkov pripravljena odreči pravici do zasebnosti...čeprav ko gledaš, kaj vse ljudje objavljajo na FB, nekako izgubljam upanje v to.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458750" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/mz-gzp1">MZ</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458750');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458740" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/amur-1B5Q">
				Amur<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458740">#</a> 25.07.2017 ob 09:22
		</div>

			</dt>
	<dt class="ds2">land of the free (cattle)...</dt>
		<div class="clear"></div>
</div>
<div id="ch8458740" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/amur-1B5Q">Amur</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458740');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458734" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/samores">
				SamoRes<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458734">#</a> 25.07.2017 ob 09:19
		</div>

			</dt>
	<dt class="ds2">Bi rad videl tistega, ki bi meni skušal vstaviti čip.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458734" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/samores">SamoRes</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458734');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458743" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/smallbudget">
				smallbudget<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458743">#</a> 25.07.2017 ob 09:24
		</div>

			</dt>
	<dt class="ds2"><i> ... je dejal podpredsedik družbe Tony Danna, ki pa je priznal, da je sledljivost "neizogibna posledica vstavitve čipa".</i><br />
<br />
Oooo, sorči. Zdej bomo vedeli za vsako sekundo kje si, kaj počneš, kupuješ ... In to v trenutku.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458743" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/smallbudget">smallbudget</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458743');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458744" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/rubin">
				rubin<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458744">#</a> 25.07.2017 ob 09:24
		</div>

			</dt>
	<dt class="ds2">50 norcev od 85 zaposlenih.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458744" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/rubin">rubin</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458744');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458760" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/bryden">
				bryden<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458760">#</a> 25.07.2017 ob 09:29
		</div>

			</dt>
	<dt class="ds2">V momentu bi bilo potrebno posekat to podjetje. Ko se bo enkrat začelo, ne bo več poti nazaj ...</dt>
		<div class="clear"></div>
</div>
<div id="ch8458760" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/bryden">bryden</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458760');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458752" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/srmacek">
				SrMaček<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458752">#</a> 25.07.2017 ob 09:27
		</div>

			</dt>
	<dt class="ds2">Samores, v gozdu se boš moral skrivat, če se boš želel izogniti nasilni vstavitvi čipa.<br />
 Neizbežno...poleg čipa bodo ljudem vgradili tudi nujno potreben dozirnik antidepresivov...</dt>
		<div class="clear"></div>
</div>
<div id="ch8458752" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/srmacek">SrMaček</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458752');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458796" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/sumtb">
				sumtb<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458796">#</a> 25.07.2017 ob 09:45
		</div>

			</dt>
	<dt class="ds2">A je to raziskovalno novinarstvo  ? <br />
<br />
Katastrofa, propaganda najhujše sorte. Ves tekst se bere kot oglasno sporočilo ki ga je napisal PR oddelek firme ki proizvaja čipe. <br />
<br />
OVER MY DEAD BODY.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458796" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/sumtb">sumtb</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458796');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458789" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/pogled">
				pogled<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458789">#</a> 25.07.2017 ob 09:43
		</div>

			</dt>
	<dt class="ds2">Navadni ljudje ne potrebujemo čipov, zakaj jih pa oni "vsiljujejo", je pa vprašanje, ki samo sebi odgovori.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458789" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/pogled">pogled</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458789');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458853" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/aparat-cik">
				aparat-čik<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458853">#</a> 25.07.2017 ob 10:04
		</div>

			</dt>
	<dt class="ds2">boljša rešitev se mi zdi analna sonda, preko katere bi lahko sprejemali tudi e-maile ali pošiljali tvite. Ob prejemu sporočila bi uporabili eletrično iskro, za pošiljanje pa dobro stisnit.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458853" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/aparat-cik">aparat-čik</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458853');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458792" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/gesan">
				gesan<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458792">#</a> 25.07.2017 ob 09:44
		</div>

			</dt>
	<dt class="ds2">Sramota, kak nas lahko sistemsko imajo za bedačeke!</dt>
		<div class="clear"></div>
</div>
<div id="ch8458792" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/gesan">gesan</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458792');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458788" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/gesan">
				gesan<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458788">#</a> 25.07.2017 ob 09:42
		</div>

			</dt>
	<dt class="ds2">Ne bom rekel, da se je začelo..., ker je to že v "uporabi" ali bolje rečeno v zlorabi v določenih segmentih...sistemskega neumja.<br />
Ma zdaj se začne obdobje, ko se bo začelo razmišljat o tem kot nekaj povsem samoumevnega!<br />
<br />
Ljudje bodo vedno bolj kot čreda ovac!<br />
In to bo postalo normalno dejstvo!</dt>
		<div class="clear"></div>
</div>
<div id="ch8458788" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/gesan">gesan</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458788');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458784" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/jon-sneg">
				Jon Sneg<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458784">#</a> 25.07.2017 ob 09:40
		</div>

			</dt>
	<dt class="ds2"><i>V podjetju so prepričani, da bo življenje z mikročipom v prihodnosti močno poenostavilo naša življenja, saj bo čip čahko nadomestil celotno vsebino naših denarnic - na njem bodo namreč zapisane številke kreditnih kartic, osebne izkaznice in različna gesla.</i><br />
<br />
Kako lepo zapakirano v to, da nam bo poenostavilo življenje,..., kaj pa negativne strani tega?  Da bodo ljudje še večji buteljni in da bo čim manj razmišljanja "s svojo glavo".</dt>
		<div class="clear"></div>
</div>
<div id="ch8458784" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/jon-sneg">Jon Sneg</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458784');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458764" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/malikaliber">
				malikaliber<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458764">#</a> 25.07.2017 ob 09:31
		</div>

			</dt>
	<dt class="ds2">Kot postaja ceplnenje obvezno se bojim, da bo tudi to sranje obvezno. Ko te pa firma ne bo več potrebovala, bo iz čipa sprostila strup, ki te bo spravil na odlagališče zgodovine. Treba se bo upret!</dt>
		<div class="clear"></div>
</div>
<div id="ch8458764" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/malikaliber">malikaliber</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458764');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458919" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/deepblue-bnhb">
				DeepBlue<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458919">#</a> 25.07.2017 ob 10:24
		</div>

			</dt>
	<dt class="ds2">Cepljeni, čipirani, sterilizirani. Brez rodovnika, brez osebnosti ...</dt>
		<div class="clear"></div>
</div>
<div id="ch8458919" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/deepblue-bnhb">DeepBlue</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458919');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458844" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/kekec99">
				Kekec99<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458844">#</a> 25.07.2017 ob 10:01
		</div>

			</dt>
	<dt class="ds2">Pred časom teorija zarote, danes resničnost.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458844" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/kekec99">Kekec99</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458844');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458944" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/pikam_dopust">
				pikam_dopust<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458944">#</a> 25.07.2017 ob 10:31
		</div>

			</dt>
	<dt class="ds2"><i>Ta čip ni ničesar drugega kakor nadomestek za brez-kontaktno kartico. <br />
<br />
Zbiralci informacij, so vaši telefoni. Me zanima kdo od 'jamračev' tega nima.</i><br />
<br />
Bistvena razlika je ta, da telefon mirno pustiš kjer koli, čip gre pa povsod s teboj...</dt>
		<div class="clear"></div>
</div>
<div id="ch8458944" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/pikam_dopust">pikam_dopust</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458944');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458896" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/odklop-76">
				odklop 76<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458896">#</a> 25.07.2017 ob 10:19
		</div>

			</dt>
	<dt class="ds2">Raj crknem! Resno mislim!!!</dt>
		<div class="clear"></div>
</div>
<div id="ch8458896" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/odklop-76">odklop 76</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458896');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458891" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/gepard007">
				Gepard007<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458891">#</a> 25.07.2017 ob 10:16
		</div>

			</dt>
	<dt class="ds2">A s ključem ne gre?</dt>
		<div class="clear"></div>
</div>
<div id="ch8458891" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/gepard007">Gepard007</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458891');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458873" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/follow-me">
				Follow Me<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458873">#</a> 25.07.2017 ob 10:10
		</div>

			</dt>
	<dt class="ds2">In to sranje čez x let pride k nam, prodajat kot naprednost, učinkovitost pa take fore.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458873" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/follow-me">Follow Me</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458873');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458836" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/artoum">
				artoum<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458836">#</a> 25.07.2017 ob 09:58
		</div>

			</dt>
	<dt class="ds2">kje ste sedaj tisti, ki ste se tako veselo norca delal iz t.i."teoretikov zarot" ?</dt>
		<div class="clear"></div>
</div>
<div id="ch8458836" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/artoum">artoum</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458836');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458807" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/direndaj-q77D">
				direndaj<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458807">#</a> 25.07.2017 ob 09:48
		</div>

			</dt>
	<dt class="ds2">Oh, dajte no...................a ne bi raje napisali kaj o SK?<br />
<br />
Sicer je pa tako, nadzor je že zdaj, prek telefona, tablice.......in kot smo videli pred kratkim, celo prek TV aparata. Nadzorujejo lahko kogar hočejo in kadar hočejo. S tem da zaenkrat še imaš možnost da teh aparatov nimaš ali jih izklopiš. Kmalu te možnosti ne bo več. S čipom pa bo nadzor 24/7 brez možnosti izklopa.<br />
Tako da se ne pritožujte preveč! Hoteli ste, glejte!</dt>
		<div class="clear"></div>
</div>
<div id="ch8458807" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/direndaj-q77D">direndaj</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458807');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458790" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/olorin">
				Olorin<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458790">#</a> 25.07.2017 ob 09:43
		</div>

			</dt>
	<dt class="ds2">" "Kmalu se bodo tega načina posluževali vsi. Mednarodni trg je brez meja," je dejal."<br />
<br />
Po svoje je celo dobro, da je zadnja leta nezaupljivost ljudi glede globalnih stvari in dogodkov tako narasla. Gospodic, ta dan se ne bo tako kmalu tu.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458790" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/olorin">Olorin</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458790');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458943" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/pikam_dopust">
				pikam_dopust<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458943">#</a> 25.07.2017 ob 10:30
		</div>

			</dt>
	<dt class="ds2"><i>Zaposleni bodo dobili mikročipe za odpiranje vrat in prijavo v računalnik</i><br />
<br />
Bodo dobili tudi pasjo ovratnico in boks, kamor bodo šli lahko na veliko in malo potrebo?</dt>
		<div class="clear"></div>
</div>
<div id="ch8458943" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/pikam_dopust">pikam_dopust</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458943');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458905" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/artoum">
				artoum<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458905">#</a> 25.07.2017 ob 10:21
		</div>

			</dt>
	<dt class="ds2">kva ste eni naivni in zaupate skritim voditeljem sveta. ko bodo takole čipiran vsi  novorojenčki, bo tudi vse normalno?<br />
<br />
@Binder Dandet<br />
ti jim pa kar verjameš, da bo čip oz ti sledljiv samo na en meter? :) pa kje vse bodo postavljeni senzorji za katere ti ne boš vedel?</dt>
		<div class="clear"></div>
</div>
<div id="ch8458905" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/artoum">artoum</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458905');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458879" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/designprologo">
				designprologo<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458879">#</a> 25.07.2017 ob 10:12
		</div>

			</dt>
	<dt class="ds2"><b>RFID je Orwellov futuristični terror!</b><br />
#1984</dt>
		<div class="clear"></div>
</div>
<div id="ch8458879" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/designprologo">designprologo</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458879');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458868" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/mitcho_buchannon">
				Mitcho_Buchannon<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458868">#</a> 25.07.2017 ob 10:09
		</div>

			</dt>
	<dt class="ds2">Vi meni čip, jaz vam odpoved! Kaj se pa grejo, nismo vaši sužnji!</dt>
		<div class="clear"></div>
</div>
<div id="ch8458868" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/mitcho_buchannon">Mitcho_Buchannon</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458868');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458855" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/jon-CoL0">
				Jon<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458855">#</a> 25.07.2017 ob 10:05
		</div>

			</dt>
	<dt class="ds2">V podjetju so prepričani, da bo življenje z mikročipom v prihodnosti močno poenostavilo naša življenja ...<br />
<br />
Katera "visoka tehnologija" do sedaj je še močno poenostavila naša življenja?</dt>
		<div class="clear"></div>
</div>
<div id="ch8458855" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/jon-CoL0">Jon</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458855');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458953" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/pikam_dopust">
				pikam_dopust<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458953">#</a> 25.07.2017 ob 10:34
		</div>

			</dt>
	<dt class="ds2">Nobene potrebe ni, da se v ljudi vgrajujejo čipi. Čipe vgrajujemo v živali, ker nam te (še) ne znajo same povedati (ali jih pa mi ne razumemo), čigave so, kje stanujejo itd.<br />
<br />
Če se hočete spremeniti v predmet, brez vsake identitete in bi se radi odpovedali svoji lastni volji, si vgradite čip!</dt>
		<div class="clear"></div>
</div>
<div id="ch8458953" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/pikam_dopust">pikam_dopust</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458953');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458948" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/klipan">
				KLIPAN<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458948">#</a> 25.07.2017 ob 10:32
		</div>

			</dt>
	<dt class="ds2">Kaki idioti.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458948" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/klipan">KLIPAN</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458948');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458946" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/untamle">
				Untamle<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458946">#</a> 25.07.2017 ob 10:32
		</div>

			</dt>
	<dt class="ds2">Zakaj? Zakaj bi kdo pri zdravi pameti to storil? Da mu ni treba vleči denarnice z žepa?<br />
<br />
<i> brezplačno ponudbo podjetja za vstavitev drobnega radiofrekvenčnega identifikacijskega čipa (RFID) je brez pomislekov sprejelo 50 zaposlenih</i><br />
No comment.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458946" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/untamle">Untamle</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458946');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458945" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/designprologo">
				designprologo<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458945">#</a> 25.07.2017 ob 10:31
		</div>

			</dt>
	<dt class="ds2">Beee beee beeeeeee...<br />
#"ofce"</dt>
		<div class="clear"></div>
</div>
<div id="ch8458945" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/designprologo">designprologo</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458945');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458849" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/svyatoslav">
				svyatoslav<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458849">#</a> 25.07.2017 ob 10:03
		</div>

			</dt>
	<dt class="ds2">Mikročipanje ljudi.<br />
Vs<a href="https://wwwyu.com/biblija/66otk013<br />
.htm" target="_blank">e je že opisano</a> v <a href="http://www.4dportal.com/kolumne-duh-vremena/1792--budui-tok-analiza-i-efekat-2012-godine" target="_blank">Svetem pismu.</a> Razodetje. <a href="http://web-tribune.com/iza-kulisa/covecanstvo-ce-biti-zigosano-do-2017-zig-zveri-ce-svi-morati-da-prihvate-video" target="_blank">Žig zveri.</a>..<br />
<br />
Globalistična kabala dela svoje v uvajanju Orvelovega "novega svetovneg reda".<br />
<br />
Sledi ukinitev gotovine in plačevanje z vgrajenimi mikročipi.<br />
Čas je za narodni upor.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458849" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/svyatoslav">svyatoslav</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458849');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458839" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/grof_von_baron">
				Grof_von_Baron<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458839">#</a> 25.07.2017 ob 09:59
		</div>

			</dt>
	<dt class="ds2">Kot so že nekateri rekli ne gre toliko za samo nadzorovanje s čipi (ala kje si), ker to lahko delajo že sedaj na sto različnih načinov in povprečen posameznik niti ni toliko poememben, da bi ga stalno kontrolirali.  Šlo bo bolj za nek eksperiment, da ugotovijo koliko so ljudje pripravljeni narediti za "lojalnost podjetju". Mnogi bojo pripravljeni tudi na analne sonde, ki jih metaforično že sedaj prostovoljno prejemajo vsak dan, ker kaj bi človek brez "kariere" (status je Bog) in vseh potrebnih igračk.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458839" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/grof_von_baron">Grof_von_Baron</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458839');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458813" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/samores">
				SamoRes<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458813">#</a> 25.07.2017 ob 09:50
		</div>

			</dt>
	<dt class="ds2">Sicer so pa kot čipi že naši mobilni telefoni. Vse beležijo o nas, tudi premike.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458813" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/samores">SamoRes</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458813');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458819" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/mb128-u6eA">
				mb128<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458819">#</a> 25.07.2017 ob 09:52
		</div>

			</dt>
	<dt class="ds2">Ja no super! In potem ti odrežejo, amputirajo roko....<br />
Sicer pa to sranje od rfid-a je že tako ali tako povsod. Ko grem v trgovino točno vedo kakšne hlače nosim, kdo jih je naredil, kje in kdaj sem jih kupil tako da, ne vem no. Imam mobitel in s pomočjo triangulacije tako ali tako lahko takoj ugotovijo kje se nahajam v danem trenutuku potem je tukaj še ip tako da res ne vem zakaj se eni tako zgražate! A morda niste vedeli vsega tega?!<br />
Sicer pa bo vic vseh vicev ko bo začel en nadobudnež te čipe klonirati. Jep, kraja indetitete pa to bo dobila čisto nov pomen!<br />
Mene skrbi bolj slednje kot pa to da bo nekdo točno vedel kje se nahajam! To, kje se nahajam lahko zvedo že sedaj samo zanimiv jim moram biti! <br />
Aja še nekaj glede tega. Ravno zadnjič sem gledal film Babilon prihodnosti. In kakšno zvezo ima to z člankom? Vin Disel je imel v sebi takšen čip-potni list. In potem ga je nekdo hotel umoriti. Ja nič, raketa je pač sledila njegovemu čipu. Jep, tudi atentati znajo dobiti čisto nove razsežnosti in močno dvomim da se bo možno rešiti tako kot se je v filmu rešil Vin Disel.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458819" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/mb128-u6eA">mb128</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458819');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458809" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/seven7">
				seven7<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458809">#</a> 25.07.2017 ob 09:49
		</div>

			</dt>
	<dt class="ds2">Si predatavljate pod kaksnim stresom bodi ti ljudje s čipom. <br />
<br />
Pride nepridiprav in reče. Odpri mi vrata ali ti odselam roko...</dt>
		<div class="clear"></div>
</div>
<div id="ch8458809" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/seven7">seven7</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458809');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458797" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/iufhdfewd">
				iufhdfewd<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458797">#</a> 25.07.2017 ob 09:46
		</div>

			</dt>
	<dt class="ds2">Zakaj? Itak imajo vsi ljudje telefone z gps-om,frid-jem ,mikrofonom,kamero...<br />
Kaka je pridobitev še s tem zrnom mi res ni jasna.Mogoče edino identifikacija če nas dajo nage v zakol :)</dt>
		<div class="clear"></div>
</div>
<div id="ch8458797" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/iufhdfewd">iufhdfewd</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458797');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458990" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/pikam_dopust">
				pikam_dopust<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458990">#</a> 25.07.2017 ob 10:45
		</div>

			</dt>
	<dt class="ds2"><i>Najprej vam naj povem, da ste totalno nepomembni da bi vas kdorkoli kaj posebej nadzoroval... :)</i><br />
<br />
LOL!<br />
Ker so ti čipi po tvojem mnenju namenjeni samo kraljevim rodbinam in velepomembnim predsednikom držav?</dt>
		<div class="clear"></div>
</div>
<div id="ch8458990" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/pikam_dopust">pikam_dopust</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458990');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458954" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/osservatore">
				osservatore<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458954">#</a> 25.07.2017 ob 10:34
		</div>

			</dt>
	<dt class="ds2">V podjetju so prepričani, da bo življenje z mikročipom v prihodnosti močno poenostavilo naša življenja, saj bo čip lahko nadomestil celotno vsebino naših denarnic - na njem bodo namreč zapisane številke kreditnih kartic, osebne izkaznice in različna gesla.<br />
<br />
Ko je ljubljeni vodja ene od strank iz naše vukoyebine prebral to novico, mu je zaigralo srce nad to tehnoško pridobitvijo. Kot simpatizerju Erdoganove metodologije se mu je rodila še kakšna tona idej za kaj vse bi lahko bila uporabna ta tehnološka domislica. Edino tole jebo s kreditnimi karticami in plačevanjem bodo pri njegovem čipu kenslali, ker ljubljeni vodja neizmerno ljubi gotovino.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458954" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/osservatore">osservatore</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458954');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458904" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/amigo-uvay">
				amigo<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458904">#</a> 25.07.2017 ob 10:20
		</div>

			</dt>
	<dt class="ds2">Švedsko podjetje BioHax prostovoljcem čipe vstavlja že od januarja leta 2015. Z njim zaposleni odpirajo vrata, uporabljajo tiskalnike in nakupujejo pijačo.<br />
<br />
Švedi so že precej degenerirani.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458904" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/amigo-uvay">amigo</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458904');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458895" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/amigo-uvay">
				amigo<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458895">#</a> 25.07.2017 ob 10:18
		</div>

			</dt>
	<dt class="ds2">Ne vem kaj bo iz tega. Ljudje so vedno večji bedaki. Na Hrvaškem recimo 12.000 maturantov pri maturi ni rešilo enostavno nalogo, ki se jo da rešiti na pamet. Predsednica komisije je v ogorčenju govorila o veleizdaji.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458895" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/amigo-uvay">amigo</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458895');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458889" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/mb128-u6eA">
				mb128<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458889">#</a> 25.07.2017 ob 10:16
		</div>

			</dt>
	<dt class="ds2">Binder<br />
Ti si osredotočen na sedanjost. Tisti film se je dogajal nekako vsaj 200 let v prihodnosti tako da smatram da je razprava o tem nesmiselna! <br />
Še ena štorja glede tega famoznega rfid-a.<br />
Partnerica si je kupila denarnico. Seveda so ji čip, ki se je nahajal v denarnici deaktivirali. No, tako so vsaj zagotavljali. In potem grema nekega dneva v Spar. Pippipip. Pa pride seveda varnostnica. Prekontrolira kaj sma kupila, prekontrolira račun. Vse ok! Pa grem najprej jaz skozi senzorje. Nič! Potem gre skozi senzorje vrečka z nakupom. Tudi nič! Potem gre partnerica. Pipipipi. Pa pravi varnostnica njej. Pridite z menoj. In kaj je ugotovila?! Čip v denarnici se je ponovno aktiviral in zato tisti pipipi! Ja nič, bila sva kar dobra zabava za nekatere v Europarku da o tem da so nekateri govorili poglej tota je krala sploh ne pišem!</dt>
		<div class="clear"></div>
</div>
<div id="ch8458889" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/mb128-u6eA">mb128</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458889');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458887" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/hehet">
				hehet<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458887">#</a> 25.07.2017 ob 10:15
		</div>

			</dt>
	<dt class="ds2">@SamoRes: Rad bi videl slovensko vlado čez 10 let delovat po EU direktivi?</dt>
		<div class="clear"></div>
</div>
<div id="ch8458887" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/hehet">hehet</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458887');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458865" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/iufhdfewd">
				iufhdfewd<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458865">#</a> 25.07.2017 ob 10:08
		</div>

			</dt>
	<dt class="ds2">Totalno brezvezna zadeva.Uporabno edino za pse,kar pa obstaja že najmanj 15 let.Za to prodajat bodo potrebovali vrhuski marketing.</dt>
		<div class="clear"></div>
</div>
<div id="ch8458865" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/iufhdfewd">iufhdfewd</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458865');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8458835" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/jozekoc">
				jozekoc<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8458835">#</a> 25.07.2017 ob 09:58
		</div>

			</dt>
	<dt class="ds2">Kaj so lastniki in uprava tudi že čipirani?</dt>
		<div class="clear"></div>
</div>
<div id="ch8458835" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/jozekoc">jozekoc</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8458835');">Prikaži</a></dt>
	<div class="clear"></div>
</div>


</div>
			</div>

			
			
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>

<script type="text/javascript">
var loadCommentsDone = false;
var loadComments = function() {
	if (!loadCommentsDone) {
		comments.init("/index.php?&c_mod=news&op=comments&func=ajax&id=428445",86,50,0);		commentrate.init("/index.php?&c_mod=news&op=ajax&func=commentvote&id=428445");
		loadCommentsDone = true;
	}
};



Event.observe(window, 'load', function() {
	commentConfirmation.init();
});

</script>








	
</div>
<div id="blocks">
	
	

<!-- rnewslatest_section 559 -->
<div class="cbox block_rnewslatest_section" id="b_559">
	<div class="header">
		<div class="left"></div>
		<div class="title">Svet</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_559">

			<div class="hslice" id="slice_2">
<span class="entry-title" style="display:none;">Novice - Svet</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/2.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/svet/izrael-umaknil-detektorje-kovin-iz-starega-dela-jeruzalema/428440" class="title">Izrael umaknil detektorje kovin iz starega dela Jeruzalema</a>
		<div class="lead">
			<a href="/svet/izrael-umaknil-detektorje-kovin-iz-starega-dela-jeruzalema/428440"><img src="https://img.rtvslo.si/_up/upload/2017/07/25/65424612_det_fp2.jpg"/></a>
			<div class="info">
				<span class="comments"><a href="/svet/izrael-umaknil-detektorje-kovin-iz-starega-dela-jeruzalema/428440#comments">16</a></span>															</div>
		</div>
		<div class="lead_text">
			<small>25. julij 2017 ob 07:25</small>
			<span class="text">Izraelska vlada se je v torek zgodaj zjutraj odločila, da bo umaknila detektorje kovin okrog svetih krajev v jeruzalemskem starem mestu. Delavci so to odločitev že uresničili v praksi.</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/svet/v-kanadi-obsojen-poligamist-ki-ima-25-zen-in-146-otrok/428449" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/07/25/65424782_winston-blackmore_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/v-kanadi-obsojen-poligamist-ki-ima-25-zen-in-146-otrok/428449" class="title"><strong>V Kanadi obsojen poligamist, ki ima 25 žen in 146 otrok</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/v-kanadi-obsojen-poligamist-ki-ima-25-zen-in-146-otrok/428449#comments">6</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/kushner-trump-je-zmagal-zaradi-pametne-kampanje-ne-pa-rusov/428429" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/07/24/65424587_kushner_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/kushner-trump-je-zmagal-zaradi-pametne-kampanje-ne-pa-rusov/428429" class="title"><strong>Kushner: Trump je zmagal zaradi pametne kampanje (ne pa Rusov)</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/kushner-trump-je-zmagal-zaradi-pametne-kampanje-ne-pa-rusov/428429#comments">77</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/rusija-sporoca-zda-politika-sankcij-je-skodljiva/428390" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/07/24/65424488_putin_peskov_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/rusija-sporoca-zda-politika-sankcij-je-skodljiva/428390" class="title"><strong>Rusija sporoča ZDA: Politika sankcij je škodljiva</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/rusija-sporoca-zda-politika-sankcij-je-skodljiva/428390#comments">129</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/avstrija-za-pomoc-beguncem-ne-pa-ekonomskim-migrantom/428410" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/07/24/65424538_prebezniki_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/avstrija-za-pomoc-beguncem-ne-pa-ekonomskim-migrantom/428410" class="title"><strong>Avstrija za pomoč beguncem, ne pa ekonomskim migrantom</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/avstrija-za-pomoc-beguncem-ne-pa-ekonomskim-migrantom/428410#comments">34</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/erdogan-v-dohi-reseval-zalivsko-krizo-doma-pa-sodil-novinarjem/428437" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/07/24/65424603_erdogan_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/erdogan-v-dohi-reseval-zalivsko-krizo-doma-pa-sodil-novinarjem/428437" class="title"><strong>Erdogan v Dohi reševal zalivsko krizo, doma pa "sodil" novinarjem</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/erdogan-v-dohi-reseval-zalivsko-krizo-doma-pa-sodil-novinarjem/428437#comments">8</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/dnevnik/174483513"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/napadalec-z-motorno-zago-je-51-letni-franz-wrousis/428381" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/07/24/65424502_schaffhausen_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/napadalec-z-motorno-zago-je-51-letni-franz-wrousis/428381" class="title"><strong>Napadalec z motorno žago je 51-letni Franz Wrousis</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/napadalec-z-motorno-zago-je-51-letni-franz-wrousis/428381#comments">67</a></span>								<div class="foto"></div>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/poljski-predsednik-duda-presenetil-dal-bo-veto-na-reformo-pravosodja/428364" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/07/24/65424430_duda_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/poljski-predsednik-duda-presenetil-dal-bo-veto-na-reformo-pravosodja/428364" class="title"><strong>Poljski predsednik Duda presenetil - dal bo veto na reformo pravosodja</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/poljski-predsednik-duda-presenetil-dal-bo-veto-na-reformo-pravosodja/428364#comments">27</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/dnevnik/174483512"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/schaeuble-turcija-se-igra-z-vecstoletnimi-vezmi-z-nemcijo/428358" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/07/24/65424417_wolfgang-schauble_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/schaeuble-turcija-se-igra-z-vecstoletnimi-vezmi-z-nemcijo/428358" class="title"><strong>Schäuble: "Turčija se igra z večstoletnimi vezmi z Nemčijo"</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/schaeuble-turcija-se-igra-z-vecstoletnimi-vezmi-z-nemcijo/428358#comments">70</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/v-siitskem-delu-kabula-eksplodiral-avtomobil-bomba/428342" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/07/24/65424406_kabul_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/v-siitskem-delu-kabula-eksplodiral-avtomobil-bomba/428342" class="title"><strong>V šiitskem delu Kabula eksplodiral avtomobil bomba</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/v-siitskem-delu-kabula-eksplodiral-avtomobil-bomba/428342#comments">10</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/prvi-dnevnik/174483456"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/svet/">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


</div>


		
			<div id="blocks_float">
				<div id="skyscraper">
					
					<script type='text/javascript'><!-- // <![CDATA[
					if (typeof OA_show == "function") {
						OA_show('zone_126');
					}
					// ]]> --></script>
									</div>

				<div id="floater">
				

<!-- rnewszadnja 99 -->
<div class="cbox block_rnewszadnja" id="b_99">
	<div class="header">
		<div class="left"></div>
		<div class="title">MMC priporoča</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_99">

			<div class="hslice" id="slice_2">
	<span class="entry-title" style="display:none;">Novice - Svet</span>
	<span class="ttl" style="display:none;">1</span>
	<a rel="entry-content" href="/_up/export/slices/news/2.html" style="display:none;">link</a>



	

	<div id="sectionlist" class="sectionlistsub">
		<a href="/svet/nada-iz-somalije-je-ostala-brez-vsega-a-ne-brez-upanja/427794" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/07/16/65422824_1_001_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/nada-iz-somalije-je-ostala-brez-vsega-a-ne-brez-upanja/427794" class="title"><strong>Nada iz Somalije je ostala brez vsega, a ne brez upanja</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/nada-iz-somalije-je-ostala-brez-vsega-a-ne-brez-upanja/427794#comments">152</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/prva-svetovna-vojna/iz-osebnih-arhivov/poucna-zgodba-ki-so-jo-vojaki-prebirali-v-frontnih-jarkih/428078" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/07/20/65423511_franc_ksaver_mesko_fp3.jpg"/></a>
	<div class="data">
		<a href="/prva-svetovna-vojna/iz-osebnih-arhivov/poucna-zgodba-ki-so-jo-vojaki-prebirali-v-frontnih-jarkih/428078" class="title"><strong>Poučna zgodba, ki so jo vojaki prebirali v frontnih jarkih</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/prva-svetovna-vojna/iz-osebnih-arhivov/poucna-zgodba-ki-so-jo-vojaki-prebirali-v-frontnih-jarkih/428078#comments">2</a></span>								<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/znanost-in-tehnologija/epigenetika-od-starsev-podedujemo-vec-kot-le-gene/428208" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/07/21/65423814_zoom_fp3.jpg"/></a>
	<div class="data">
		<a href="/znanost-in-tehnologija/epigenetika-od-starsev-podedujemo-vec-kot-le-gene/428208" class="title"><strong>Epigenetika: od staršev podedujemo več kot le gene</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/znanost-in-tehnologija/epigenetika-od-starsev-podedujemo-vec-kot-le-gene/428208#comments">34</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/oder/john-malkovich-v-ljubljani-prezaposlen-sem-da-bi-me-zanimala-politika/428165" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/07/21/65423708_john1_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/oder/john-malkovich-v-ljubljani-prezaposlen-sem-da-bi-me-zanimala-politika/428165" class="title"><strong>John Malkovich v Ljubljani: "Prezaposlen sem, da bi me zanimala politika"</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/oder/john-malkovich-v-ljubljani-prezaposlen-sem-da-bi-me-zanimala-politika/428165#comments">21</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/poletna-scena/174483006"></a>				<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/avtomobilnost/novice/visoke-temperature-in-razbeljen-avtomobil-velika-nevarnost-za-voznjo/427743" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/06/17/65413660_nezgoda-2_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/avtomobilnost/novice/visoke-temperature-in-razbeljen-avtomobil-velika-nevarnost-za-voznjo/427743" class="title"><strong>Visoke temperature in razbeljen avtomobil velika nevarnost za vožnjo</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/avtomobilnost/novice/visoke-temperature-in-razbeljen-avtomobil-velika-nevarnost-za-voznjo/427743#comments">62</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sport/kosarka/lorbek-to-je-zadnja-priloznost-da-se-pokazem-kaj-znam/428148" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/07/20/65423616_erazem_fp3.jpg"/></a>
	<div class="data">
		<a href="/sport/kosarka/lorbek-to-je-zadnja-priloznost-da-se-pokazem-kaj-znam/428148" class="title"><strong>Lorbek: To je zadnja priložnost, da še pokažem, kaj znam</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/sport/kosarka/lorbek-to-je-zadnja-priloznost-da-se-pokazem-kaj-znam/428148#comments">100</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/sport/174482841"></a>							</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


				</div>
			</div>
				<div class="clear"></div>
	</div>
</div>
<div id="kazalo" align="center">




	<div class="boxtop realign">

		<div class="left"></div>
		<div class="right">Kazalo</div>
		<div class="content">

			<li><span>

			
			
							<h4>Novice</h4>
					
											<a href="/slovenija/">Slovenija</a>, 											<a href="/svet/">Svet</a>, 											<a href="/zgodbe/slovenija/arbitrazni-postopek-o-meji-koncan/656">Arbitraža</a>, 											<a href="/evropska-unija/">EU</a>, 											<a href="/gospodarstvo/">Gospodarstvo</a>, 											<a href="/lokalne-novice">Lokalne novice</a>, 											<a href="/crna-kronika/">Črna kronika</a>, 											<a href="/zdravje/">Zdravje</a>, 											<a href="/okolje/">Okolje</a>, 											<a href="/znanost-in-tehnologija/">Znanost in tehnologija</a>, 											<a href="/stevilke">Številke </a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/klepet">Klepet</a>												
							<h4>Šport</h4>
					
											<a href="/sport/nogomet/">Nogomet</a>, 											<a href="/sport/kosarka/">Košarka</a>, 											<a href="/sport/rokomet">Rokomet</a>, 											<a href="/sport/odbojka/">Odbojka</a>, 											<a href="/sport/hokej/">Hokej</a>, 											<a href="/sport/tenis/">Tenis</a>, 											<a href="/sport/atletika/">Atletika</a>, 											<a href="/sport/zimski-sporti/">Zimski športi</a>, 											<a href="/sport/motosporti/">Motošporti</a>, 											<a href="http://f1.rtvslo.si">F1</a>, 											<a href="/sport/kolesarstvo/">Kolesarstvo</a>, 											<a href="/sport/preostali-sporti/">Preostalo</a>, 											<a href="/rekreacija">Rekreacija</a>, 											<a href="/sportnisos">Športni SOS</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Kultura</h4>
					
											<a href="/kultura/film/">Film</a>, 											<a href="/kultura/glasba/">Glasba</a>, 											<a href="/kultura/razstave/">Razstave</a>, 											<a href="/kultura/oder/">Oder</a>, 											<a href="/kultura/knjige/">Knjige</a>, 											<a href="/kultura/drugo/">Drugo</a>, 											<a href="/kultura/ocenjujemo">Ocenjujemo</a>, 											<a href="/kultura/gledamo">Gledamo</a>, 											<a href="/kultura/poslusamo">Poslušamo</a>, 											<a href="/kultura/beremo">Beremo</a>, 											<a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a>, 											<a href="/1sv">Svetovna vojna</a>, 											<a href="http://prireditve.info/kino/Vse/">Kino</a>, 											<a href="http://prireditve.info">Prireditve</a>, 											<a href="/arhiv">Arhiv</a>									</span></li><li><span>			
							<h4>Zabava</h4>
					
											<a href="/zabava/glasba/evrovizija">EMA</a>, 											<a href="/zabava/glasba/">Glasba</a>, 											<a href="/zabava/druzabna-kronika/">Družabna kronika</a>, 											<a href="/zabava/iz-sveta-znanih/">Iz sveta znanih</a>, 											<a href="/zabava/zanimivosti/">Zanimivosti</a>, 											<a href="/zabava/moda/">Moda</a>, 											<a href="/zabava/lepota-bivanja">Lepota bivanja</a>, 											<a href="/zabava/avtomobilnost/">Avtomobilnost</a>, 											<a href="/zabava/hrana-in-pijaca">Hrana in pijača</a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/zabava/horoskop">Horoskop</a>, 											<a href="http://prireditve.rtvslo.si/kino/Vse/">Kino</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Ture avanture</h4>
					
											<a href="/tureavanture/novice/">Novice</a>, 											<a href="/tureavanture/podobe-slovenije/">Podobe Slovenije</a>, 											<a href="/tureavanture/modload.php?&c_mod=vagabund">Vagabund</a>, 											<a href="/tureavanture/fascinantni-hoteli/">Fascinantni hoteli</a>, 											<a href="/tureavanture/prevozna-sredstva/">Prevozna sredstva</a>, 											<a href="/tureavanture/futurist">FuTurist</a>, 											<a href="/tureavanture/navade-po-svetu/">Navade po svetu</a>, 											<a href="/tureavanture/kulinarika">Kulinarika</a>, 											<a href="/tureavanture/planinski-izlet/">Planine</a>, 											<a href="/tureavanture//kje-je-jan">Kje je Jan?</a>, 											<a href="/tureavanture/glej-ga-sloven-c">Glej ga, Sloven'c!</a>												
							<h4>TTX</h4>
					
											<a href="/ttx">Teletekst</a>									</span></li><li class="nb"><span>			
							<h4>Spored</h4>
					
											<a href="http://4d.rtvslo.si/program/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/program/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/program/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/program/tvkp">TV Koper</a>, 											<a href="http://4d.rtvslo.si/program/tvmb">TV Maribor</a>, 											<a href="http://4d.rtvslo.si/program/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/program/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/program/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/program/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/program/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/program/capo">Radio Capodistria</a>												
							<h4>RTV 4D</h4>
					
											<a href="http://4d.rtvslo.si/arhiv">Arhiv</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/zivo/tvkp">TV Koper Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/tvmb">TV MB</a>, 											<a href="http://4d.rtvslo.si/zivo/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/zivo/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/zivo/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/zivo/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/zivo/rasi">RSi</a>, 											<a href="http://4d.rtvslo.si/zivo/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/zivo/capo">Radio Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/rammr">MMR</a>												
							<h4>Moj splet</h4>
					
											<a href="/forum/">Forum</a>, 											<a href="/blog/">Blog</a>, 											<a href="/slike/">Slike</a>, 											<a href="/mojvideo/">Video</a>, 											<a href="/mojavdio/">Avdio</a>, 											<a href="/mojsvet/">Moj svet</a>												
							<h4>Medijsko središče</h4>
					
											<a href="/strani/medijsko-sredisce/4127">Medijsko središče RTV Slovenija</a>, 											<a href="/aboutrtv">About RTV Slovenija</a>												
						</span></li>
			<div class="clear"></div>


		</div>
		<div class="bleft"></div><div class="bright"></div><div class="clear"></div>

	</div>


	<div id="footer" class="realign">
		© MMC RTV Slovenija (ISSN 1581-372X) | <a href="/faq">FAQ</a> | <a href="/impresum">Impresum</a> | <a href="/strani/vec-o-piskotkih/4509">Spletni piškotki</a> | 1995 - 2016 | Vse pravice pridržane<br />

		<a href="/novice/">Novice</a> | <a href="/sport/">Šport</a> | <a href="/kultura/">Kultura</a> | <a href="/zabava/">Zabava</a> | <a href="/tureavanture/">Ture Avanture</a> | <a href="/ttx">TTX</a> | <a href="http://4d.rtvslo.si">RTV 4D</a> | <a href="http://4d.rtvslo.si/program">Spored</a> | <a href="/mojsplet/">Mojsplet</a> | <a href="/kontakti/">Kontakti</a> | <a href="/oglasevanje">Oglaševanje</a> | <a href="/medijskosredisce">Medijsko središče</a> | <a href="/english">English</a> | <a href="/modload.php?&c_mod=sitemap">Zemljevid strani</a>	</div>

</div>



	<!-- don't delete me, i am special -->

<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdK30cOq6XllFVu67WNjZZWHbEFv3uqbH0Bi1Uqbdr.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r180/rtv4d/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
</script>

<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r180/css/cookieconsent.css"/>
<script type="text/javascript" src="//img.rtvslo.si/_static/r180/js/cookieconsent.js"></script>

<script type="text/plain" class="cc-onconsent-social">

function activateFrames()
{
	$j('iframe').each( function(i, v) {
		var elem = $j(v);
		var data = elem.data('src');
		if (data) {
			elem.attr('src', data);
		}
	});
}

activateFrames();

</script>

<link rel="stylesheet" href="//img.rtvslo.si/_static/r180/rtv4d/jw7/4d.css">
<script type="text/javascript" src="//img.rtvslo.si/_static/r180/rtv4d/jw7/versions/jwplayer-head/jwplayer4d.js"></script>
<script type="text/javascript" src="//img.rtvslo.si/_static/r180/rtv4d/jw7/jquery.play.jw7.js"></script>



<script type=""text/javascript"">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2400';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if !IE]><!-->
<script type="text/javascript">
	if (window.navigator.msPointerEnabled && typeof $j != 'undefined') {
		$j('head').append( $j('<link rel="stylesheet" type="text/css" />').attr('href', '//img.rtvslo.si/_static/r180/css/iehack.css') );
	}
</script>
<!--<![endif]-->

<script src="//img.rtvslo.si/_static/r180/js/ext/spletno-oko-2013.js" type="text/javascript"></script>
<script src="//img.rtvslo.si/_static/r180/common/widgets/ondemandjs/ondemand.js" type="text/javascript"></script>


<script type="text/javascript" src="//img.rtvslo.si/_static/r180/js/stats/apricot.js"></script>
<script type="text/javascript">
apricot.start("1500972581");
apricot.add("n", "9", "428445");
apricot.save();
</script>



</body>
</html>


