<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<title>Jezikovni spletovalec: Srečata se Severnoameričan in Severni Korejec :: Prvi interaktivni multimedijski portal, MMC RTV Slovenija</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<meta property="fb:admins" content="1436914817,819628918" />
	<meta name="alexaVerifyID" content="w4wBRlb1aCJ7qVpOfU30hYkLN4c" />
	<meta name="verify-v1" content="8Az2zYIcMUYwqrWqZdaf3Z/6d0PIE5bHGrs5fy4FHXk=" />
	<meta property="fb:pages" content="435554473444499" />
	<meta property="fb:pages" content="1489254864631391" />
		
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Prvi interaktivni multimedijski portal, MMC RTV Slovenija"/>
	<meta property="og:title" content="Jezikovni spletovalec: Srečata se Severnoameričan in Severni Korejec"/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2018/11/13/65543358_fp-fb.jpg" />
	<meta property="og:description" content="Ste se že kdaj vprašali, kako se imenujejo prebivalci krajev, držav, mest in vasi, skozi katere potujete ali o njih berete?" />
	<meta property="og:url" content="http://www.rtvslo.si/kultura/jezikovni-spletovalec/jezikovni-spletovalec-srecata-se-severnoamerican-in-severni-korejec/470057" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@rtvslo" />
	<meta name="twitter:title" content="Jezikovni spletovalec: Srečata se Severnoameričan in Severni Korejec" />
	<meta name="twitter:description" content="Ste se že kdaj vprašali, kako se imenujejo prebivalci krajev, držav, mest in vasi, skozi katere potujete ali o njih berete?" />
	<meta name="twitter:image:src" content="https://img.rtvslo.si/_up/upload/2018/11/13/65543358_fp-fb.jpg" />
	<meta name="twitter:domain" content="RTV Slovenija" />
	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2018/11/13/65543358_fp-fb.jpg" />
		<!-- 01cd4a501e1cd48da46cc78d88bd5cba -->
	<meta name="title" content="Jezikovni spletovalec: Srečata se Severnoameričan in Severni Korejec"/>
	<meta name="headline" content="Jezikovni spletovalec: Srečata se Severnoameričan in Severni Korejec"/>
	
	<meta name="keywords" content="Jezikovni spletovalec,stanovniška imena,prebivalska imena,naselja,izpeljava"/>
		
	<meta name="description" content="Ste se že kdaj vprašali, kako se imenujejo prebivalci krajev, držav, mest in vasi, skozi katere potujete ali o njih berete?"/>
		
	<link rel="amphtml" href="https://www.rtvslo.si/amp/kultura/novice/jezikovni-spletovalec-srecata-se-severnoamerican-in-severni-korejec/470057">
		<link rel="alternate" type="application/rss+xml" title="RTV - Evropska unija" href="https://www.rtvslo.si/evropska-unija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Okolje" href="https://www.rtvslo.si/okolje/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Znanost in tehnologija" href="https://www.rtvslo.si/znanost-in-tehnologija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Črna kronika" href="https://www.rtvslo.si/crna-kronika/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Zabava" href="https://www.rtvslo.si/zabava/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Ture Avanture" href="https://www.rtvslo.si/tureavanture/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Kultura" href="https://www.rtvslo.si/kultura/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Gospodarstvo" href="https://www.rtvslo.si/gospodarstvo/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Šport" href="https://www.rtvslo.si/sport/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Svet" href="https://www.rtvslo.si/svet/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Slovenija" href="https://www.rtvslo.si/slovenija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Vse novice" href="https://www.rtvslo.si/feeds/novice.xml"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Videonovice" href="https://www.rtvslo.si/feeds/video-videonovice.xml"/>

			<link href="//img.rtvslo.si/_static/r1811094/css/portal.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1811094/css/portal_lofi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1811094/css/portal_hifi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1811094/css/blocks.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1811094/css/news.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1811094/css/lightbox.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1811094/css/spletnooko/spletno-oko-2013.css" rel="stylesheet" type="text/css"/>
			<script src="//img.rtvslo.si/_static/r1811094/js/ext/prototype.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1811094/js/common.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1811094/js/iframe.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1811094/js/news/ajaxrating.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1811094/js/news/comments.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1811094/js/ext/lightbox.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1811094/js/news/share.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1811094/js/news/juice.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1811094/js/play/gstream.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1811094/js/news/videosystem.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1811094/js/news/vid_prefs.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1811094/js/news/vid_embedplayer.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1811094/js/news/swfobject.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1811094/js/news/slide.js" type="text/javascript"></script>
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1811094/css/iehack.css" />
	<![endif]-->


	<link title="RTV Iskalnik - Novice" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_live.xml">
	<link title="RTV Iskalnik - Šport" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_sport.xml">
	<link title="RTV Iskalnik - Kultura" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_kultura.xml">
	<link title="RTV Iskalnik - Zabava" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_zabava.xml">



	<script type="text/javascript">

		// Izdelava Monotek d.o.o. 2009-2018

		var site = {
			aktualno: function(e)
			{
				var link = document.getElementById("f_aktualno");
				var content = document.getElementById("aktualno");
				if (link.className == "opener") {
					link.className = "closer";
					content.style.display = "block";
				} else {
					link.className = "opener";
					content.style.display = "none";
				}
				e.blur();
			}
		};

	
	</script>
	<script> window.log9request = console.log; </script>


	<script type="text/javascript">
		(function(a,g,b,c){ a[c]=a[c]||function(){ 
		"undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
		var k=function(){ var b=g.getElementsByTagName("script")[0];return function h(f){ var e=f.shift();a[c]("setConfig",{ server:e});
		var d=document.createElement("script");0<f.length&&(d.onerror=function(){ a[c]("setConfig",{ blocked:!0});h(f)});
		d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
		})(window, document, ["ipromcloud.com"], "_ipromNS");

	_ipromNS('init', {
		sitePath: ['rtvslo','kultura','jezikovni_splet'],
		cookieConsent: (document.cookie && document.cookie.indexOf("cc_advertising=yes")>-1)
	});
	console.log("sid=kultura ssid=jezikovni_splet");
	</script>

</head>
<body id="mp_k" class="submenu">




<style type="text/css">
	#dashboard {
		
		background: url(//img.rtvslo.si/_static/img/dashboard_bg.gif) 0 0 repeat-x;
				height: 80px;
		text-align: center;
		}
		#dashboard .bound {
			margin: 0 auto;
			width: 1183px;
			text-align: left;
			}
		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 9px;
		height: 79px;
		width: 157px;
		float: left;
		color: #fff;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 2px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			float: left;
			width: 60px;
			height: 45px;
			border: 1px solid #fff;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #000000;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}
</style>

<div id="dashboard" class="realign">
	<div class="bound">
		<div class="tile"></div>
				<div class="item">
			
			<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="Za otroke" height="18"/></a></div>
			<div class="image"><a href="http://otroski.rtvslo.si/rio/avacc/media/play/id/174566641/section/oddaje" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_2954907951_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://otroski.rtvslo.si/rio/avacc/media/play/id/174566641/section/oddaje" target="_top">Obtoženi volk</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/mojageneracija" target="_top">Za starejše</a></div>
			<div class="image"><a href="http://www.rtvslo.si/moja-generacija/v-digitalni-bazi-slovenskih-zrtev-1-sv-vojne-ze-vec-kot-26-000-imen/471706" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r25_2490820955_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/moja-generacija/v-digitalni-bazi-slovenskih-zrtev-1-sv-vojne-ze-vec-kot-26-000-imen/471706" target="_top">V digitalni bazi slovenskih žrtev...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://prireditve.rtvslo.si/ " target="_top">Prireditve.info</a></div>
			<div class="image"><a href="http://prireditve.rtvslo.si/prireditev/4-elements/119254/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r7_3153599897_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://prireditve.rtvslo.si/prireditev/4-elements/119254/" target="_top">4 Elements</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
			<div class="image"><a href="http://www.rtvslo.si/news-in-english/120-years-of-leon-an-insight-into-the-life-of-the-great-olympian-leon-stukelj/471710" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r22_3594247468_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/news-in-english/120-years-of-leon-an-insight-into-the-life-of-the-great-olympian-leon-stukelj/471710" target="_top">120 years of Leon – an insight...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://igre.rtvslo.si" target="_top">IgralniPortal.si</a></div>
			<div class="image"><a href="http://igralniportal.si/igra/legends-of-honor/339" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r3_3629329494_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://igralniportal.si/igra/legends-of-honor/339" target="_top">Legends of Honor</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/radio" target="_top">Radio Slovenija</a></div>
			<div class="image"><a href="http://radiosi.eu" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/01/20/65178829_60x45-_0001_rsi.png" height="45" width="60"/></a></div>
			<div class="content"><a href="http://radiosi.eu" target="_top">Radio Si</a></div>
					</div>
		<div class="tile"></div>
				<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">

function GoogleCopy (obj1, obj2)
{
	 var visibleField = obj1;
	 obj2.value = visibleField.value;
}

function getSearchValue(search_engine)
{
	var form = document.getElementById('searchbox_013570054969551548673:s6qnrt7erlg');

	mod_action = "/iskalnik/";
	mod_method = 'post';
	if (search_engine=="google") {
		mod_action = "/searchgoogle/";
		mod_method = 'get';
	}

	if (search_engine=="najdi") {
		mod_action = "/?c_mod=najdisearch";
	}


	if (form) {
		form.action = mod_action;
		form.method = mod_method;
	}
}

</script>


<style type="text/css">
	#site .head .search { margin-left: 23px; }
</style>

	
	<div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299); console.log("zone=299");</script></div>
<div id="site" class="realign">
	<div class="bound">

	<div class="head">
		<div class="fl"></div>
		<a href="/" class="logo"><h1>Jezikovni spletovalec: Srečata se Severnoameričan in Severni Korejec</h1></a>

		
			<style>
			#site .head .sticker {
				outline: none;
				display: block;
				float: left;
				width: 102px;
				height: 67px;
				margin: -5px 0 0 0;
				background: url(//www.rtvslo.si/files/img/2018_10_25-rtvslo-sticker-gramvolit-lokalne-2018.png) 50% 50% no-repeat;
			}
			</style>
			<a href="/gremvolit-lokalne" class="sticker"></a>
		
		<div class="search">

			<form  action="/iskalnik/" method="post"  id="searchbox_013570054969551548673:s6qnrt7erlg">

				<div class="form">
					<input type="hidden" value="idg-cse" name="client"/><input type="hidden" value="FORID:11" name="cof"/>
					<input type="hidden" value="013570054969551548673:s6qnrt7erlg" name="cx"/>
					<input type="text" class="box" value="" autocomplete="off" class="input" name="q"/>
					<input type="image" class="imgbutton" src="//img.rtvslo.si/_static/img/condor_h_search.gif" />
				</div>
				<div class="options">
					<input type="radio" name="se" class="bool" value="rtvslo" checked="checked" onclick="getSearchValue('rtvslo')" id="iskalnik"/> Rtvslo.si&nbsp;
					<input type="radio" name="se" class="bool" value="google"  onclick="getSearchValue('google')" id="google" /> Google.si&nbsp;
					
				</div>
			</form>
		</div>

		<div class="fr"></div>

		<div class="info">
				
				<div class="date">
					<div id="sitedate"></div>
					<a href="/strani/kako-nastaviti-www-rtvslo-si-za-domaco-stran/340" class="h_ico home"></a>
					<a href="/facebook" class="h_ico fb"></a>
					<a href="/twitter" class="h_ico tw"></a>
					<a href="http://mobilni.rtvslo.si/" class="h_ico mobile"></a>
					<a href="/hibridnatv" class="h_ico screen"></a>
					<a href="/narocanje" class="h_ico narocanje"></a>
					<div class="clear"></div>
				</div>
						</div>

		<div class="prijava2">
			<div id="prijava" class="unloged">
<div id="prijava_star"></div>
<div class="body">

<table cellpadding="0" cellspacing="0">
<tr valign="top">
	<!--<td><a href="/prijava">Prijava</a></td>-->
	<td><a href="https://moj.rtvslo.si/prijava">Prijava</a></td>
		<td> | </td>
	<td><a href="https://moj.rtvslo.si/registracija">Registracija</a></td>
</tr>
</table>

</div>

<div class="clear"></div>
</div>


			
		  </div>

		<script type="text/javascript"> document.getElementById('sitedate').innerHTML = '14. 11. 2018<div class="space">|</div>07:20'; </script>

		<div class="clear"></div>
	</div>

	
	<div class="aktualno" id="aktualno">
		<div class="marker"></div>
				  	<a href="/podcast" class="icon417"><b></b>Naročite se na podcaste</a>
				  	<a href="/modload.php?&c_mod=rspored-v2&c_menu=join" class="icon416"><b></b>Naročite se na spored</a>
				  	<a href="/modload.php?&c_mod=rnewsletter" class="icon415"><b></b>Naročite se na E-časopis</a>
			</div>

	<div class="topmenu">
				<ul>
					
			
			<li class="first"><a class="n" href="/novice/">Novice</a></li>
								
			
			<li><a class="s" href="/sport/">Šport</a></li>
								
			
			<li><a class="k" href="/kultura/">Kultura</a></li>
								
			
			<li><a class="z" href="/zabava/">Zabava</a></li>
								
			
			<li><a class="t" href="/tureavanture/">Ture avanture</a></li>
								
			
			<li><a class="tt" href="http://www.rtvslo.si/ttx">TTX</a></li>
													
			
			<li>
			<div class="menu4d"><ul>
				
									<li class="first"><a href="http://4d.rtvslo.si/" target="_blank"><img src="/_static/images/RTV4D-logo.png"></a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/program" target="_blank">Spored</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/zivo" target="_blank">V živo</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/arhiv/" target="_blank">Arhiv oddaj</a></li>
							</ul>
			</div>
			</li>
								
			
			<li><a class="m" href="/mojsplet/">Moj splet</a></li>
								
			
			<li><a class="o" href="/medijskosredisce">Medijsko središče</a></li>
							</ul>
			</div>
	
	<div class="submenu">
		<span class="lt"><b></b></span><span class="mt">
						<dt class="first ">
			<b class="link"></b><b><a href="/kultura/film/">Film</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/glasba/">Glasba</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/razstave/">Razstave</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/oder/">Oder</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/knjige/">Knjige</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/drugo/">Drugo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/ocenjujemo">Ocenjujemo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/gledamo">Gledamo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/poslusamo">Poslušamo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/beremo">Beremo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/1sv">Svetovna vojna</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="http://prireditve.info/kino/Vse/">Kino</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="http://prireditve.info">Prireditve</a></b>
		</dt>
				</span><span class="rt"><b></b></span>
	</div>
	
	
	</div>
</div>

<div id="container" class="realign">
	<div class="bound" id="bound_block">

		


<div id="contents">
	













































<script type="text/javascript">
<!--
var photos = new PhotoViewer();
photos.add("https://img.rtvslo.si/_up/upload/2018/11/13/65543358.jpg","Stanovni\u0161ka imena so predvidljiva le do neke mere ...");
photos.add("https://img.rtvslo.si/_up/upload/2018/11/13/65543357.jpg","Najpogosteje se imena tvorijo s pripono -ec\/-ka.");
photos.add("https://img.rtvslo.si/_up/upload/2018/11/13/65543356.jpg","Pripona -jan\/-janka je prav tako zelo stara.");
photos.add("https://img.rtvslo.si/_up/upload/2018/11/13/65543355.jpg","Pripona -\u010dan\/\u010danka je najverjetneje nastala pod vplivom starej\u0161ih pripon.");
photos.add("https://img.rtvslo.si/_up/upload/2018/11/13/65543354.jpg","Ni povsem jasno, kdaj se iz dvobesednega niza tvori poenobesedeno stanovni\u0161ko ime.");
//--></script>

<style type="text/css">

#scc {
	padding: 0 0 0 95px;
	}

#scc, #scc div {
	height: 17px;
	background: url(/_static/img/news/o_comments.gif) top left no-repeat;
}

#scc div {
	width: 20px;
	background-position: top right;
	padding: 1px 7px 0 0;
	color: #444;
	text-decoration: none;
	text-align: center;
	}
#scc:hover, #scc:hover div {
	color: #000;
	text-decoration: none;
	}

</style>

<div class="cbox">
	
	<div class="header">
		<div class="left"></div>
		<div class="title">Kultura</div>
		<div class="right"></div>
		<div class="options">
			
			<a href="javascript:share.open('email');"><img src="/_static/img/news/o_poslji_sl.gif" alt=""/></a>
			<a href="javascript:share.open('print');" ><img src="/_static/img/news/o_natisni_sl.gif" alt=""/></a>
						
				<a href="#comments" id="scc"><div>(2)</div></a>
								</div>
	</div>
		<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body" id="cnt_470057">
			<div id="newsbody">
				<div id="newsblocks" class="fr" style="width: 302px; margin: 0 0 0 7px;">
					
					
					
					
					
					
					
					
						
						<div class="iAdserver" data-iadserver-zone="32"><script>_ipromNS('zone',32); console.log("zone=32");</script></div>
										

										
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(0));"><img src="https://img.rtvslo.si/_up/upload/2018/11/13/65543358_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Stanovniška imena so predvidljiva le do neke mere ... Foto: MMC RTV SLO</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(1));"><img src="https://img.rtvslo.si/_up/upload/2018/11/13/65543357_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Najpogosteje se imena tvorijo s pripono -ec/-ka. Foto: MMC RTV SLO</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(2));"><img src="https://img.rtvslo.si/_up/upload/2018/11/13/65543356_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Pripona -jan/-janka je prav tako zelo stara. Foto: MMC RTV SLO</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(3));"><img src="https://img.rtvslo.si/_up/upload/2018/11/13/65543355_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Pripona -čan/čanka je najverjetneje nastala pod vplivom starejših pripon. Foto: MMC RTV SLO</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(4));"><img src="https://img.rtvslo.si/_up/upload/2018/11/13/65543354_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Ni povsem jasno, kdaj se iz dvobesednega niza tvori poenobesedeno stanovniško ime. Foto: MMC RTV SLO</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
										
					
					<style type="text/css">
#video.image-box .vheader {
	font-weight: bold;
	text-transform: uppercase;
	}
#video.image-box .vheader .vtype {
	margin: 0 5px 0 0;
	float: left;
	color: #BB3800;
	}
#video.image-box .vheader .vtitle {
	float: left;
	}
#video.image-box .vheader a {
	margin: 2px 0 0 0;
	float: right;
	}

</style>



															<div class="image-box" id="share">
	<div class="title"><h3>Dodaj v</h3></div>	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">

<center>
<script type="text/javascript">

share.init('news','470057','Jezikovni+spletovalec%3A+Sre%C4%8Data+se+Severnoameri%C4%8Dan+in+Severni+Korejec','Ste+se+%C5%BEe+kdaj+vpra%C5%A1ali%2C+kako+se+imenujejo+prebivalci+krajev%2C+dr%C5%BEav%2C+mest+in+vasi%2C+skozi+katere+potujete+ali+o+njih+berete%3F','https%3A%2F%2Fwww.rtvslo.si%2Fkultura%2Fjezikovni-spletovalec%2Fjezikovni-spletovalec-srecata-se-severnoamerican-in-severni-korejec%2F470057');

function addSocials()
{
	var contents = "";
	contents += '<table cellspacing="0" cellpadding="3" border="0">';
	contents += '<tr>';
	contents += '<td id="fb_social"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rtvslo.si%2Fkultura%2Fnovice%2Fjezikovni-spletovalec-srecata-se-severnoamerican-in-severni-korejec%2F470057&amp;layout=button_count&amp;show_faces=true&amp;width=100&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></td>';
	contents += '<td id="tw_social"><a href="https://twitter.com/share" class="twitter-share-button" style="float:left;" data-count="horizontal" data-text="Jezikovni spletovalec: Srečata se Severnoameričan in Severni Korejec">Tweet</a></td>';
	contents += '<td><a href="javascript:share.open(\'facebook\');" class="share_facebook">Facebook</a></td>';
	contents += '</table>';

	$j(".social-contents").html(contents).show();
	var head = $$('head')[0];
	if (head) {
		var tw_social = new Element('script', { type: "text/javascript", src: 'https://platform.twitter.com/widgets.js' } );
		head.appendChild(tw_social);
	}
}

</script>

<div class="social-contents" style="display:none;"></div>


<script type="text/plain" class="cc-onconsent-social">
addSocials();
</script>
</center>

	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
									</div>

				<h1>Jezikovni spletovalec: Srečata se Severnoameričan in Severni Korejec</h1>

				<div class="sub">Kdo živi na Podplatu in kdo v Puščavi?</div>
				<div class="info">
					14. november 2018 ob 06:51<br/>
					Ljubljana - MMC RTV SLO</div>
				<p><strong>Ste se že kdaj vprašali, kako se imenujejo prebivalci krajev, držav, mest in vasi, skozi katere potujete ali o njih berete? Z imeni, ki jih dobro poznamo ali pogosto slišimo, nimamo težav: Ljubljančan, Kranjčan, Ptujčan, Zagrebčan, Mostarčan, Madridčan, Iranec, Novozelandec, Severnoameričan, Korejec, Kenijec.</strong></p><p>Kako pa bi imenovali prebivalce vasic, naselij in drugih (bolj ali) manj znanih krajev in mest? Tudi če imena krajev poznamo, redko razmišljamo o imenih njihovih prebivalcev. Kdo živi v <strong>Puščavi </strong>in kdo v <strong>Koprivi</strong>? So na Podplatu <strong>Podplačani</strong>? So iz <strong>Travnika</strong> <strong>Travnjani</strong>, <strong>Travčani</strong> ali <strong>Travnikarji</strong>? In kje živi <strong>Ponikovec</strong>? So prebivalci <strong>Tokia</strong> <strong>Tokijci</strong> ali <strong>Tokijčani</strong>? Kje pa živi <strong>Križanka</strong>?</p><p><strong>Travnik, Kopriva in Puščava<br /></strong>V samoti živijo puščavniki, v <strong>Puščavi</strong> pa <strong>Puščavčani</strong>. V <strong>Travniku</strong> v Bosni živijo <strong>Travničani</strong>, na travniku pa so bilke in samo morda <strong>Travničani</strong>. Najdemo lahko tudi koprive, <strong>Koprivke</strong> pa živijo v <strong>Koprivi</strong>. Kraška ponikalnica lahko ponika, <strong>Ponikovka</strong> in <strong>Ponikovec</strong> pa živita v <strong>Ponikvah</strong>. <strong>Križanke</strong> morda kdaj rešujejo križanke, sicer pa živijo v <strong>Križah</strong>. Ne vemo, ali so na <strong>Podplatu</strong> "podplačani", so pa tam zagotovo <strong>Podplatčani</strong>. Ko je Haruki Murakami študiral v <strong>Tokiu</strong>, je bil <strong>Tokijčan</strong>. Na <strong>Tišini</strong> verjetno niso zmeraj v tišini, so pa tam zmeraj <strong>Tišinčani </strong>oz. narečno Tišinčarji.</p><p>Imena prebivalcev pišemo z veliko začetnico, enako velja, če pred ime prebivalca pristavite predpono <strong>ne-</strong>: <strong>Netokijčan, Nekoprčan, Neptujčan</strong>. Če je to kdaj sploh pomembno.</p><p><strong>Pribor, ki ga potrebujemo za tvorbo imen prebivalcev<br /></strong>Imena prebivalcev kujemo z več priponami, omenili bomo le nekatere: <strong>-ovec </strong>(Čadovec)<strong>, -ec</strong> (Avstralec), <strong>-anec </strong>(Papuanec), <strong>-jan</strong> (Američan iz Amerikjan), <strong>-ar</strong> (Brezovar), <strong>-čan</strong> (Ljubljančan), pogojno še <strong>-ež</strong>. Manj je t. i. neizpeljanih stanovniških imen oz. imen z zabrisano etimologijo (Rus, Srb, Romun).</p><p><strong>Zanimivosti o prebivalcih<br /></strong>V <strong>Podpeči</strong> živijo <strong>Podpečani</strong>, v Preserju <strong>Preserci</strong>, na <strong>Gaju</strong> nad Mariborom v gaju srečujemo <strong>Gajčane</strong>, v Žerjavu pa <strong>Žerjavčane</strong>. Morda kdaj tudi žerjave. V <strong>Vremskem Britofu</strong>, kjer sezaključi soteska reke Reke<strong>, </strong>živijo <strong>Vremskobritofčani</strong> ali kar <strong>Britofčani</strong>. Z <strong>Laz</strong> v Tuhinju so <strong>Lazovci</strong>, iz drugega največjega mesta v Srbiji, <strong>Novega Sada,</strong> pa <strong>Novosadčani</strong>. Na <strong>trnjskem</strong> festivalu v <strong>Trnju</strong> srečujemo <strong>Trnjane</strong> in <strong>Trnjanke</strong>, <strong>Križevčane</strong> pa v <strong>Križevcih</strong>. Filmski direktor Werner Herzog je nekaj časa bival v svojem rojstnem mestu <strong>München</strong>, tako je bil <strong>Münchenčan</strong>. Skupina Sigur Ros pa je bila ustanovljena v <strong>Reykjaviku</strong>, njeni člani so <strong>Reykjavičani</strong>. Psi maltežani so puhasti, <strong>Maltežani</strong> pa sicer živijo na <strong>Malti</strong>. <strong>Oselčane</strong> obdajajo čudoviti hribi in doline. Turistični vodiči v <strong>Pulju</strong> vam bodo povedali znani puljski mit, da je tam Mussolini dobil najznamenitejšo klofuto, ne ve pa se, ali mu jo je prisolil <strong>Puljčan</strong> ali kdo drug. <strong>Armenci</strong> in <strong>Armenke</strong> pa se do armenskega samostana Tatev vozijo z najdaljšo gondolo na svetu. Če radi obiskujete otok <strong>Pag</strong>, ste gotovo že kdaj videli <strong>Pažane</strong> in njihov znameniti paški ples. <strong>Bangladeševci</strong> živijo na območju, prepredenem z rekami, <strong>Bangladeš</strong> pa pogosto označujejo kot deželo rek. <strong>Nagasačan</strong> se z vlakom do Tokia vozi skoraj 8 ur, saj je mesto <strong>Nagasaki</strong> od prestolnice oddaljeno približno 1200 km. Od <strong>Ciprčanov</strong> pa lahko slišite zgodbo, da je boginja ljubezni in lepote Afrodita iz morske pene na kopno stopila prav na <strong>Cipru</strong>. <strong>Kosovci</strong> so leta 2011 prvič po več kot desetih letih pozdravili koncert srbske zasedbe, ki je na <strong>Kosovu</strong> odigrala tri koncerte. Leta 1960 so <strong>Nigrci</strong> dobili samostojnost, država <strong>Niger</strong> pa je ime dobila po reki Niger. Marko Soršak - Soki je <strong>Mariborčan</strong>, ki otroke na šolah razveseljuje z glasbenimi inštrumenti, zaradi česar je za marsikoga izmed njih tudi ajd ‒ velikan, kot bobnar pa sodeluje z <strong>Ajdovci</strong> Elvis Jackson.</p><p><strong>Vzorci<br /></strong>Kaj imata skupnega imeni Armenija in Alžirija? Končnico <strong>-ija</strong> za ime države in obrazilo <strong>-ec</strong> za ime prebivalca (Armen<strong>ec</strong>, Alžir<strong>ec</strong>). Tudi Danska in Štajerska končnici <strong>-ska</strong> premenjujeta s pripono <strong>-ec</strong> (Dan<strong>ec</strong>, Štajer<strong>ec</strong>). Potem pa prideta Črnogorec in Anglež, prvi prinese <strong>-ec </strong>iz Črne gore, drugi pa <strong>-ež</strong> iz Anglije. Anglež bi po vzorcu -ija → -ec lahko bil Anglec, a ni.</p><p><strong>Večbesedna imena<br /></strong>Da se vsako upanje sesuje, pa je dovolj, da se srečata <strong>Severni Korejec</strong> in <strong>Južnoameričan</strong>. Kljub podobni zgradbi (Severna Koreja, Južna Amerika) se prvi piše narazen, drugi pa skupaj. Tukaj si lahko pomagamo le s pravopisom, saj pojasnila za to odločitev (še) nimamo. Še nekaj primerov: <strong>Beneški Slovenec</strong> (Beneška Slovenija), <strong>Južni Korejec </strong>(Južna Koreja), <strong>Vzhodnoafričan, Južnoafričani.</strong> Prebivalca <strong>Rimskih Toplic </strong>pa sta <strong>Rimskotopličan</strong> in <strong>Rimskotopličanka</strong> ali kar <strong>Topličan</strong> (in ne Rimski Topličan).</p><div><p><strong>Kam po odgovor<br /></strong>Oblik za imena prebivalcev ni mogoče spraviti v nekaj osnovnih vzorcev, tako kot tega ne moremo narediti z značilnostmi prebivalcev samih. Kljub obrazilom, ki jih imamo na voljo, poenotenega kalupa, pri katerem imenu države uporabiti določeno končnico, ne moremo izdelati, zato se je treba naučiti, da prebivalce <strong>Tomaja</strong> imenujemo <strong>Tomajci</strong>, ne pa Tomajčani. Pomagamo si lahko s <em>Slovenskim pravopisom,</em> monografijo<strong> <strong>Draga Kladnika</strong> </strong>in<strong> <strong>Draga Perka <em>Slovenska imena držav</em>, leksikoni <em>Slovenska krajevna imena, Slovenska krajevna imena na avstrijskem Koroškem </em></strong></strong><strong>Pavla Zdovca </strong>in priročnikom Pavleta Merkuja <em>Slovenska krajevna imena v Italiji</em>. Imamo pa še izhod v sili: prebivalec Tomaja. </p><p><a href="file:///C:/Users/dovjak_rok/AppData/Local/Microsoft/Windows/Temporary%20Internet%20Files/Content.Outlook/ZGV9MTA9/7.%20%C4%8Dlanek%20-%20Imena%20prebivalcev_popr%20-%20%C4%8Distopis.docx#_msoanchor_1"></p><p></a></p></div>
				<p><iframe id="proprofs" src="//api.rtvslo.si/misc/embed?message=cc:enableconsent:social&src=https%3A%2F%2Fwww.proprofs.com%2Fquiz-school%2Fstory.php%3Ftitle%3Dkviz-imena-prebivalcev%26id%3D2321406%26ew%3D530" width="550" height="650" name="proprofs" frameborder="0" data-src="https://www.proprofs.com/quiz-school/story.php?title=kviz-imena-prebivalcev&amp;id=2321406&amp;ew=530"></iframe></p><div style="font-size: 10px; font-family: Arial, Helvetica, sans-serif; color: #000; text-align: left;"><a title="ProProfs Quiz- Kviz: Imena prebivalcev" href="https://www.proprofs.com/quiz-school/story.php?title=kviz-imena-prebivalcev" target="_blank">ProProfs Quiz- Kviz: Imena prebivalcev</a></div>

				

				
		<div id="author">
			<b>Andrej Salobir, R. D.</b>
		</div>
		
				<div class="clear"></div>

				<div class="type_normal">
								</div>

				<div class="clear"></div>

<a href="/?&c_mod=writeus&id=10&content=Napaka+v+novici%3A%0A%0A&hidden=Naslov+novice%3A+Jezikovni+spletovalec%3A+Sre%C4%8Data+se+Severnoameri%C4%8Dan+in+Severni+Korejec+%3Ca+href%3D%22http%3A%2F%2Fwww.rtvslo.si%2Fkultura%2Fjezikovni-spletovalec%2Fjezikovni-spletovalec-srecata-se-severnoamerican-in-severni-korejec%2F470057%22%3ELink%3C%2Fa%3E" class="report">Prijavi napako</a>
							</div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


	
	
		
<div id="ads-cbox" class="cbox">
	<div class="top">
		<div class="left"><div class="right"></div></div>
	</div>
	<div id="ads-content" class="contents" style="text-align:center;">
		
		<div class="iAdserver" data-iadserver-zone="26"><script>_ipromNS('zone',26); console.log("zone=26");</script></div>
	</div>
	<div class="bottom">
		<div class="right"></div>
	</div>
</div>

	
	
		



<script type="text/javascript">

var news_comments = {
	alert: function(text)
	{
		var contents = '';
		contents += '<div id="alert_blocks"><div class="spacer"></div><div class="alertbox2">';
		contents += text;
		contents += '<div class="tac">';
		contents += '<a href="javascript:void(0)" onclick="lightbox.close();" class="bo" style="margin-top: 5px;"><b>Zapri</b></a>';
		contents += '</div>';
		contents += '</div></div>';
		lightbox.show(contents);
	},
	save: function(formtag) {
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, true);
		
		var link = "/index.php?&c_mod=news&op=ajax&func=comment&id=470057";
		var data = Form.serialize(formtag, true);
		if (data.bodytext.length > 0) {
	                var myAjax = new Ajax.Request(link, { method: 'post', parameters: data, onComplete: this.response.bind(this) });
			return;
		}
		if (data.bodytext.length == 0) {
			this.alert("Komentarja ni možno oddati brez vsebine. Vpišite besedilo in poskusite znova.");
		} else {
			this.alert("Za oddajo komentarja mora biti komentar daljši od 0 znakov.");
		}
		this.disableButtons(buttons, false);
	},
	response: function(resp) {
		if (resp.status == 200) {
			if (resp.responseText != "OK") {
				this.alert(resp.responseText);
			} else {
				this.alert("Komentar je bil uspešno oddan!");
				var c1 = $('c1');
				var c2 = $('c2');
				if (c1) {
					c1.value = '';
				}
				if (c2) {
					c2.value = '';
				}
				if (comments.count < comments.per_page) {
					comments.reload();
				}
			}
		} else {
			this.alert("Prišlo je do napake: "+resp.statusText+" - poskusite znova pozneje.");
		}
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, false);
	},
	disableButtons: function(buttons, disabled)
	{
		buttons.each(function(button) {
			button.disabled = disabled;
		});
	}
};

</script>



<style>

.body-heading {
	display: none;
}

.comment-show-hide {
	cursor: pointer;
	border-top-left-radius: 3px;
	border-bottom-left-radius: 3px;
	border: 1px solid #ddd;
	background: #fff;
	padding: 5px 5px 5px 30px;
	background: url('/_static/img/news/comments/ico_komentar.png') 9px 7px no-repeat;
}

.comment-settings,
.comment-show-settings {
	cursor: pointer;
	border: 1px solid #ddd;
	border-left: 0;
	border-top-right-radius: 3px;
	border-bottom-right-radius: 3px;
	background: url('/_static/img/news/comments/ico_nastavitve.png') 50% 50% no-repeat;
	width: 30px;
	padding: 5px;
	text-indent: -9999px;
	outline: 0;
}

.comment-settings {
	background: url('/_static/img/news/comments/ico_nisoprikazane.png') 93% 50% no-repeat;
	padding: 5px 30px 5px 13px;
	text-indent: 0;
	width: auto;
}
.comment-settings.show {
	background-image: url('/_static/img/news/comments/ico_soprikazane.png');
}

.comment-show-settings.open {
	outline: 1;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;
	border-right: 3px solid #ddd;
}

.body-heading {
	text-align: center;
}

#comment-contents {
	display: none;
}

#comment-contents .ds2 img {
	max-width: 350px;
}

</style>

<script>
var commentConfirmation = {
	loaded: false,
	shown: false,
	init: function() {
		var self = this;
		var show_comments = false;
		var key = 'rtv.show_comments';
		if (key in window.localStorage) {
			show_comments = (window.localStorage[key] === "true");
		}
		this.updateTexts(show_comments);

		if (this.loaded) {
			return;
		}

		var $ = $j;

		$('.body-heading .comment-settings').hide();

		$('.body-heading .comment-show-hide').click(function() {
			self.showhide();
		});

		$('.body-heading .comment-show-settings').click(function() {
			var $this = $(this);
			if (!$this.hasClass("open")) {
				$this.addClass("open");
				$('.body-heading .comment-settings').fadeIn();
			} else {
				$('.body-heading .comment-settings').fadeOut(function() {
					$this.removeClass("open");
				});
			}
		});

		$('.body-heading .comment-settings').click(function() {
			var $this = $(this);
			if ($this.hasClass('show')) {
				self.shown = false;
				$('#comment-contents').hide();
				self.setting('false');
			} else {
				self.shown = true;
				loadComments();
				$('#comment-contents').slideDown();
				self.setting('true');
			}
		});

		$('.body-heading').show();
		this.loaded = true;

		if (show_comments) {
			this.shown = true;
			this.updateTexts(show_comments);
			loadComments();
			$('#comment-contents').slideDown();
		}
	},
	updateTexts: function(show_comments) {
		var $ = $j;
		$('.body-heading .comment-settings').removeClass("show")
		if (show_comments) {
			$('.body-heading .comment-settings').addClass("show");
		}
		if (this.shown) {
			$('.body-heading .comment-show-hide').html('Skrij komentarje');
		} else {
			$('.body-heading .comment-show-hide').html('Prikaži komentarje');
		}
		$('.body-heading .comment-settings').html('Vedno prikaži');
	},
	setting: function(show_comments) {
		localStorage['rtv.show_comments'] = show_comments;
		this.updateTexts(show_comments === "true");
	},
	showhide: function() {
		var $ = $j;
		if (!this.shown) {
			this.shown = true;
			this.init();
			loadComments();
			$('#comment-contents').slideDown();
		} else {
			this.shown = false;
			this.init();
			$('#comment-contents').slideUp();
		}
	}
};
</script>

<div class="cbox block_comments">
	<div class="header">
		<div class="left"></div>
		<div class="title">Komentarji</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body-heading">
			<button class="comment-show-hide"></button><button class="comment-show-settings">Nastavitve</button><button class="comment-settings"></button>
		</div>
		<div class="body" id="comment-contents">
			
				<div id="header" class="tac" style="margin: 0 0 7px 0;">
				
					Za komentiranje morate biti <a href="/prijava">prijavljeni</a>.
								Komentarji ne odražajo stališča uredniške politike RTV Slovenija.<br/>
				Prosimo, da se pri komentiranju držite teme, ne uporabljate sovražnega govora in upoštevate <a href="http://www.rtvslo.si/modload.php?&c_mod=static&c_menu=1170520953#pravila">pravila</a>.
								<a title="Pomoč" href="javascript:void(0)" onclick="window.open('https://www.rtvslo.si/strani/pogosta-vprasanja-in-odgovori/5670/embedjQ','photo_popup','width=640,height=500,resizable=no,scrollbars=yes');" style="display: inline-block; padding-top: 10px;">
					Komentiranje in objava vsebin - POGOSTA VPRAŠANJA IN ODGOVORI.
				</a>
								</div>
												
			<div id="commentbody">
			<style type="text/css">
.newscomments .com .ds4 .ac {
	width: 140px;
	overflow: hidden;
	color: #acacac;
	padding: 0;
}

.newscomments .com .ds4 .ac a {
	font-size: 11px;
	font-weight: bold;
}

.newscomments .com .ds5 {
	width: 406px;
	overflow: hidden;
	line-height: 18px;
	padding: 0 0 1px 14px;
}

.newscomments .com .ds6 {
	width: 45px;
	font-size: 11px;
	color: #999999;
	text-align: left;
}

.newscomments .com .ds6 a{
	font-size: 11px;
}

.newscomments .com .ds3 a{
	background: url('https://img.rtvslo.si/_static/common/stars/star_empty.png') top left no-repeat;
	height: 17px;
	display: block;
	float: left;
}
.newscomments .com .ds3 .uw:hover, .newscomments .com .ds3 .uw1{
	background-position: 10px 0;
}
.newscomments .com .ds3 a.uw.uw1,
.newscomments .com .ds3 a:hover{	
	background-position: 10px 0;
	background: url('https://img.rtvslo.si/_static/common/stars/star_full.png') top right no-repeat;
}
.newscomments .com .ds3 .tcu span {
	color: #aaa;
	padding-left:4px;
}
</style>











































<div class="newscomments">



<div id="cv9784200" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/koncert">
					koncert<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9784200">#</a> 14.11.2018 ob 07:13
					</div>

			</dt>
	<dt class="ds2">https://en.wikipedia.org/wiki/List_of_lo<br />
ng_place_names</dt>
		<div class="clear"></div>
</div>
<div id="ch9784200" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/koncert">koncert</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9784200');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9784199" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/stewie">
					stewie<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9784199">#</a> 14.11.2018 ob 07:10
					</div>

			</dt>
	<dt class="ds2">Pred leti je na maturi nekdo na vprašanje, kako se imenuje prebivalec Trsta, napisal Slovenec in zraven v oklepaju Trst je naš! :)<br />
Car, upam da je dobil vsaj pol pike za izvirnost. Danes pa je bolje, da napiše Kitajec, vsaj za nekoga v centru Trsta.</dt>
		<div class="clear"></div>
</div>
<div id="ch9784199" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/stewie">stewie</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9784199');">Prikaži</a></dt>
	<div class="clear"></div>
</div>


</div>
			</div>

			
			
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>

<script type="text/javascript">
var loadCommentsDone = false;
var loadComments = function() {
	if (!loadCommentsDone) {
		comments.init("/index.php?&c_mod=news&op=comments&func=ajax&id=470057",2,50,0);		commentrate.init("/index.php?&c_mod=news&op=ajax&func=commentvote&id=470057");
		loadCommentsDone = true;
	}
};



Event.observe(window, 'load', function() {
	commentConfirmation.init();
});

</script>








	
</div>
<div id="blocks">
	
	

<!-- rnewslatest_section 559 -->
<div class="cbox block_rnewslatest_section" id="b_559">
	<div class="header">
		<div class="left"></div>
		<div class="title">Kultura</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_559">

			<div class="hslice" id="slice_401">
<span class="entry-title" style="display:none;">Novice - Prva svetovna vojna</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/401.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/prva-svetovna-vojna/v-digitalni-bazi-slovenskih-zrtev-1-sv-vojne-ze-vec-kot-26-000-imen/471706" class="title">V digitalni bazi slovenskih žrtev 1. sv. vojne že več kot 26.000 imen</a>
		<div class="lead">
			<a href="/prva-svetovna-vojna/v-digitalni-bazi-slovenskih-zrtev-1-sv-vojne-ze-vec-kot-26-000-imen/471706"><img src="https://img.rtvslo.si/_up/upload/2018/10/29/65539378_fp2.jpg"/></a>
			<div class="info">
				<span class="comments"><a href="/prva-svetovna-vojna/v-digitalni-bazi-slovenskih-zrtev-1-sv-vojne-ze-vec-kot-26-000-imen/471706#comments">14</a></span>				<a class="av" href="https://4d.rtvslo.si/arhiv/dnevnik/174575324"></a>											</div>
		</div>
		<div class="lead_text">
			<small>13. november 2018 ob 18:34</small>
			<span class="text">Z iskalnikom digitalne baze vseh slovenskih vojaških žrtev velike vojne bo lahko marsikdo našel svoje prednike.</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/kultura/film/zelena-luc-povecanju-sredstev-slovenskemu-filmu-da-ne-bo-vec-luzer/471708" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/09/10/65434841_nbvl_foto_19_c_vertigo_fotograf_zeljko_stevanic_1_6zzheqk_fp3.jpeg"/></a>
	<div class="data">
		<a href="/kultura/film/zelena-luc-povecanju-sredstev-slovenskemu-filmu-da-ne-bo-vec-luzer/471708" class="title"><strong>Zelena luč povečanju sredstev slovenskemu filmu, da ne bo več "luzer"</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/film/zelena-luc-povecanju-sredstev-slovenskemu-filmu-da-ne-bo-vec-luzer/471708#comments">15</a></span>				<a class="av" href="https://4d.rtvslo.si/arhiv/dnevnik/174575321"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/liffe/recenzije/liffe-poletje/471632" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/11/13/65543267_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/liffe/recenzije/liffe-poletje/471632" class="title"><strong>Liffe: Poletje</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/film/revija-moviemaker-najboljsa-gravz-in-groza-sta-na-grossmannovem-festivalu/471688" class="img"><img src="https://img.rtvslo.si/_up/upload/2014/07/20/65128689_grossmann12_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/film/revija-moviemaker-najboljsa-gravz-in-groza-sta-na-grossmannovem-festivalu/471688" class="title"><strong>Revija MovieMaker: Najboljša gravž in groza sta na Grossmannovem festivalu</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/film/revija-moviemaker-najboljsa-gravz-in-groza-sta-na-grossmannovem-festivalu/471688#comments">1</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/drugo/koliksnega-vzdrzevanja-je-delezno-spominsko-obmocje-v-kocevskem-rogu-z-bazo-20/471673" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/11/13/65543277_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/drugo/koliksnega-vzdrzevanja-je-delezno-spominsko-obmocje-v-kocevskem-rogu-z-bazo-20/471673" class="title"><strong>Kolikšnega vzdrževanja je deležno spominsko območje v Kočevskem rogu z Bazo 20?</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/drugo/koliksnega-vzdrzevanja-je-delezno-spominsko-obmocje-v-kocevskem-rogu-z-bazo-20/471673#comments">7</a></span>								<div class="foto"></div>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/knjige/roman-na-pol-jasmina-b-freliha-odslej-tudi-v-anglescini/471697" class="img"><img src="https://img.rtvslo.si/_up/upload/2014/01/24/65069302_jasmin_b_frelih-1-of-17_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/knjige/roman-na-pol-jasmina-b-freliha-odslej-tudi-v-anglescini/471697" class="title"><strong>Roman Na/pol Jasmina B. Freliha odslej tudi v angleščini</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/knjige/roman-na-pol-jasmina-b-freliha-odslej-tudi-v-anglescini/471697#comments">2</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/liffe/recenzije/liffe-najljubsa/471533" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/11/12/65542926_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/liffe/recenzije/liffe-najljubsa/471533" class="title"><strong>Liffe: Najljubša</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/liffe/recenzije/liffe-najljubsa/471533#comments">4</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/drugo/louvre-abu-dabi-presegel-lastna-pricakovanja-vec-kot-milijon-obiskovalcev-v-prvem-letu/471679" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/11/07/65448486_2017-11-07t070333z_1034684746_rc1a7a1570d0_rtrmadp_3_emirates-louvre_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/drugo/louvre-abu-dabi-presegel-lastna-pricakovanja-vec-kot-milijon-obiskovalcev-v-prvem-letu/471679" class="title"><strong>Louvre Abu Dabi presegel lastna pričakovanja: več kot milijon obiskovalcev v prvem letu</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/drugo/ko-se-je-v-hollywoodu-in-svetu-umetnosti-se-redno-sahiralo/471643" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/11/13/65543150_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/drugo/ko-se-je-v-hollywoodu-in-svetu-umetnosti-se-redno-sahiralo/471643" class="title"><strong>Ko se je v Hollywoodu in svetu umetnosti še redno šahiralo</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/beremo/klarisa-jovanovic-izgnana/471664" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/11/13/65543235_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/beremo/klarisa-jovanovic-izgnana/471664" class="title"><strong>Klarisa Jovanović: Izgnana</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/kultura/arhiv/">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


</div>


		

			<div id="blocks_float">
				<div id="skyscraper">
					
						
						<div class="iAdserver" data-iadserver-zone="31"><script>_ipromNS('zone',31); console.log("zone=31");</script></div>
									</div>

				<div id="floater">
				

<!-- rnewszadnja 99 -->
<div class="cbox block_rnewszadnja" id="b_99">
	<div class="header">
		<div class="left"></div>
		<div class="title">MMC priporoča</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_99">

			<div class="hslice" id="slice_1">
	<span class="entry-title" style="display:none;">Novice - Slovenija</span>
	<span class="ttl" style="display:none;">1</span>
	<a rel="entry-content" href="/_up/export/slices/news/1.html" style="display:none;">link</a>



	

	<div id="sectionlist" class="sectionlistsub">
		<a href="/slovenija/foto-skornji-slovenskih-vojakov-neprimerni/471663" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/11/13/65543233_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/foto-skornji-slovenskih-vojakov-neprimerni/471663" class="title"><strong>Foto: Škornji slovenskih vojakov neprimerni?</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/foto-skornji-slovenskih-vojakov-neprimerni/471663#comments">141</a></span>				<a class="av" href="https://4d.rtvslo.si/arhiv/dnevnik/174575066"></a>				<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/liffe/recenzije/liffe-najljubsa/471533" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/11/12/65542926_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/liffe/recenzije/liffe-najljubsa/471533" class="title"><strong>Liffe: Najljubša</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/liffe/recenzije/liffe-najljubsa/471533#comments">4</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/grem-volit-lokalne/grem-volit/mladi-vs-kandidati-za-zupana-nova-gorica-kam-naj-gredo-mladi/471309" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/11/10/65542225_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/grem-volit-lokalne/grem-volit/mladi-vs-kandidati-za-zupana-nova-gorica-kam-naj-gredo-mladi/471309" class="title"><strong>Mladi vs. kandidati za župana: Nova Gorica – Kam naj gredo mladi?</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/grem-volit-lokalne/grem-volit/mladi-vs-kandidati-za-zupana-nova-gorica-kam-naj-gredo-mladi/471309#comments">7</a></span>				<a class="av" href="https://4d.rtvslo.si/arhiv/grem-volit-lokalno-2018/174574750"></a>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/znanost-in-tehnologija/tarok-v-prometu-prihodnosti/471570" class="img"><img src="https://img.rtvslo.si/_up/upload/2015/11/17/65262870_google_car_fp3.jpg"/></a>
	<div class="data">
		<a href="/znanost-in-tehnologija/tarok-v-prometu-prihodnosti/471570" class="title"><strong>Tarok v prometu prihodnosti</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/znanost-in-tehnologija/tarok-v-prometu-prihodnosti/471570#comments">30</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/lokalne-novice/leon-120-let-vpogled-v-zivljenje-velikega-olimpionika-leona-stuklja/471646" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/11/13/65543165_fp3.jpg"/></a>
	<div class="data">
		<a href="/lokalne-novice/leon-120-let-vpogled-v-zivljenje-velikega-olimpionika-leona-stuklja/471646" class="title"><strong>Leon 120 let - vpogled v življenje velikega olimpionika Leona Štuklja</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/lokalne-novice/leon-120-let-vpogled-v-zivljenje-velikega-olimpionika-leona-stuklja/471646#comments">11</a></span>				<a class="av" href="https://4d.rtvslo.si/arhiv/odmevi/174575120"></a>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/grem-volit-lokalne/katere-slovenske-obcine-so-najuspesnejse-pri-crpanju-evropskih-sredstev/471604" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/08/04/65518658_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/grem-volit-lokalne/katere-slovenske-obcine-so-najuspesnejse-pri-crpanju-evropskih-sredstev/471604" class="title"><strong>Katere slovenske občine so najuspešnejše pri črpanju evropskih sredstev?</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/grem-volit-lokalne/katere-slovenske-obcine-so-najuspesnejse-pri-crpanju-evropskih-sredstev/471604#comments">35</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


				</div>
			</div>
				<div class="clear"></div>
	</div>
</div>
<div id="kazalo" align="center">




	<div class="boxtop realign">

		<div class="left"></div>
		<div class="right">Kazalo</div>
		<div class="content">

			<li><span>

			
			
							<h4>Novice</h4>
					
											<a href="/gremvolit-lokalne">Lokalne volitve</a>, 											<a href="/slovenija/">Slovenija</a>, 											<a href="/svet/">Svet</a>, 											<a href="/evropska-unija/">EU</a>, 											<a href="/gospodarstvo/">Gospodarstvo</a>, 											<a href="/lokalne-novice">Lokalne novice</a>, 											<a href="/crna-kronika/">Črna kronika</a>, 											<a href="/zdravje/">Zdravje</a>, 											<a href="/okolje/">Okolje</a>, 											<a href="/znanost-in-tehnologija/">Znanost in tehnologija</a>, 											<a href="/stevilke">Številke </a>, 											<a href="/slovenija/prostovoljci-med-nami ">Prostovoljci</a>, 											<a href="/mmcanaliza">MMC Analiza</a>												
							<h4>Šport</h4>
					
											<a href="/sport/nogomet/">Nogomet</a>, 											<a href="/sport/kosarka/">Košarka</a>, 											<a href="/sport/rokomet">Rokomet</a>, 											<a href="/sport/odbojka/">Odbojka</a>, 											<a href="/sport/hokej/">Hokej</a>, 											<a href="/sport/tenis/">Tenis</a>, 											<a href="/sport/atletika/">Atletika</a>, 											<a href="/sport/zimski-sporti/">Zima</a>, 											<a href="/sport/motosporti/">Motošporti</a>, 											<a href="http://f1.rtvslo.si">F1</a>, 											<a href="/sport/kolesarstvo/">Kolesarstvo</a>, 											<a href="/sport/preostali-sporti/">Preostalo</a>, 											<a href="/rekreacija">Rekreacija</a>, 											<a href="/sportnisos">SOS</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Kultura</h4>
					
											<a href="/kultura/film/">Film</a>, 											<a href="/kultura/glasba/">Glasba</a>, 											<a href="/kultura/razstave/">Razstave</a>, 											<a href="/kultura/oder/">Oder</a>, 											<a href="/kultura/knjige/">Knjige</a>, 											<a href="/kultura/drugo/">Drugo</a>, 											<a href="/kultura/ocenjujemo">Ocenjujemo</a>, 											<a href="/kultura/gledamo">Gledamo</a>, 											<a href="/kultura/poslusamo">Poslušamo</a>, 											<a href="/kultura/beremo">Beremo</a>, 											<a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a>, 											<a href="/1sv">Svetovna vojna</a>, 											<a href="http://prireditve.info/kino/Vse/">Kino</a>, 											<a href="http://prireditve.info">Prireditve</a>									</span></li><li><span>			
							<h4>Zabava</h4>
					
											<a href="/zabava/glasba/evrovizija">Evrovizija</a>, 											<a href="/zabava/glasba/">Glasba</a>, 											<a href="/zabava/druzabna-kronika/">Družabna kronika</a>, 											<a href="/zabava/iz-sveta-znanih/">Iz sveta znanih</a>, 											<a href="/zabava/zanimivosti/">Zanimivosti</a>, 											<a href="/zabava/moda/">Moda</a>, 											<a href="/zabava/lepota-bivanja">Lepota bivanja</a>, 											<a href="/zabava/avtomobilnost/">Avtomobilnost</a>, 											<a href="/zabava/hrana-in-pijaca">Hrana in pijača</a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="http://prireditve.rtvslo.si/kino/Vse/">Kino</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Ture avanture</h4>
					
											<a href="/tureavanture/novice/">Novice</a>, 											<a href="/tureavanture/podobe-slovenije/">Podobe Slovenije</a>, 											<a href="/tureavanture/modload.php?&c_mod=vagabund">Vagabund</a>, 											<a href="/tureavanture/fascinantni-hoteli/">Fascinantni hoteli</a>, 											<a href="/tureavanture/prevozna-sredstva/">Prevozna sredstva</a>, 											<a href="/tureavanture/futurist">FuTurist</a>, 											<a href="/tureavanture/navade-po-svetu/">Navade po svetu</a>, 											<a href="/tureavanture/kulinarika">Kulinarika</a>, 											<a href="/tureavanture/planinski-izlet/">Planine</a>, 											<a href="/tureavanture/196x-ljubezen">196x ljubezen</a>, 											<a href="/tureavanture/glej-ga-sloven-c">Glej ga, Sloven'c!</a>												
							<h4>TTX</h4>
					
											<a href="/ttx">Teletekst</a>									</span></li><li class="nb"><span>			
							<h4>Spored</h4>
					
											<a href="http://4d.rtvslo.si/program/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/program/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/program/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/program/tvkp">TV Koper</a>, 											<a href="http://4d.rtvslo.si/program/tvmb">TV Maribor</a>, 											<a href="http://4d.rtvslo.si/program/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/program/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/program/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/program/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/program/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/program/capo">Radio Capodistria</a>												
							<h4>RTV 4D</h4>
					
											<a href="http://4d.rtvslo.si/arhiv">Arhiv</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/zivo/tvkp">TV Koper Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/tvmb">TV MB</a>, 											<a href="http://4d.rtvslo.si/zivo/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/zivo/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/zivo/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/zivo/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/zivo/rasi">RSi</a>, 											<a href="http://4d.rtvslo.si/zivo/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/zivo/capo">Radio Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/rammr">MMR</a>												
							<h4>Moj splet</h4>
					
											<a href="/forum/">Forum</a>, 											<a href="/blog/">Blog</a>, 											<a href="/slike/">Slike</a>, 											<a href="/mojvideo/">Video</a>, 											<a href="/mojavdio/">Avdio</a>, 											<a href="/mojsvet/">Moj svet</a>												
							<h4>Medijsko središče</h4>
					
											<a href="/strani/medijsko-sredisce/4127">Medijsko središče RTV Slovenija</a>, 											<a href="/aboutrtv">About RTV Slovenija</a>												
						</span></li>
			<div class="clear"></div>


		</div>
		<div class="bleft"></div><div class="bright"></div><div class="clear"></div>

	</div>


	<div id="footer" class="realign">
		© MMC RTV Slovenija (ISSN 1581-372X) | <a href="/faq" >FAQ</a> | <a href="/impresum" >Impresum</a> | <a href="/strani/vec-o-piskotkih/4509" >Spletni piškotki</a> | <a href="#footer"  onclick="cc.callAgain(event);">Nastavitve zasebnosti </a> | 1995 - 2018 | Vse pravice pridržane<br />

		<a href="/novice/">Novice</a> | <a href="/sport/">Šport</a> | <a href="/kultura/">Kultura</a> | <a href="/zabava/">Zabava</a> | <a href="/tureavanture/">Ture Avanture</a> | <a href="/ttx">TTX</a> | <a href="http://4d.rtvslo.si">RTV 4D</a> | <a href="http://4d.rtvslo.si/program">Spored</a> | <a href="/mojsplet/">Mojsplet</a> | <a href="/kontakti/">Kontakti</a> | <a href="/oglasevanje">Oglaševanje</a> | <a href="/medijskosredisce">Medijsko središče</a> | <a href="/english">English</a>	</div>

</div>



	<!-- don't delete me, i am special -->

<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdK30cOq6XllFVu67WNjZZWHbEFv3uqbH0Bi1Uqbdr.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r1811094/rtv4d/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
</script>

<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1811094/css/cookieconsent.css"/>
<script type="text/javascript" src="//img.rtvslo.si/_static/r1811094/js/cookieconsent.js"></script>

<script type="text/plain" class="cc-onconsent-social">

function activateFrames()
{
	$j('iframe').each( function(i, v) {
		var elem = $j(v);
		var data = elem.data('src');
		if (data) {
			elem.attr('src', data);
		}
	});
}

activateFrames();

</script>


<script src="https://content.jwplatform.com/libraries/zlgu863C.js"></script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r1811094/rtv4d/jw7/jquery.play.jw7.js"></script>



<script type=""text/javascript"">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2410';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if !IE]><!-->
<script type="text/javascript">
	if (window.navigator.msPointerEnabled && typeof $j != 'undefined') {
		$j('head').append( $j('<link rel="stylesheet" type="text/css" />').attr('href', '//img.rtvslo.si/_static/r1811094/css/iehack.css') );
	}
</script>
<!--<![endif]-->

<script src="//img.rtvslo.si/_static/r1811094/js/ext/spletno-oko-2013.js" type="text/javascript"></script>
<script src="//img.rtvslo.si/_static/r1811094/common/widgets/ondemandjs/ondemand.js" type="text/javascript"></script>


<script type="text/javascript" src="//img.rtvslo.si/_static/r1811094/js/stats/apricot.js"></script>
<script type="text/javascript">
apricot.start("1542176400");
apricot.add("n", "580", "470057");
apricot.save();
</script>


<script>
    _ipromNS('load');
</script>


</body>
</html>


