<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<title>Občine: V koalicijskih pogajanjih premalo mislili na lokalno samoupravo :: Prvi interaktivni multimedijski portal, MMC RTV Slovenija</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<meta property="fb:admins" content="1436914817,819628918" />
	<meta name="alexaVerifyID" content="w4wBRlb1aCJ7qVpOfU30hYkLN4c" />
	<meta name="verify-v1" content="8Az2zYIcMUYwqrWqZdaf3Z/6d0PIE5bHGrs5fy4FHXk=" />
	<meta property="fb:pages" content="435554473444499" />
	<meta property="fb:pages" content="1489254864631391" />
		
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Prvi interaktivni multimedijski portal, MMC RTV Slovenija"/>
	<meta property="og:title" content="Občine: V koalicijskih pogajanjih premalo mislili na lokalno samoupravo"/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2016/01/19/65279564_obcine_fp-fb.jpg" />
	<meta property="og:description" content="Združenja slovenskih občin ocenjujejo, da je bilo v dosedanjih koalicijskih pogajanjih za sestavo nove vlade premalo pozornosti posvečene lokalni samoupravi." />
	<meta property="og:url" content="http://www.rtvslo.si/slovenija/obcine-v-koalicijskih-pogajanjih-premalo-mislili-na-lokalno-samoupravo/463045" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@rtvslo" />
	<meta name="twitter:title" content="Občine: V koalicijskih pogajanjih premalo mislili na lokalno samoupravo" />
	<meta name="twitter:description" content="Združenja slovenskih občin ocenjujejo, da je bilo v dosedanjih koalicijskih pogajanjih za sestavo nove vlade premalo pozornosti posvečene lokalni samoupravi." />
	<meta name="twitter:image:src" content="https://img.rtvslo.si/_up/upload/2016/01/19/65279564_obcine_fp-fb.jpg" />
	<meta name="twitter:domain" content="RTV Slovenija" />
	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2016/01/19/65279564_obcine_fp-fb.jpg" />
		<!-- 01cd4a501e1cd48da46cc78d88bd5cba -->
	<meta name="title" content="Občine: V koalicijskih pogajanjih premalo mislili na lokalno samoupravo"/>
	<meta name="headline" content="Občine: V koalicijskih pogajanjih premalo mislili na lokalno samoupravo"/>
	
	<meta name="keywords" content="Skupnost občin Slovenije,Združenje mestnih občin Slovenije,Regionalizacija,Financiranje"/>
		
	<meta name="description" content="Združenja slovenskih občin ocenjujejo, da je bilo v dosedanjih koalicijskih pogajanjih za sestavo nove vlade premalo pozornosti posvečene lokalni samoupravi."/>
		
	<link rel="amphtml" href="https://www.rtvslo.si/amp/slovenija/obcine-v-koalicijskih-pogajanjih-premalo-mislili-na-lokalno-samoupravo/463045">
		<link rel="alternate" type="application/rss+xml" title="RTV - Evropska unija" href="https://www.rtvslo.si/evropska-unija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Okolje" href="https://www.rtvslo.si/okolje/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Znanost in tehnologija" href="https://www.rtvslo.si/znanost-in-tehnologija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Črna kronika" href="https://www.rtvslo.si/crna-kronika/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Zabava" href="https://www.rtvslo.si/zabava/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Ture Avanture" href="https://www.rtvslo.si/tureavanture/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Kultura" href="https://www.rtvslo.si/kultura/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Gospodarstvo" href="https://www.rtvslo.si/gospodarstvo/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Šport" href="https://www.rtvslo.si/sport/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Svet" href="https://www.rtvslo.si/svet/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Slovenija" href="https://www.rtvslo.si/slovenija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Vse novice" href="https://www.rtvslo.si/feeds/novice.xml"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Videonovice" href="https://www.rtvslo.si/feeds/video-videonovice.xml"/>

			<link href="//img.rtvslo.si/_static/r1808072/css/portal.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1808072/css/portal_lofi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1808072/css/portal_hifi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1808072/css/blocks.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1808072/css/news.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1808072/css/lightbox.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1808072/css/spletnooko/spletno-oko-2013.css" rel="stylesheet" type="text/css"/>
			<script src="//img.rtvslo.si/_static/r1808072/js/ext/prototype.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1808072/js/common.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1808072/js/iframe.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1808072/js/news/ajaxrating.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1808072/js/news/comments.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1808072/js/ext/lightbox.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1808072/js/news/share.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1808072/js/news/juice.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1808072/js/play/gstream.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1808072/js/news/videosystem.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1808072/js/news/vid_prefs.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1808072/js/news/vid_embedplayer.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1808072/js/news/swfobject.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1808072/js/news/slide.js" type="text/javascript"></script>
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1808072/css/iehack.css" />
	<![endif]-->


	<link title="RTV Iskalnik - Novice" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_live.xml">
	<link title="RTV Iskalnik - Šport" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_sport.xml">
	<link title="RTV Iskalnik - Kultura" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_kultura.xml">
	<link title="RTV Iskalnik - Zabava" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_zabava.xml">



	<script type="text/javascript">

		// Izdelava Monotek d.o.o. 2009-2018

		var site = {
			aktualno: function(e)
			{
				var link = document.getElementById("f_aktualno");
				var content = document.getElementById("aktualno");
				if (link.className == "opener") {
					link.className = "closer";
					content.style.display = "block";
				} else {
					link.className = "opener";
					content.style.display = "none";
				}
				e.blur();
			}
		};

	
	</script>
	<script> window.log9request = console.log; </script>


	<script type="text/javascript">
		(function(a,g,b,c){ a[c]=a[c]||function(){ 
		"undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
		var k=function(){ var b=g.getElementsByTagName("script")[0];return function h(f){ var e=f.shift();a[c]("setConfig",{ server:e});
		var d=document.createElement("script");0<f.length&&(d.onerror=function(){ a[c]("setConfig",{ blocked:!0});h(f)});
		d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
		})(window, document, ["ipromcloud.com"], "_ipromNS");

	_ipromNS('init', {
		sitePath: ['rtvslo','novice','slovenija'],
		cookieConsent: (document.cookie && document.cookie.indexOf("cc_advertising=yes")>-1)
	});
	console.log("sid=novice ssid=slovenija");
	</script>

</head>
<body id="mp_n" class="submenu">




<style type="text/css">
	#dashboard {
		
		background: url(//img.rtvslo.si/_static/img/dashboard_bg.gif) 0 0 repeat-x;
				height: 80px;
		text-align: center;
		}
		#dashboard .bound {
			margin: 0 auto;
			width: 1183px;
			text-align: left;
			}
		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 9px;
		height: 79px;
		width: 157px;
		float: left;
		color: #fff;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 2px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			float: left;
			width: 60px;
			height: 45px;
			border: 1px solid #fff;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #000000;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}
</style>

<div id="dashboard" class="realign">
	<div class="bound">
		<div class="tile"></div>
				<div class="item">
			
			<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="Za otroke" height="18"/></a></div>
			<div class="image"><a href="http://otroski.rtvslo.si/avacc/media/play/id/174555084/section/televizija" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_2327731211_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://otroski.rtvslo.si/avacc/media/play/id/174555084/section/televizija" target="_top">Neotesanec, risanka</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/mojageneracija" target="_top">Za starejše</a></div>
			<div class="image"><a href="http://www.rtvslo.si/moja-generacija/11-avgust-ustanovitev-sazu-ja/331664" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r25_1500895257_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/moja-generacija/11-avgust-ustanovitev-sazu-ja/331664" target="_top">11. avgust: Ustanovitev SAZU-ja</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://prireditve.rtvslo.si/ " target="_top">Prireditve.info</a></div>
			<div class="image"><a href="http://prireditve.rtvslo.si/prireditev/vangelo-gospel/118039/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r7_3153599897_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://prireditve.rtvslo.si/prireditev/vangelo-gospel/118039/" target="_top">Vangelo / Gospel</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
			<div class="image"><a href="http://www.rtvslo.si/news-in-english/125-years-since-the-birth-of-prezihov-voranc-he-carried-his-homeland-with-him/462968" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r22_2368205147_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/news-in-english/125-years-since-the-birth-of-prezihov-voranc-he-carried-his-homeland-with-him/462968" target="_top">125 years since the birth of...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://igre.rtvslo.si" target="_top">IgralniPortal.si</a></div>
			<div class="image"><a href="http://igralniportal.si/igra/legends-of-honor/339" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r3_3629329494_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://igralniportal.si/igra/legends-of-honor/339" target="_top">Legends of Honor</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/radio" target="_top">Radio Slovenija</a></div>
			<div class="image"><a href="http://www.rtvslo.si/ars" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/01/20/65178825_60x45-_0005_ars.png" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/ars" target="_top">Ars</a></div>
					</div>
		<div class="tile"></div>
				<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">

function GoogleCopy (obj1, obj2)
{
	 var visibleField = obj1;
	 obj2.value = visibleField.value;
}

function getSearchValue(search_engine)
{
	var form = document.getElementById('searchbox_013570054969551548673:s6qnrt7erlg');

	mod_action = "/iskalnik/";
	mod_method = 'post';
	if (search_engine=="google") {
		mod_action = "/searchgoogle/";
		mod_method = 'get';
	}

	if (search_engine=="najdi") {
		mod_action = "/?c_mod=najdisearch";
	}


	if (form) {
		form.action = mod_action;
		form.method = mod_method;
	}
}

</script>


<div id="site" class="realign">
	<div class="bound">

	<div class="head">
		<div class="fl"></div>
		<a href="/" class="logo"><h1>Občine: V koalicijskih pogajanjih premalo mislili na lokalno samoupravo</h1></a>

		
		<div class="search">

			<form  action="/iskalnik/" method="post"  id="searchbox_013570054969551548673:s6qnrt7erlg">

				<div class="form">
					<input type="hidden" value="idg-cse" name="client"/><input type="hidden" value="FORID:11" name="cof"/>
					<input type="hidden" value="013570054969551548673:s6qnrt7erlg" name="cx"/>
					<input type="text" class="box" value="" autocomplete="off" class="input" name="q"/>
					<input type="image" class="imgbutton" src="//img.rtvslo.si/_static/img/condor_h_search.gif" />
				</div>
				<div class="options">
					<input type="radio" name="se" class="bool" value="rtvslo" checked="checked" onclick="getSearchValue('rtvslo')" id="iskalnik"/> Rtvslo.si&nbsp;
					<input type="radio" name="se" class="bool" value="google"  onclick="getSearchValue('google')" id="google" /> Google.si&nbsp;
					
				</div>
			</form>
		</div>

		<div class="fr"></div>

		<div class="info">
				
				<div class="date">
					<div id="sitedate"></div>
					<a href="/strani/kako-nastaviti-www-rtvslo-si-za-domaco-stran/340" class="h_ico home"></a>
					<a href="/facebook" class="h_ico fb"></a>
					<a href="/twitter" class="h_ico tw"></a>
					<a href="http://mobilni.rtvslo.si/" class="h_ico mobile"></a>
					<a href="/hibridnatv" class="h_ico screen"></a>
					<a href="/narocanje" class="h_ico narocanje"></a>
					<div class="clear"></div>
				</div>
						</div>

		<div class="prijava2">
			<div id="prijava" class="unloged">
<div id="prijava_star"></div>
<div class="body">

<table cellpadding="0" cellspacing="0">
<tr valign="top">
	<!--<td><a href="/prijava">Prijava</a></td>-->
	<td><a href="https://moj.rtvslo.si/prijava">Prijava</a></td>
		<td> | </td>
	<td><a href="https://moj.rtvslo.si/registracija">Registracija</a></td>
</tr>
</table>

</div>

<div class="clear"></div>
</div>


			
		  </div>

		<script type="text/javascript"> document.getElementById('sitedate').innerHTML = '12. 8. 2018<div class="space">|</div>11:39'; </script>

		<div class="clear"></div>
	</div>

	
	<div class="aktualno" id="aktualno">
		<div class="marker"></div>
				  	<a href="/podcast" class="icon417"><b></b>Naročite se na podcaste</a>
				  	<a href="/modload.php?&c_mod=rspored-v2&c_menu=join" class="icon416"><b></b>Naročite se na spored</a>
				  	<a href="/modload.php?&c_mod=rnewsletter" class="icon415"><b></b>Naročite se na E-časopis</a>
			</div>

	<div class="topmenu">
				<ul>
					
			
			<li class="first"><a class="n" href="/novice/">Novice</a></li>
								
			
			<li><a class="s" href="/sport/">Šport</a></li>
								
			
			<li><a class="k" href="/kultura/">Kultura</a></li>
								
			
			<li><a class="z" href="/zabava/">Zabava</a></li>
								
			
			<li><a class="t" href="/tureavanture/">Ture avanture</a></li>
								
			
			<li><a class="tt" href="http://www.rtvslo.si/ttx">TTX</a></li>
													
			
			<li>
			<div class="menu4d"><ul>
				
									<li class="first"><a href="http://4d.rtvslo.si/" target="_blank"><img src="/_static/images/RTV4D-logo.png"></a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/program" target="_blank">Spored</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/zivo" target="_blank">V živo</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/arhiv/" target="_blank">Arhiv oddaj</a></li>
							</ul>
			</div>
			</li>
								
			
			<li><a class="m" href="/mojsplet/">Moj splet</a></li>
								
			
			<li><a class="o" href="/medijskosredisce">Medijsko središče</a></li>
							</ul>
			</div>
	
	<div class="submenu">
		<span class="lt"><b></b></span><span class="mt">
						<dt class="first active">
			<b class="link"></b><b><a href="/slovenija/">Slovenija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/svet/">Svet</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/evropska-unija/">EU</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/gospodarstvo/">Gospodarstvo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/lokalne-novice">Lokalne novice</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/crna-kronika/">Črna kronika</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zdravje/">Zdravje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/okolje/">Okolje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/znanost-in-tehnologija/">Znanost in tehnologija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/stevilke">Številke </a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zivalskiotok">Živali</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/klepet">Klepet</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/mmcanaliza">MMC Analiza</a></b>
		</dt>
				</span><span class="rt"><b></b></span>
	</div>
	
	
	</div>
</div>

<div id="container" class="realign">
	<div class="bound" id="bound_block">

		


<div id="contents">
	













































<script type="text/javascript">
<!--
var photos = new PhotoViewer();
photos.add("https://img.rtvslo.si/_up/upload/2016/01/19/65279564_obcine.jpg","Slovenija brez pokrajin nima dograjenega sistema dr\u017eave, s \u010dimer je manj stabilna in izpu\u0161\u010da razvojne prilo\u017enosti, so prepri\u010dani v zdru\u017eenjih slovenskih ob\u010din.");
photos.add("https://img.rtvslo.si/_up/upload/2018/07/30/65517570.jpg","So na koalicijskih pogajanjih premalo pozornosti posve\u010dali problematiki lokalne samouprave?");
photos.add("https://img.rtvslo.si/_up/upload/2017/12/06/65456369.jpg","V ob\u010dinah opozarjajo na neustrezno financirane za izvajanje zakonsko dolo\u010denih nalog ter pristojnosti.");
photos.add("https://img.rtvslo.si/_up/upload/2018/04/03/65487802.jpg","Sredstva, ki jih ob\u010dina dobi na prebivalca oz. t. i. povpre\u010dnina, bi morala zna\u0161ati 630,70 evra, zdaj\u0161njih 558 evrov je premalo, opozarjajo.");
//--></script>

<style type="text/css">

#scc {
	padding: 0 0 0 95px;
	}

#scc, #scc div {
	height: 17px;
	background: url(/_static/img/news/o_comments.gif) top left no-repeat;
}

#scc div {
	width: 20px;
	background-position: top right;
	padding: 1px 7px 0 0;
	color: #444;
	text-decoration: none;
	text-align: center;
	}
#scc:hover, #scc:hover div {
	color: #000;
	text-decoration: none;
	}

</style>

<div class="cbox">
	
	<div class="header">
		<div class="left"></div>
		<div class="title">Slovenija</div>
		<div class="right"></div>
		<div class="options">
			
			<a href="javascript:share.open('email');"><img src="/_static/img/news/o_poslji_sl.gif" alt=""/></a>
			<a href="javascript:share.open('print');" ><img src="/_static/img/news/o_natisni_sl.gif" alt=""/></a>
						
				<a href="#comments" id="scc"><div>(7)</div></a>
								</div>
	</div>
		<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body" id="cnt_463045">
			<div id="newsbody">
				<div id="newsblocks" class="fr" style="width: 302px; margin: 0 0 0 7px;">
					
					
					<script type="text/javascript">
rate = new AjaxRating("/index.php?&c_mod=news&op=ajax&func=rating&language=sl","rate",5,"/_static/img/star_on.gif","/_static/img/star_off.gif");
</script>
<div class="image-box">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="fl">Ocena novice: <span id="rate_img"><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_half.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/></span></span>
		<span class="fr">Vaša ocena: <img id="rate4630451"
onmouseover="rate.over('463045',1,0);"
onmouseout="rate.out('463045');"
onclick="rate.click('463045',1);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4630452"
onmouseover="rate.over('463045',2,0);"
onmouseout="rate.out('463045');"
onclick="rate.click('463045',2);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4630453"
onmouseover="rate.over('463045',3,0);"
onmouseout="rate.out('463045');"
onclick="rate.click('463045',3);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4630454"
onmouseover="rate.over('463045',4,0);"
onmouseout="rate.out('463045');"
onclick="rate.click('463045',4);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4630455"
onmouseover="rate.over('463045',5,0);"
onmouseout="rate.out('463045');"
onclick="rate.click('463045',5);"
src="/_static/img/star_off.gif" alt="" />		
		</span>
		<div class="clear"></div>
		<span class="fl" id="rate_results">Ocena 2.3 od 3 glasov</span>
		<span class="fr" id="rate_text">Ocenite to novico!</span>
		<div class="clear"></div>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					
					
					
					
					
						
						<div class="iAdserver" data-iadserver-zone="32"><script>_ipromNS('zone',32); console.log("zone=32");</script></div>
										

										
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(0));"><img src="https://img.rtvslo.si/_up/upload/2016/01/19/65279564_obcine_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Slovenija brez pokrajin nima dograjenega sistema države, s čimer je manj stabilna in izpušča razvojne priložnosti, so prepričani v združenjih slovenskih občin. Foto: BoBo</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(1));"><img src="https://img.rtvslo.si/_up/upload/2018/07/30/65517570_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">So na koalicijskih pogajanjih premalo pozornosti posvečali problematiki lokalne samouprave? Foto: BoBo</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(2));"><img src="https://img.rtvslo.si/_up/upload/2017/12/06/65456369_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">V občinah opozarjajo na neustrezno financirane za izvajanje zakonsko določenih nalog ter pristojnosti. Foto: Pixabay</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(3));"><img src="https://img.rtvslo.si/_up/upload/2018/04/03/65487802_show.jpg" title="" alt=""/></a></span>
		
		<div class="subtitle">Sredstva, ki jih občina dobi na prebivalca oz. t. i. povprečnina, bi morala znašati 630,70 evra, zdajšnjih 558 evrov je premalo, opozarjajo. Foto: Radio Koper/web</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
										
					
					<style type="text/css">
#video.image-box .vheader {
	font-weight: bold;
	text-transform: uppercase;
	}
#video.image-box .vheader .vtype {
	margin: 0 5px 0 0;
	float: left;
	color: #BB3800;
	}
#video.image-box .vheader .vtitle {
	float: left;
	}
#video.image-box .vheader a {
	margin: 2px 0 0 0;
	float: right;
	}

</style>



											
<div class="image-box related-news-box">
	<div class="title"><h3>Sorodne novice</h3></div>
	<div class="top"><div class="mtr"></div></div>
	<div class="body tal">
	
			<div class="relatedfirst">
			<div class="date">11. avgust 2018</div><a href="/slovenija/marjan-sarec-vecinske-vlade-niso-porok-ucinkovitosti-in-stabilnosti/462987">Marjan Šarec: Večinske vlade niso porok učinkovitosti in stabilnosti</a>
		</div>
		
		</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					<div class="image-box" id="share">
	<div class="title"><h3>Dodaj v</h3></div>	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">

<center>
<script type="text/javascript">

share.init('news','463045','Ob%C4%8Dine%3A+V+koalicijskih+pogajanjih+premalo+mislili+na+lokalno+samoupravo','Zdru%C5%BEenja+slovenskih+ob%C4%8Din+ocenjujejo%2C+da+je+bilo+v+dosedanjih+koalicijskih+pogajanjih+za+sestavo+nove+vlade+premalo+pozornosti+posve%C4%8Dene+lokalni+samoupravi.','https%3A%2F%2Fwww.rtvslo.si%2Fslovenija%2Fobcine-v-koalicijskih-pogajanjih-premalo-mislili-na-lokalno-samoupravo%2F463045');

function addSocials()
{
	var contents = "";
	contents += '<table cellspacing="0" cellpadding="3" border="0">';
	contents += '<tr>';
	contents += '<td id="fb_social"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rtvslo.si%2Fslovenija%2Fobcine-v-koalicijskih-pogajanjih-premalo-mislili-na-lokalno-samoupravo%2F463045&amp;layout=button_count&amp;show_faces=true&amp;width=100&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></td>';
	contents += '<td id="tw_social"><a href="https://twitter.com/share" class="twitter-share-button" style="float:left;" data-count="horizontal" data-text="Občine: V koalicijskih pogajanjih premalo mislili na lokalno samoupravo">Tweet</a></td>';
	contents += '<td><a href="javascript:share.open(\'facebook\');" class="share_facebook">Facebook</a></td>';
	contents += '</table>';

	$j(".social-contents").html(contents).show();
	var head = $$('head')[0];
	if (head) {
		var tw_social = new Element('script', { type: "text/javascript", src: 'https://platform.twitter.com/widgets.js' } );
		head.appendChild(tw_social);
	}
}

</script>

<div class="social-contents" style="display:none;"></div>


<script type="text/plain" class="cc-onconsent-social">
addSocials();
</script>
</center>

	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
									</div>

				<h1>Občine: V koalicijskih pogajanjih premalo mislili na lokalno samoupravo</h1>

				<div class="sub">Denarja za občine manjka</div>
				<div class="info">
					12. avgust 2018 ob 10:58<br/>
					Ljubljana - MMC RTV SLO, STA</div>
				<p><strong>Združenja slovenskih občin ocenjujejo, da je bilo v dosedanjih koalicijskih pogajanjih za sestavo nove vlade premalo pozornosti posvečene lokalni samoupravi.</strong></p><p><strong></strong></p><p>V Skupnosti občin Slovenije (SOS) pravijo, da so po njim znanih informacijah iz pogajanj o prihodnji vladi, ki jih vodi prvak LMŠ-ja <strong>Marjan Šarec</strong>, v predlogu koalicijske pogodbe vsebine, ki se nanašajo na to področje, precej okrnjene. Tudi v Združenju občin Slovenije (ZOS) opozarjajo, da iz medijskega poročanja ni ravno zaslediti, da bi se sestavljavci koalicije posebej ukvarjali s področjem lokalne samouprave.</p><p>Po zadnjih informacijah, s katerimi razpolagajo v SOS-u, naj bi se Šarčeva koalicija zavzemala za preseganje razvojnih razlik med slovenskimi regijami s sistemsko prenovo njihovega financiranja, prav tako naj bi zagotovila mehanizme podpore lokalnim skupnostim pri pripravi projektov s ciljem učinkovitejšega črpanja evropskega denarja. Zavzemali naj bi se tudi za večji vpliv državljanov na proračun lokalne skupnosti prek instituta participatornega proračuna.</p><p>Če bo vse to dejansko zapisano v koalicijski pogodbi, bi se ta torej v bistvenih točkah skladala s pozivom predsednikov vseh treh reprezentativnih asociacij, ki so ga ti konec junija naslovili na politične stranke, vendar v SOS-u opozarjajo, da bo od realizacije zavez odvisno, v katero smer se bo slovenska lokalna samouprava razvijala.</p><p><strong>Denarja je premalo</strong><br />Predstavniki občin tudi opozarjajo, da so te neustrezno financirane z zakonsko določenim obsegom sredstev za izvajanje svojih nalog ter pristojnosti. Povprečnina v vrednosti 558 evrov za leto 2019 po njihovih opozorilih ni ustrezna, saj bi po njihovih izračunih morala znašati 630,70 evra. Ob tem pa občine potrebujejo še razvojna sredstva za odpravljanje razvojnih zaostankov v različnih delih države.</p><p>Med ključnimi izzivi za mestne občine pa je predvsem spoštovanje njihovega posebnega ustavnega položaja, ki jim daje dodatne izvirne pristojnosti in s katerimi so te v drugačnem položaju kot druge občine.</p><p><strong>Slab sistem financiranja</strong><br />Ob tem v Združenju mestnih občin Slovenije (ZMOS) vztrajajo pri stališču, da trenutni sistem financiranja občin ne ustreza realnemu stanju, saj v Sloveniji obstaja 212 občin, ki se med seboj močno razlikujejo. Tako se po njihovih navedbah ne upoštevajo višji stroški vzdrževanja javne infrastrukture v urbanih okoljih, veliko število začasnih prebivalcev ali učinek dnevnih migrantov.</p><p>Prav tako na ZMOS-u poudarjajo, da se bo v tem mandatu zaključila trenutna in začela prihodnja finančna perspektiva črpanja sredstev EU-ja, zato je za mestne občine <em>"izrazito pomembno ustrezno načrtovanje sredstev za urbani razvoj oziroma za trajnostni razvoj mest"</em>.</p><p><strong>Teritorialne naložbe</strong><br />Kot zagotavljajo, mestne občine trenutno odlično sodelujejo pri izvedbi mehanizma celostnih teritorialnih naložb (CTN), ki obsega približno 139 milijonov evrov, zdaj pa je po njihovem mnenju ključno, da se omenjeni mehanizem in ustrezna raven evropskega denarja ohrani tudi v naslednji finančni perspektivi.</p><p><strong>Regionalizacija in pokrajine</strong><br />V ZOS-u pa so ob skupnih stališčih z drugima dvema združenjema spomnili tudi na večno temo regionalizacije, za katero se jim zdi, da se je državna politika ves čas otepa. Njihovo stališče je, da Slovenija brez pokrajin nima dograjenega sistema države, s čimer je manj stabilna in izpušča razvojne priložnosti.</p><p>Prvi mož omenjenega združenja <strong>Robert Smrdelj</strong> predlaga, da se v pokrajine organizirajo kar obstoječe razvojne regije, ki so se že uveljavile predvsem na področju evropske kohezijske politike, s čimer bi dokončno presekali polemiko glede pokrajin.</p>
				

				

				
		<div id="author">
			<b>G. K.</b>
		</div>
		
				<div class="clear"></div>

				<div class="type_normal">
								</div>

				<div class="clear"></div>

<a href="/?&c_mod=writeus&id=10&content=Napaka+v+novici%3A%0A%0A&hidden=Naslov+novice%3A+Ob%C4%8Dine%3A+V+koalicijskih+pogajanjih+premalo+mislili+na+lokalno+samoupravo+%3Ca+href%3D%22http%3A%2F%2Fwww.rtvslo.si%2Fslovenija%2Fobcine-v-koalicijskih-pogajanjih-premalo-mislili-na-lokalno-samoupravo%2F463045%22%3ELink%3C%2Fa%3E" class="report">Prijavi napako</a>
							</div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


	
	
		
<div id="ads-cbox" class="cbox">
	<div class="top">
		<div class="left"><div class="right"></div></div>
	</div>
	<div id="ads-content" class="contents" style="text-align:center;">
		
		<div class="iAdserver" data-iadserver-zone="26"><script>_ipromNS('zone',26); console.log("zone=26");</script></div>
	</div>
	<div class="bottom">
		<div class="right"></div>
	</div>
</div>

	
	
		



<script type="text/javascript">

var news_comments = {
	alert: function(text)
	{
		var contents = '';
		contents += '<div id="alert_blocks"><div class="spacer"></div><div class="alertbox2">';
		contents += text;
		contents += '<div class="tac">';
		contents += '<a href="javascript:void(0)" onclick="lightbox.close();" class="bo" style="margin-top: 5px;"><b>Zapri</b></a>';
		contents += '</div>';
		contents += '</div></div>';
		lightbox.show(contents);
	},
	save: function(formtag) {
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, true);
		
		var link = "/index.php?&c_mod=news&op=ajax&func=comment&id=463045";
		var data = Form.serialize(formtag, true);
		if (data.bodytext.length > 0) {
	                var myAjax = new Ajax.Request(link, { method: 'post', parameters: data, onComplete: this.response.bind(this) });
			return;
		}
		if (data.bodytext.length == 0) {
			this.alert("Komentarja ni možno oddati brez vsebine. Vpišite besedilo in poskusite znova.");
		} else {
			this.alert("Za oddajo komentarja mora biti komentar daljši od 0 znakov.");
		}
		this.disableButtons(buttons, false);
	},
	response: function(resp) {
		if (resp.status == 200) {
			if (resp.responseText != "OK") {
				this.alert(resp.responseText);
			} else {
				this.alert("Komentar je bil uspešno oddan!");
				var c1 = $('c1');
				var c2 = $('c2');
				if (c1) {
					c1.value = '';
				}
				if (c2) {
					c2.value = '';
				}
				if (comments.count < comments.per_page) {
					comments.reload();
				}
			}
		} else {
			this.alert("Prišlo je do napake: "+resp.statusText+" - poskusite znova pozneje.");
		}
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, false);
	},
	disableButtons: function(buttons, disabled)
	{
		buttons.each(function(button) {
			button.disabled = disabled;
		});
	}
};

</script>



<style>

.body-heading {
	display: none;
}

.comment-show-hide {
	cursor: pointer;
	border-top-left-radius: 3px;
	border-bottom-left-radius: 3px;
	border: 1px solid #ddd;
	background: #fff;
	padding: 5px 5px 5px 30px;
	background: url('/_static/img/news/comments/ico_komentar.png') 9px 7px no-repeat;
}

.comment-settings,
.comment-show-settings {
	cursor: pointer;
	border: 1px solid #ddd;
	border-left: 0;
	border-top-right-radius: 3px;
	border-bottom-right-radius: 3px;
	background: url('/_static/img/news/comments/ico_nastavitve.png') 50% 50% no-repeat;
	width: 30px;
	padding: 5px;
	text-indent: -9999px;
	outline: 0;
}

.comment-settings {
	background: url('/_static/img/news/comments/ico_nisoprikazane.png') 93% 50% no-repeat;
	padding: 5px 30px 5px 13px;
	text-indent: 0;
	width: auto;
}
.comment-settings.show {
	background-image: url('/_static/img/news/comments/ico_soprikazane.png');
}

.comment-show-settings.open {
	outline: 1;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;
	border-right: 3px solid #ddd;
}

.body-heading {
	text-align: center;
}

#comment-contents {
	display: none;
}

#comment-contents .ds2 img {
	max-width: 350px;
}

</style>

<script>
var commentConfirmation = {
	loaded: false,
	shown: false,
	init: function() {
		var self = this;
		var show_comments = false;
		var key = 'rtv.show_comments';
		if (key in window.localStorage) {
			show_comments = (window.localStorage[key] === "true");
		}
		this.updateTexts(show_comments);

		if (this.loaded) {
			return;
		}

		var $ = $j;

		$('.body-heading .comment-settings').hide();

		$('.body-heading .comment-show-hide').click(function() {
			self.showhide();
		});

		$('.body-heading .comment-show-settings').click(function() {
			var $this = $(this);
			if (!$this.hasClass("open")) {
				$this.addClass("open");
				$('.body-heading .comment-settings').fadeIn();
			} else {
				$('.body-heading .comment-settings').fadeOut(function() {
					$this.removeClass("open");
				});
			}
		});

		$('.body-heading .comment-settings').click(function() {
			var $this = $(this);
			if ($this.hasClass('show')) {
				self.shown = false;
				$('#comment-contents').hide();
				self.setting('false');
			} else {
				self.shown = true;
				loadComments();
				$('#comment-contents').slideDown();
				self.setting('true');
			}
		});

		$('.body-heading').show();
		this.loaded = true;

		if (show_comments) {
			this.shown = true;
			this.updateTexts(show_comments);
			loadComments();
			$('#comment-contents').slideDown();
		}
	},
	updateTexts: function(show_comments) {
		var $ = $j;
		$('.body-heading .comment-settings').removeClass("show")
		if (show_comments) {
			$('.body-heading .comment-settings').addClass("show");
		}
		if (this.shown) {
			$('.body-heading .comment-show-hide').html('Skrij komentarje');
		} else {
			$('.body-heading .comment-show-hide').html('Prikaži komentarje');
		}
		$('.body-heading .comment-settings').html('Vedno prikaži');
	},
	setting: function(show_comments) {
		localStorage['rtv.show_comments'] = show_comments;
		this.updateTexts(show_comments === "true");
	},
	showhide: function() {
		var $ = $j;
		if (!this.shown) {
			this.shown = true;
			this.init();
			loadComments();
			$('#comment-contents').slideDown();
		} else {
			this.shown = false;
			this.init();
			$('#comment-contents').slideUp();
		}
	}
};
</script>

<div class="cbox block_comments">
	<div class="header">
		<div class="left"></div>
		<div class="title">Komentarji</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body-heading">
			<button class="comment-show-hide"></button><button class="comment-show-settings">Nastavitve</button><button class="comment-settings"></button>
		</div>
		<div class="body" id="comment-contents">
			
				<div id="header" class="tac" style="margin: 0 0 7px 0;">
				
					Za komentiranje morate biti <a href="/prijava">prijavljeni</a>.
								Komentarji ne odražajo stališča uredniške politike RTV Slovenija.<br/>
				Prosimo, da se pri komentiranju držite teme, ne uporabljate sovražnega govora in upoštevate <a href="http://www.rtvslo.si/modload.php?&c_mod=static&c_menu=1170520953#pravila">pravila</a>.
								<a title="Pomoč" href="javascript:void(0)" onclick="window.open('https://www.rtvslo.si/strani/pogosta-vprasanja-in-odgovori/5670/embedjQ','photo_popup','width=640,height=500,resizable=no,scrollbars=yes');" style="display: inline-block; padding-top: 10px;">
					Komentiranje in objava vsebin - POGOSTA VPRAŠANJA IN ODGOVORI.
				</a>
								</div>
												
			<div id="commentbody">
			<style type="text/css">
.newscomments .com .ds4 .ac {
	width: 140px;
	overflow: hidden;
	color: #acacac;
	padding: 0;
}

.newscomments .com .ds4 .ac a {
	font-size: 11px;
	font-weight: bold;
}

.newscomments .com .ds5 {
	width: 406px;
	overflow: hidden;
	line-height: 18px;
	padding: 0 0 1px 14px;
}

.newscomments .com .ds6 {
	width: 45px;
	font-size: 11px;
	color: #999999;
	text-align: left;
}

.newscomments .com .ds6 a{
	font-size: 11px;
}
</style>











































<div class="newscomments">



<div id="cv9529650" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/tao3">
					Tao3<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9529650">#</a> 12.08.2018 ob 11:28
					</div>

			</dt>
	<dt class="ds2"><i>Občine: V koalicijskih pogajanjih premalo mislili na lokalno samoupravo</i><br />
<br />
Ma kakšna lokalna samouprava? Tujci, ko jim povemo da imamo 212 občin v 2 milijonski državi crkujejo od smeha. Najprej 150 občin ukinit, potem pa se lahko pogovarjamo o pokrajinah pa neki lokalni samoupravi. Trenutno je komedija, da ima lahko 3000 ljudi župana in občinsko upravo. 212 skorumpirancev je dosti težje nadzirati kot 50, razlike pa tako ali tako nebi bilo nobene. Skratka OBČIN JE PREVEČ.</dt>
		<div class="clear"></div>
</div>
<div id="ch9529650" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/tao3">Tao3</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9529650');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9529662" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/firtoh">
					firtoh<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9529662">#</a> 12.08.2018 ob 11:33
					</div>

			</dt>
	<dt class="ds2">Tao3<br />
Se popolnoma strinjam. Če bi kriminalisti začeli preiskovati rabote občinskih uprav, imajo za 100 let dela.</dt>
		<div class="clear"></div>
</div>
<div id="ch9529662" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/firtoh">firtoh</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9529662');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9529679" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/gerder433">
					gerder433<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9529679">#</a> 12.08.2018 ob 11:38
					</div>

			</dt>
	<dt class="ds2">skupnost obcin slovenije, zdruzenje obcin slovenije... pa dobro kaj vam je?</dt>
		<div class="clear"></div>
</div>
<div id="ch9529679" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/gerder433">gerder433</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9529679');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9529676" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/ronzi">
					ronzi<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9529676">#</a> 12.08.2018 ob 11:37
					</div>

			</dt>
	<dt class="ds2">Tudi v Združenju občin Slovenije (ZOS) opozarjajo, da iz medijskega poročanja ni ravno zaslediti, da bi se sestavljavci koalicije posebej ukvarjali s področjem lokalne samouprave.<br />
<br />
Oni skrbijo za svoje riti....</dt>
		<div class="clear"></div>
</div>
<div id="ch9529676" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/ronzi">ronzi</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9529676');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9529681" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/gre888">
					gre888<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9529681">#</a> 12.08.2018 ob 11:39
					</div>

			</dt>
	<dt class="ds2">Se strinjam, da so premalo mislili na lokalno samoupravo. V pogodbi bi moralo pisati, da bodo število občin zmanjšali minimalno za polovico.</dt>
		<div class="clear"></div>
</div>
<div id="ch9529681" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/gre888">gre888</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9529681');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9529680" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/zvone112">
					zvone112<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9529680">#</a> 12.08.2018 ob 11:39
					</div>

			</dt>
	<dt class="ds2">Te SOS in ZOS je nujno potrebno ukiniti ker so ustanovljene zato da se prepreči ukinjanje občin ki imajo 300 občanov.</dt>
		<div class="clear"></div>
</div>
<div id="ch9529680" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/zvone112">zvone112</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9529680');">Prikaži</a></dt>
	<div class="clear"></div>
</div>



<div id="cv9529652" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			
				<a href="/profil/viljam_s">
					viljam_s<br />
					<div class="user_img">
						<img src="" width="50">
					</div>
				</a>
				<a href="/novice/komentarji/9529652">#</a> 12.08.2018 ob 11:30
					</div>

			</dt>
	<dt class="ds2">Še začel ni pa že dela probleme. Ne res zanima koliko imajo sedaj slovenci v sebi puntarstva. Ajmo štrukelj in ostali sindikati. Kje je sedaj ulica in demonstracije.</dt>
		<div class="clear"></div>
</div>
<div id="ch9529652" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/viljam_s">viljam_s</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9529652');">Prikaži</a></dt>
	<div class="clear"></div>
</div>


</div>
			</div>

			
			
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>

<script type="text/javascript">
var loadCommentsDone = false;
var loadComments = function() {
	if (!loadCommentsDone) {
		comments.init("/index.php?&c_mod=news&op=comments&func=ajax&id=463045",7,50,0);		commentrate.init("/index.php?&c_mod=news&op=ajax&func=commentvote&id=463045");
		loadCommentsDone = true;
	}
};



Event.observe(window, 'load', function() {
	commentConfirmation.init();
});

</script>








	
</div>
<div id="blocks">
	
	

<!-- rnewslatest_section 559 -->
<div class="cbox block_rnewslatest_section" id="b_559">
	<div class="header">
		<div class="left"></div>
		<div class="title">Slovenija</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_559">

			<div class="hslice" id="slice_1">
<span class="entry-title" style="display:none;">Novice - Slovenija</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/1.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/slovenija/marjan-sarec-vecinske-vlade-niso-porok-ucinkovitosti-in-stabilnosti/462987" class="title">Marjan Šarec: Večinske vlade niso porok učinkovitosti in stabilnosti</a>
		<div class="lead">
			<a href="/slovenija/marjan-sarec-vecinske-vlade-niso-porok-ucinkovitosti-in-stabilnosti/462987"><img src="https://img.rtvslo.si/_up/upload/2018/07/04/65511956_fp2.jpg"/></a>
			<div class="info">
				<span class="comments"><a href="/slovenija/marjan-sarec-vecinske-vlade-niso-porok-ucinkovitosti-in-stabilnosti/462987#comments">573</a></span>				<a class="av" href="https://4d.rtvslo.si/arhiv/prvi-dnevnik/174556080"></a>											</div>
		</div>
		<div class="lead_text">
			<small>11. avgust 2018 ob 11:41</small>
			<span class="text">"Res ne vem, zakaj se dela takšna fama okoli manjšinske vlade. Če bi bile večinske vlade edini porok učinkovitosti in stabilnosti, marsikatere težave zdaj ne bi imeli," je dejal Marjan Šarec.</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/slovenija/levica-bo-podprla-manjsinsko-vlado-marjana-sarca/462889" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/08/10/65519932_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/levica-bo-podprla-manjsinsko-vlado-marjana-sarca/462889" class="title"><strong>Levica bo podprla manjšinsko vlado Marjana Šarca</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/levica-bo-podprla-manjsinsko-vlado-marjana-sarca/462889#comments">815</a></span>				<a class="av" href="https://4d.rtvslo.si/arhiv/odmevi/174556038"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/reorganizacija-v-skupini-premogovnik-velenje-variabilna-placa-fleksibilen-delovnik-in-odpovedi/462857" class="img"><img src="https://img.rtvslo.si/_up/upload/2014/07/02/65123711_velenje_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/reorganizacija-v-skupini-premogovnik-velenje-variabilna-placa-fleksibilen-delovnik-in-odpovedi/462857" class="title"><strong>Reorganizacija v Skupini Premogovnik Velenje: variabilna plača, fleksibilen delovnik in odpovedi</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/reorganizacija-v-skupini-premogovnik-velenje-variabilna-placa-fleksibilen-delovnik-in-odpovedi/462857#comments">35</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/clanstvo-levice-za-nadaljevanje-pogovorov-z-manjsinsko-vlado/462796" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/08/09/65519787_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/clanstvo-levice-za-nadaljevanje-pogovorov-z-manjsinsko-vlado/462796" class="title"><strong>Članstvo Levice za nadaljevanje pogovorov z manjšinsko vlado</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/clanstvo-levice-za-nadaljevanje-pogovorov-z-manjsinsko-vlado/462796#comments">635</a></span>				<a class="av" href="https://4d.rtvslo.si/arhiv/dnevnik/174555803"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/napad-na-ekipo-tv-slovenija-obsodili-pahor-cerar-in-tonin/462875" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/08/08/65519585_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/napad-na-ekipo-tv-slovenija-obsodili-pahor-cerar-in-tonin/462875" class="title"><strong>Napad na ekipo TV Slovenija obsodili Pahor, Cerar in Tonin</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/napad-na-ekipo-tv-slovenija-obsodili-pahor-cerar-in-tonin/462875#comments">28</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/marjan-sarec-tudi-uradno-kandidat-za-predsednika-vlade/462685" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/08/08/65519564_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/marjan-sarec-tudi-uradno-kandidat-za-predsednika-vlade/462685" class="title"><strong>Marjan Šarec tudi uradno kandidat za predsednika vlade</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/marjan-sarec-tudi-uradno-kandidat-za-predsednika-vlade/462685#comments">665</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/sarec-potrebuje-46-glasov-ce-jih-dobi-mora-do-septembra-najti-ministre/462736" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/07/10/65513219_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/sarec-potrebuje-46-glasov-ce-jih-dobi-mora-do-septembra-najti-ministre/462736" class="title"><strong>Šarec potrebuje 46 glasov. Če jih dobi, mora do septembra najti ministre</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/sarec-potrebuje-46-glasov-ce-jih-dobi-mora-do-septembra-najti-ministre/462736#comments">60</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/tudi-sab-razmislja-o-projektnem-sodelovanju-z-manjsinsko-vlado/462739" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/06/15/65506535_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/tudi-sab-razmislja-o-projektnem-sodelovanju-z-manjsinsko-vlado/462739" class="title"><strong>Tudi SAB razmišlja o projektnem sodelovanju z manjšinsko vlado</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/tudi-sab-razmislja-o-projektnem-sodelovanju-z-manjsinsko-vlado/462739#comments">58</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/na-jesenicah-rojena-somalijska-begunka-in-njena-mama-dobili-azil/462745" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/11/27/65453851_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/na-jesenicah-rojena-somalijska-begunka-in-njena-mama-dobili-azil/462745" class="title"><strong>Na Jesenicah rojena somalijska begunka in njena mama dobili azil</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/na-jesenicah-rojena-somalijska-begunka-in-njena-mama-dobili-azil/462745#comments">87</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/najpogosteje-so-zascitena-zivila-neustrezno-oziroma-zavajajoce-oznacena/462712" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/05/21/65500468_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/najpogosteje-so-zascitena-zivila-neustrezno-oziroma-zavajajoce-oznacena/462712" class="title"><strong>Najpogosteje so zaščitena živila neustrezno oziroma zavajajoče označena</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/slovenija/">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


</div>


		

			<div id="blocks_float">
				<div id="skyscraper">
					
						
						<div class="iAdserver" data-iadserver-zone="31"><script>_ipromNS('zone',31); console.log("zone=31");</script></div>
									</div>

				<div id="floater">
				

<!-- rnewszadnja 99 -->
<div class="cbox block_rnewszadnja" id="b_99">
	<div class="header">
		<div class="left"></div>
		<div class="title">MMC priporoča</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_99">

			<div class="hslice" id="slice_101">
	<span class="entry-title" style="display:none;">Novice - Film</span>
	<span class="ttl" style="display:none;">1</span>
	<a rel="entry-content" href="/_up/export/slices/news/101.html" style="display:none;">link</a>



	

	<div id="sectionlist" class="sectionlistsub">
		<a href="/kultura/film/pawel-pawlikowski-v-tujini-nisi-nikoli-tako-duhovit-in-samozavesten-kot-si-doma/463012" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/08/11/65520058_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/film/pawel-pawlikowski-v-tujini-nisi-nikoli-tako-duhovit-in-samozavesten-kot-si-doma/463012" class="title"><strong>Pawel Pawlikowski: "V tujini nisi nikoli tako duhovit in samozavesten, kot si doma"</strong></a>
		<span class="text">
			<div class="info">
															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/1968/katera-vprasanja-si-lahko-petdeset-let-pozneje-se-dostojno-postavimo/462117" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/06/16/65506765_fp3.jpg"/></a>
	<div class="data">
		<a href="/1968/katera-vprasanja-si-lahko-petdeset-let-pozneje-se-dostojno-postavimo/462117" class="title"><strong>Katera vprašanja si lahko petdeset let pozneje še dostojno postavimo?</strong></a>
		<span class="text">
			<div class="info">
															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/reorganizacija-v-skupini-premogovnik-velenje-variabilna-placa-fleksibilen-delovnik-in-odpovedi/462857" class="img"><img src="https://img.rtvslo.si/_up/upload/2014/07/02/65123711_velenje_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/reorganizacija-v-skupini-premogovnik-velenje-variabilna-placa-fleksibilen-delovnik-in-odpovedi/462857" class="title"><strong>Reorganizacija v Skupini Premogovnik Velenje: variabilna plača, fleksibilen delovnik in odpovedi</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/reorganizacija-v-skupini-premogovnik-velenje-variabilna-placa-fleksibilen-delovnik-in-odpovedi/462857#comments">35</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/crna-kronika/voznik-v-novi-gorici-namenoma-zapeljal-v-novinarko-in-snemalca-televizije-slovenija/462738" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/08/08/65519582_fp3.jpg"/></a>
	<div class="data">
		<a href="/crna-kronika/voznik-v-novi-gorici-namenoma-zapeljal-v-novinarko-in-snemalca-televizije-slovenija/462738" class="title"><strong>Voznik v Novi Gorici namenoma zapeljal v novinarko in snemalca Televizije Slovenija</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/crna-kronika/voznik-v-novi-gorici-namenoma-zapeljal-v-novinarko-in-snemalca-televizije-slovenija/462738#comments">83</a></span>				<a class="av" href="https://4d.rtvslo.si/arhiv/odmevi/174555654"></a>				<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/kultura/drugo/direktor-galerije-uffizi-v-firencah-je-mnozicni-turizem-stvari-spremenil-na-slabse/462853" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/08/09/65519775_fp3.jpg"/></a>
	<div class="data">
		<a href="/kultura/drugo/direktor-galerije-uffizi-v-firencah-je-mnozicni-turizem-stvari-spremenil-na-slabse/462853" class="title"><strong>Direktor Galerije Uffizi: "V Firencah je množični turizem stvari spremenil na slabše"</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/kultura/drugo/direktor-galerije-uffizi-v-firencah-je-mnozicni-turizem-stvari-spremenil-na-slabse/462853#comments">11</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/rtvslo-90-60/pogled-v-zgodovino/iscemo-imate-se-danes-doma-kultni-televizijski-sprejemnik-minirama/462694" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/08/08/65519501_fp3.jpg"/></a>
	<div class="data">
		<a href="/rtvslo-90-60/pogled-v-zgodovino/iscemo-imate-se-danes-doma-kultni-televizijski-sprejemnik-minirama/462694" class="title"><strong>Iščemo: Imate še danes doma kultni televizijski sprejemnik minirama?</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/rtvslo-90-60/pogled-v-zgodovino/iscemo-imate-se-danes-doma-kultni-televizijski-sprejemnik-minirama/462694#comments">15</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


				</div>
			</div>
				<div class="clear"></div>
	</div>
</div>
<div id="kazalo" align="center">




	<div class="boxtop realign">

		<div class="left"></div>
		<div class="right">Kazalo</div>
		<div class="content">

			<li><span>

			
			
							<h4>Novice</h4>
					
											<a href="/slovenija/">Slovenija</a>, 											<a href="/svet/">Svet</a>, 											<a href="/evropska-unija/">EU</a>, 											<a href="/gospodarstvo/">Gospodarstvo</a>, 											<a href="/lokalne-novice">Lokalne novice</a>, 											<a href="/crna-kronika/">Črna kronika</a>, 											<a href="/zdravje/">Zdravje</a>, 											<a href="/okolje/">Okolje</a>, 											<a href="/znanost-in-tehnologija/">Znanost in tehnologija</a>, 											<a href="/stevilke">Številke </a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/klepet">Klepet</a>, 											<a href="/mmcanaliza">MMC Analiza</a>												
							<h4>Šport</h4>
					
											<a href="/sport/nogomet/">Nogomet</a>, 											<a href="/sport/kosarka/">Košarka</a>, 											<a href="/sport/rokomet">Rokomet</a>, 											<a href="/sport/odbojka/">Odbojka</a>, 											<a href="/sport/hokej/">Hokej</a>, 											<a href="/sport/tenis/">Tenis</a>, 											<a href="/sport/atletika/">Atletika</a>, 											<a href="/sport/zimski-sporti/">Zima</a>, 											<a href="/sport/motosporti/">Motošporti</a>, 											<a href="http://f1.rtvslo.si">F1</a>, 											<a href="/sport/kolesarstvo/">Kolesarstvo</a>, 											<a href="/sport/preostali-sporti/">Preostalo</a>, 											<a href="/rekreacija">Rekreacija</a>, 											<a href="/sportnisos">SOS</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Kultura</h4>
					
											<a href="/kultura/film/">Film</a>, 											<a href="/kultura/glasba/">Glasba</a>, 											<a href="/kultura/razstave/">Razstave</a>, 											<a href="/kultura/oder/">Oder</a>, 											<a href="/kultura/knjige/">Knjige</a>, 											<a href="/kultura/drugo/">Drugo</a>, 											<a href="/kultura/ocenjujemo">Ocenjujemo</a>, 											<a href="/kultura/gledamo">Gledamo</a>, 											<a href="/kultura/poslusamo">Poslušamo</a>, 											<a href="/kultura/beremo">Beremo</a>, 											<a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a>, 											<a href="/1sv">Svetovna vojna</a>, 											<a href="http://prireditve.info/kino/Vse/">Kino</a>, 											<a href="http://prireditve.info">Prireditve</a>									</span></li><li><span>			
							<h4>Zabava</h4>
					
											<a href="/zabava/glasba/evrovizija">Evrovizija</a>, 											<a href="/zabava/glasba/">Glasba</a>, 											<a href="/zabava/druzabna-kronika/">Družabna kronika</a>, 											<a href="/zabava/iz-sveta-znanih/">Iz sveta znanih</a>, 											<a href="/zabava/zanimivosti/">Zanimivosti</a>, 											<a href="/zabava/moda/">Moda</a>, 											<a href="/zabava/lepota-bivanja">Lepota bivanja</a>, 											<a href="/zabava/avtomobilnost/">Avtomobilnost</a>, 											<a href="/zabava/hrana-in-pijaca">Hrana in pijača</a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="http://prireditve.rtvslo.si/kino/Vse/">Kino</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Ture avanture</h4>
					
											<a href="/tureavanture/novice/">Novice</a>, 											<a href="/tureavanture/podobe-slovenije/">Podobe Slovenije</a>, 											<a href="/tureavanture/modload.php?&c_mod=vagabund">Vagabund</a>, 											<a href="/tureavanture/fascinantni-hoteli/">Fascinantni hoteli</a>, 											<a href="/tureavanture/prevozna-sredstva/">Prevozna sredstva</a>, 											<a href="/tureavanture/futurist">FuTurist</a>, 											<a href="/tureavanture/navade-po-svetu/">Navade po svetu</a>, 											<a href="/tureavanture/kulinarika">Kulinarika</a>, 											<a href="/tureavanture/planinski-izlet/">Planine</a>, 											<a href="/tureavanture//kje-je-jan">Kje je Jan?</a>, 											<a href="/tureavanture/glej-ga-sloven-c">Glej ga, Sloven'c!</a>												
							<h4>TTX</h4>
					
											<a href="/ttx">Teletekst</a>									</span></li><li class="nb"><span>			
							<h4>Spored</h4>
					
											<a href="http://4d.rtvslo.si/program/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/program/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/program/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/program/tvkp">TV Koper</a>, 											<a href="http://4d.rtvslo.si/program/tvmb">TV Maribor</a>, 											<a href="http://4d.rtvslo.si/program/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/program/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/program/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/program/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/program/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/program/capo">Radio Capodistria</a>												
							<h4>RTV 4D</h4>
					
											<a href="http://4d.rtvslo.si/arhiv">Arhiv</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/zivo/tvkp">TV Koper Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/tvmb">TV MB</a>, 											<a href="http://4d.rtvslo.si/zivo/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/zivo/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/zivo/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/zivo/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/zivo/rasi">RSi</a>, 											<a href="http://4d.rtvslo.si/zivo/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/zivo/capo">Radio Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/rammr">MMR</a>												
							<h4>Moj splet</h4>
					
											<a href="/forum/">Forum</a>, 											<a href="/blog/">Blog</a>, 											<a href="/slike/">Slike</a>, 											<a href="/mojvideo/">Video</a>, 											<a href="/mojavdio/">Avdio</a>, 											<a href="/mojsvet/">Moj svet</a>												
							<h4>Medijsko središče</h4>
					
											<a href="/strani/medijsko-sredisce/4127">Medijsko središče RTV Slovenija</a>, 											<a href="/aboutrtv">About RTV Slovenija</a>												
						</span></li>
			<div class="clear"></div>


		</div>
		<div class="bleft"></div><div class="bright"></div><div class="clear"></div>

	</div>


	<div id="footer" class="realign">
		© MMC RTV Slovenija (ISSN 1581-372X) | <a href="/faq" >FAQ</a> | <a href="/impresum" >Impresum</a> | <a href="/strani/vec-o-piskotkih/4509" >Spletni piškotki</a> | <a href="#footer"  onclick="cc.callAgain(event);">Nastavitve zasebnosti </a> | 1995 - 2018 | Vse pravice pridržane<br />

		<a href="/novice/">Novice</a> | <a href="/sport/">Šport</a> | <a href="/kultura/">Kultura</a> | <a href="/zabava/">Zabava</a> | <a href="/tureavanture/">Ture Avanture</a> | <a href="/ttx">TTX</a> | <a href="http://4d.rtvslo.si">RTV 4D</a> | <a href="http://4d.rtvslo.si/program">Spored</a> | <a href="/mojsplet/">Mojsplet</a> | <a href="/kontakti/">Kontakti</a> | <a href="/oglasevanje">Oglaševanje</a> | <a href="/medijskosredisce">Medijsko središče</a> | <a href="/english">English</a>	</div>

</div>



	<!-- don't delete me, i am special -->

<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdK30cOq6XllFVu67WNjZZWHbEFv3uqbH0Bi1Uqbdr.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r1808072/rtv4d/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
</script>

<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1808072/css/cookieconsent.css"/>
<script type="text/javascript" src="//img.rtvslo.si/_static/r1808072/js/cookieconsent.js"></script>

<script type="text/plain" class="cc-onconsent-social">

function activateFrames()
{
	$j('iframe').each( function(i, v) {
		var elem = $j(v);
		var data = elem.data('src');
		if (data) {
			elem.attr('src', data);
		}
	});
}

activateFrames();

</script>

<link rel="stylesheet" href="//img.rtvslo.si/_static/r1808072/rtv4d/jw7/4d.css">
<script type="text/javascript" src="//img.rtvslo.si/_static/r1808072/rtv4d/jw7/versions/jwplayer-head/jwplayer4d.js"></script>
<script type="text/javascript" src="//img.rtvslo.si/_static/r1808072/rtv4d/jw7/jquery.play.jw7.js"></script>



<script type=""text/javascript"">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2399';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if !IE]><!-->
<script type="text/javascript">
	if (window.navigator.msPointerEnabled && typeof $j != 'undefined') {
		$j('head').append( $j('<link rel="stylesheet" type="text/css" />').attr('href', '//img.rtvslo.si/_static/r1808072/css/iehack.css') );
	}
</script>
<!--<![endif]-->

<script src="//img.rtvslo.si/_static/r1808072/js/ext/spletno-oko-2013.js" type="text/javascript"></script>
<script src="//img.rtvslo.si/_static/r1808072/common/widgets/ondemandjs/ondemand.js" type="text/javascript"></script>


<script type="text/javascript" src="//img.rtvslo.si/_static/r1808072/js/stats/apricot.js"></script>
<script type="text/javascript">
apricot.start("1534066781");
apricot.add("n", "1", "463045");
apricot.save();
</script>


<script>
    _ipromNS('load');
</script>


</body>
</html>


