<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<title>Trump že na delu – prvi tarči sta zdravstvena reforma in nastajajoča zakonodaja :: Prvi interaktivni multimedijski portal, MMC RTV Slovenija</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<meta property="fb:admins" content="1436914817,819628918" />
	<meta name="alexaVerifyID" content="w4wBRlb1aCJ7qVpOfU30hYkLN4c" />
	<meta name="verify-v1" content="8Az2zYIcMUYwqrWqZdaf3Z/6d0PIE5bHGrs5fy4FHXk=" />
		
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Prvi interaktivni multimedijski portal, MMC RTV Slovenija"/>
	<meta property="og:title" content="Trump že na delu – prvi tarči sta zdravstvena reforma in nastajajoča zakonodaja"/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2017/01/21/65374848_trump.jpg" />
	<meta property="og:description" content="Le nekaj ur po slovesni prisegi je ameriški predsednik Donald Trump imenoval dva nova člana svojega kabineta in vladnim agencijam naložil, naj zmanjšajo birokratska bremena Obamacara." />
	<meta property="og:url" content="http://www.rtvslo.si/svet/trump-ze-na-delu-prvi-tarci-sta-zdravstvena-reforma-in-nastajajoca-zakonodaja/413024" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@rtvslo" />
	<meta name="twitter:title" content="Trump že na delu – prvi tarči sta zdravstvena reforma in nastajajoča zakonodaja" />
	<meta name="twitter:description" content="Le nekaj ur po slovesni prisegi je ameriški predsednik Donald Trump imenoval dva nova člana svojega kabineta in vladnim agencijam naložil, naj zmanjšajo birokratska bremena Obamacara." />
	<meta name="twitter:image:src" content="https://img.rtvslo.si/_up/upload/2017/01/21/65374848_trump.jpg" />
	<meta name="twitter:domain" content="RTV Slovenija" />
	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2017/01/21/65374848_trump.jpg" />
		<!-- 01cd4a501e1cd48da46cc78d88bd5cba -->
	<meta name="title" content="Trump že na delu – prvi tarči sta zdravstvena reforma in nastajajoča zakonodaja"/>
	<meta name="headline" content="Trump že na delu – prvi tarči sta zdravstvena reforma in nastajajoča zakonodaja"/>
	
	<meta name="keywords" content="Svet"/>
		
	<meta name="description" content="Le nekaj ur po slovesni prisegi je ameriški predsednik Donald Trump imenoval dva nova člana svojega kabineta in vladnim agencijam naložil, naj zmanjšajo birokratska bremena Obamacara."/>
	
	<link rel="alternate" type="application/rss+xml" title="RTV - Evropska unija" href="https://www.rtvslo.si/evropska-unija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Okolje" href="https://www.rtvslo.si/okolje/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Znanost in tehnologija" href="https://www.rtvslo.si/znanost-in-tehnologija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Črna kronika" href="https://www.rtvslo.si/crna-kronika/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Zabava" href="https://www.rtvslo.si/zabava/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Ture Avanture" href="https://www.rtvslo.si/tureavanture/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Kultura" href="https://www.rtvslo.si/kultura/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Gospodarstvo" href="https://www.rtvslo.si/gospodarstvo/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Šport" href="https://www.rtvslo.si/sport/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Svet" href="https://www.rtvslo.si/svet/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Slovenija" href="https://www.rtvslo.si/slovenija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Vse novice" href="https://www.rtvslo.si/feeds/novice.xml"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Videonovice" href="https://www.rtvslo.si/feeds/video-videonovice.xml"/>

			<link href="//img.rtvslo.si/_static/r180/css/portal.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/portal_lofi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/portal_hifi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/blocks.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/news.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/lightbox.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r180/css/spletnooko/spletno-oko-2013.css" rel="stylesheet" type="text/css"/>
			<script src="//img.rtvslo.si/_static/r180/js/ext/prototype.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/common.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/iframe.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/ajaxrating.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/comments.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/ext/lightbox.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/share.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/juice.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/play/gstream.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/videosystem.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/vid_prefs.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/vid_embedplayer.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/swfobject.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r180/js/news/slide.js" type="text/javascript"></script>
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r180/css/iehack.css" />
	<![endif]-->


	<link title="RTV Iskalnik - Novice" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_live.xml">
	<link title="RTV Iskalnik - Šport" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_sport.xml">
	<link title="RTV Iskalnik - Kultura" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_kultura.xml">
	<link title="RTV Iskalnik - Zabava" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_zabava.xml">



	<script type="text/javascript">

		// Izdelava Monotek d.o.o. 2009-2017

		var site = {
			aktualno: function(e)
			{
				var link = document.getElementById("f_aktualno");
				var content = document.getElementById("aktualno");
				if (link.className == "opener") {
					link.className = "closer";
					content.style.display = "block";
				} else {
					link.className = "opener";
					content.style.display = "none";
				}
				e.blur();
			}
		};

		
		if (document.cookie && document.cookie.indexOf("cc_advertising=yes")>-1) {
			
			var OA_zones = { 'zone_4': 4, 'zone_107': 107, 'zone_126': 126 };
		} else {
			
			var OA_zones = { 'zone_4': 211, 'zone_107': 212 };
		}
		



	</script>

	
	<script src="//ads.rtvslo.si/delivery/spcjs.php" type="text/javascript"></script>
	
</head>
<body id="mp_n" class="submenu">




<style type="text/css">
	#dashboard {
		
		background: url(//img.rtvslo.si/_static/img/dashboard_bg.gif) 0 0 repeat-x;
				height: 80px;
		text-align: center;
		}
		#dashboard .bound {
			margin: 0 auto;
			width: 1183px;
			text-align: left;
			}
		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 9px;
		height: 79px;
		width: 157px;
		float: left;
		color: #fff;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 2px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			float: left;
			width: 60px;
			height: 45px;
			border: 1px solid #fff;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #000000;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}
</style>

<div id="dashboard" class="realign">
	<div class="bound">
		<div class="tile"></div>
				<div class="item">
			
			<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="Za otroke" height="18"/></a></div>
			<div class="image"><a href="http://otroski.rtvslo.si/bansi/prispevek/4918" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_2264715801_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://otroski.rtvslo.si/bansi/prispevek/4918" target="_top">HITRI NAGRADNI PRSTKI</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/mojageneracija" target="_top">Za starejše</a></div>
			<div class="image"><a href="http://www.rtvslo.si/moja-generacija/foto-melania-v-ralphu-laurenu-mnoge-spomnila-na-eleganco-jackie-o/412997" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/01/20/65374686_melania5_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/moja-generacija/foto-melania-v-ralphu-laurenu-mnoge-spomnila-na-eleganco-jackie-o/412997" target="_top">Foto: Melania v Ralphu Laurenu...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://prireditve.rtvslo.si/ " target="_top">Prireditve.info</a></div>
			<div class="image"><a href="http://prireditve.rtvslo.si/prireditev/meglica-komedija-za-abonma-in-izven/111279/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r7_3778423835_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://prireditve.rtvslo.si/prireditev/meglica-komedija-za-abonma-in-izven/111279/" target="_top">Meglica - komedija za abonma in...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
			<div class="image"><a href="http://www.rtvslo.si/news-in-english/ijs-develops-smartwatch-for-the-elderly/413006" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/01/20/65374557_pametna-ura-in-life_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/news-in-english/ijs-develops-smartwatch-for-the-elderly/413006" target="_top">IJS develops smartwatch for the...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://igre.rtvslo.si" target="_top">IgralniPortal.si</a></div>
			<div class="image"><a href="http://igralniportal.si/igra/matematicni-trening/335" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r3_2765973177_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://igralniportal.si/igra/matematicni-trening/335" target="_top">Matematični trening</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/radio" target="_top">Radio Slovenija</a></div>
			<div class="image"><a href="http://www.rtvslo.si/radiomaribor" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/01/20/65178827_60x45-_0002_mb.png" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/radiomaribor" target="_top">Radio Maribor</a></div>
					</div>
		<div class="tile"></div>
				<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">

function GoogleCopy (obj1, obj2)
{
	 var visibleField = obj1;
	 obj2.value = visibleField.value;
}

function getSearchValue(search_engine)
{
	var form = document.getElementById('searchbox_013570054969551548673:s6qnrt7erlg');

	mod_action = "/iskalnik/";
	mod_method = 'post';
	if (search_engine=="google") {
		mod_action = "/searchgoogle/";
		mod_method = 'get';
	}

	if (search_engine=="najdi") {
		mod_action = "/?c_mod=najdisearch";
	}


	if (form) {
		form.action = mod_action;
		form.method = mod_method;
	}
}

</script>


<style type="text/css">
	#site .head .search { margin-left: 23px; }
</style>

<div id="site" class="realign">
	<div class="bound">

	<div class="head">
		<div class="fl"></div>
		<a href="/" class="logo"><h1>Trump že na delu – prvi tarči sta zdravstvena reforma in nastajajoča zakonodaja</h1></a>

		
			<style>
			#site .head .sticker {
				outline: none;
				display: block;
				float: left;
				width: 102px;
				height: 67px;
				margin: -5px 0 0 0;
				background: url(//img.rtvslo.si/_static/common/img/stickers/2017/RTVSLO-sticker-France2017Handball.png) 50% 50% no-repeat;
			}
			</style>
			<a href="/sp2017" class="sticker"></a>
		
		<div class="search">

			<form  action="/iskalnik/" method="post"  id="searchbox_013570054969551548673:s6qnrt7erlg">

				<div class="form">
					<input type="hidden" value="idg-cse" name="client"/><input type="hidden" value="FORID:11" name="cof"/>
					<input type="hidden" value="013570054969551548673:s6qnrt7erlg" name="cx"/>
					<input type="text" class="box" value="" autocomplete="off" class="input" name="q"/>
					<input type="image" class="imgbutton" src="//img.rtvslo.si/_static/img/condor_h_search.gif" />
				</div>
				<div class="options">
					<input type="radio" name="se" class="bool" value="rtvslo" checked="checked" onclick="getSearchValue('rtvslo')" id="iskalnik"/> Rtvslo.si&nbsp;
					<input type="radio" name="se" class="bool" value="google"  onclick="getSearchValue('google')" id="google" /> Google.si&nbsp;
					
				</div>
			</form>
		</div>

		<div class="fr"></div>

		<div class="info">
				
				<div class="date">
					<div id="sitedate"></div>
					<a href="/strani/kako-nastaviti-www-rtvslo-si-za-domaco-stran/340" class="h_ico home"></a>
					<a href="/facebook" class="h_ico fb"></a>
					<a href="/twitter" class="h_ico tw"></a>
					<a href="http://mobilni.rtvslo.si/" class="h_ico mobile"></a>
					<a href="/hibridnatv" class="h_ico screen"></a>
					<a href="/narocanje" class="h_ico narocanje"></a>
					<div class="clear"></div>
				</div>
						</div>

		<div class="prijava2">
			<div id="prijava" class="unloged">
<div id="prijava_star"></div>
<div class="body">

<table cellpadding="0" cellspacing="0">
<tr valign="top">
	<td><a href="/prijava">Prijava</a></td><td> | </td>
		<td><a href="/?c_mod=user&func=facebook_login" class="tac" title="Facebook: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/facebook_s.png"></a></td>
		<td><a href="/?c_mod=user&func=twitter_login" class="tac" title="Twitter: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/twitter_s.png"></a></td>
		<td> | </td>
	<td><a href="/registracija">Registracija</a></td>
</tr>
</table>

</div>

<div class="clear"></div>
</div>


			
		  </div>

		<script type="text/javascript"> document.getElementById('sitedate').innerHTML = '21. 1. 2017<div class="space">|</div>11:13'; </script>

		<div class="clear"></div>
	</div>

	
	<div class="aktualno" id="aktualno">
		<div class="marker"></div>
				  	<a href="/podcast" class="icon417"><b></b>Naročite se na podcaste</a>
				  	<a href="/modload.php?&c_mod=rspored-v2&c_menu=join" class="icon416"><b></b>Naročite se na spored</a>
				  	<a href="/modload.php?&c_mod=rnewsletter" class="icon415"><b></b>Naročite se na E-časopis</a>
			</div>

	<div class="topmenu">
				<ul>
					
			
			<li class="first"><a class="n" href="/novice/">Novice</a></li>
								
			
			<li><a class="s" href="/sport/">Šport</a></li>
								
			
			<li><a class="k" href="/kultura/">Kultura</a></li>
								
			
			<li><a class="z" href="/zabava/">Zabava</a></li>
								
			
			<li><a class="t" href="/tureavanture/">Ture avanture</a></li>
								
			
			<li><a class="tt" href="http://www.rtvslo.si/ttx">TTX</a></li>
													
			
			<li>
			<div class="menu4d"><ul>
				
									<li class="first"><a href="http://4d.rtvslo.si/" target="_blank"><img src="/_static/images/RTV4D-logo.png"></a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/program" target="_blank">Spored</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/zivo" target="_blank">V živo</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/arhiv/" target="_blank">Arhiv oddaj</a></li>
							</ul>
			</div>
			</li>
								
			
			<li><a class="m" href="/mojsplet/">Moj splet</a></li>
								
			
			<li><a class="o" href="/medijskosredisce">Medijsko središče</a></li>
							</ul>
			</div>
	
	<div class="submenu">
		<span class="lt"><b></b></span><span class="mt">
						<dt class="first ">
			<b class="link"></b><b><a href="/slovenija/">Slovenija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt class="active">
			<b class="link"></b><b><a href="/svet/">Svet</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/begunska-kriza">Begunska kriza</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/evropska-unija/">EU</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/gospodarstvo/">Gospodarstvo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/lokalne-novice">Lokalne novice</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/crna-kronika/">Črna kronika</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zdravje/">Zdravje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/okolje/">Okolje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/znanost-in-tehnologija/">Znanost in tehnologija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/stevilke">Številke </a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zivalskiotok">Živali</a></b>
		</dt>
				</span><span class="rt"><b></b></span>
	</div>
	
	
	</div>
</div>



<div id="container" class="realign">
	<div class="bound" id="bound_block">

		




<div id="contents">
	













































<script type="text/javascript">
<!--
var photos = new PhotoViewer();
photos.add("https://img.rtvslo.si/_up/upload/2017/01/21/65374848_trump.jpg","Trump je \u017ee potrdil dva nova sekretarja.");
photos.add("https://img.rtvslo.si/_up/upload/2017/01/21/65374849_protesti.jpg","Protest v Seattlu je postal nasilen, enega \u010dloveka so ustrelili.");
//--></script>

<style type="text/css">

#scc {
	padding: 0 0 0 95px;
	}

#scc, #scc div {
	height: 17px;
	background: url(/_static/img/news/o_comments.gif) top left no-repeat;
}

#scc div {
	width: 25px;
	background-position: top right;
	padding: 1px 7px 0 0;
	color: #444;
	text-decoration: none;
	text-align: center;
	}
#scc:hover, #scc:hover div {
	color: #000;
	text-decoration: none;
	}

</style>

<div class="cbox">
	
	<div class="header">
		<div class="left"></div>
		<div class="title">Svet</div>
		<div class="right"></div>
		<div class="options">
			
			<a href="javascript:share.open('email');"><img src="/_static/img/news/o_poslji_sl.gif" alt=""/></a>
			<a href="javascript:share.open('print');" ><img src="/_static/img/news/o_natisni_sl.gif" alt=""/></a>
						
				<a href="#comments" id="scc"><div>(55)</div></a>
								</div>
	</div>
		<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body" id="cnt_413024">
			<div id="newsbody">
				<div id="newsblocks" class="fr" style="width: 302px; margin: 0 0 0 7px;">
					
					
					<script type="text/javascript">
rate = new AjaxRating("/index.php?&c_mod=news&op=ajax&func=rating&language=sl","rate",5,"/_static/img/star_on.gif","/_static/img/star_off.gif");
</script>
<div class="image-box">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="fl">Ocena novice: <span id="rate_img"><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/></span></span>
		<span class="fr">Vaša ocena: <img id="rate4130241"
onmouseover="rate.over('413024',1,0);"
onmouseout="rate.out('413024');"
onclick="rate.click('413024',1);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4130242"
onmouseover="rate.over('413024',2,0);"
onmouseout="rate.out('413024');"
onclick="rate.click('413024',2);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4130243"
onmouseover="rate.over('413024',3,0);"
onmouseout="rate.out('413024');"
onclick="rate.click('413024',3);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4130244"
onmouseover="rate.over('413024',4,0);"
onmouseout="rate.out('413024');"
onclick="rate.click('413024',4);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4130245"
onmouseover="rate.over('413024',5,0);"
onmouseout="rate.out('413024');"
onclick="rate.click('413024',5);"
src="/_static/img/star_off.gif" alt="" />		
		</span>
		<div class="clear"></div>
		<span class="fl" id="rate_results">Ocena 3.8 od 23 glasov</span>
		<span class="fr" id="rate_text">Ocenite to novico!</span>
		<div class="clear"></div>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					
					
					
					
						
						<div id="oxbanner" class="oxbanner">
<script type='text/javascript'><!-- // <![CDATA[
if (typeof OA_show == "function") {
   OA_show('zone_4');
}
// ]]> --></script>
</div>
										

										
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(0));"><img src="https://img.rtvslo.si/_up/upload/2017/01/21/65374848_trump_show.jpg" title="Donald Trump" alt="Donald Trump"/></a></span>
		
		<div class="subtitle">Trump je že potrdil dva nova sekretarja. Foto: Reuters</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(1));"><img src="https://img.rtvslo.si/_up/upload/2017/01/21/65374849_protesti_show.jpg" title="Seattle, protest" alt="Seattle, protest"/></a></span>
		
		<div class="subtitle">Protest v Seattlu je postal nasilen, enega človeka so ustrelili. Foto: Reuters</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
										
					
					<style type="text/css">
#video.image-box .vheader {
	font-weight: bold;
	text-transform: uppercase;
	}
#video.image-box .vheader .vtype {
	margin: 0 5px 0 0;
	float: left;
	color: #BB3800;
	}
#video.image-box .vheader .vtitle {
	float: left;
	}
#video.image-box .vheader a {
	margin: 2px 0 0 0;
	float: right;
	}

</style>



															<div class="image-box" id="share">
	<div class="title"><h3>Dodaj v</h3></div>	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">

<center>
<div id="social-alert" style="display:none;">
<div id="alert_blocks" style="width: 300px;">
<div class="alertbox">

	<p style="font-size: 12px; padding-bottom: 10px;">Za prikaz vsebine morate omogočiti vtičnike za družbena omrežja (Twitter, Facebook, Scribble, ...), ki uporabljajo piškotke za sledenje uporabnikov.</p>
	<p style="font-size: 12px; padding-bottom: 10px;">S pritiskom se strinjate z uporabo piĹˇkotkov!</p> 

	<div class="tac">
	<div class="buttons">
                <a href="#" class="cc-button-enable-social cc-link bo" onclick="cc.enableconsent('social'); lightbox.close();"><b><img src="/_static/icons/tick.gif" style="height:16px;width:16px;vertical-align:-4px;margin:1px 3px 0 0;"/>Dovoli</b></a>
                <a href="javascript:void(0)" onclick="lightbox.close();" class="bo"><b><img src="/_static/icons/cross.gif" style="height:16px;width:16px;vertical-align:-4px;margin:1px 3px 0 0;"/>Prekliči</b></a>
        </div>
	</div>
</div></div>
</div>

<div class="cc-placeholder-social">
<a href="#" onclick="lightbox.show($j('#social-alert').html()); return false;"><img src="/_static/img/socials.png" alt=""/></a>
</div>

<script type="text/javascript">

share.init('news','413024','Trump+%C5%BEe+na+delu+%E2%80%93+prvi+tar%C4%8Di+sta+zdravstvena+reforma+in+nastajajo%C4%8Da+zakonodaja','Le+nekaj+ur+po+slovesni+prisegi+je+ameri%C5%A1ki+predsednik+Donald+Trump+imenoval+dva+nova+%C4%8Dlana+svojega+kabineta+in+vladnim+agencijam+nalo%C5%BEil%2C+naj+zmanj%C5%A1ajo+birokratska+bremena+Obamacara.','http%3A%2F%2Fwww.rtvslo.si%2Fsvet%2Ftrump-ze-na-delu-prvi-tarci-sta-zdravstvena-reforma-in-nastajajoca-zakonodaja%2F413024');

function addSocials()
{
	var contents = "";
	contents += '<table cellspacing="0" cellpadding="3" border="0">';
	contents += '<tr>';
	contents += '<td id="fb_social"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.rtvslo.si%2Fsvet%2Ftrump-ze-na-delu-prvi-tarci-sta-zdravstvena-reforma-in-nastajajoca-zakonodaja%2F413024&amp;layout=button_count&amp;show_faces=true&amp;width=100&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></td>';
	contents += '<td id="tw_social"><a href="http://twitter.com/share" class="twitter-share-button" style="float:left;" data-count="horizontal" data-text="Trump že na delu – prvi tarči sta zdravstvena reforma in nastajajoča zakonodaja">Tweet</a></td>';
	contents += '<td><a href="javascript:share.open(\'facebook\');" class="share_facebook">Facebook</a></td>';
	contents += '</table>';

	$j(".social-contents").html(contents).show();
	var head = $$('head')[0];
	if (head) {
		var tw_social = new Element('script', { type: "text/javascript", src: 'http://platform.twitter.com/widgets.js' } );
		head.appendChild(tw_social);
	}
}

</script>

<div class="social-contents" style="display:none;"></div>


<script type="text/plain" class="cc-onconsent-social">
addSocials();
</script>
</center>

	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
									</div>

				<h1>Trump že na delu – prvi tarči sta zdravstvena reforma in nastajajoča zakonodaja</h1>

				<div class="sub">Prvi ukazi novega ameriškega predsednika</div>
				<div class="info">
					21. januar 2017 ob 09:16,<br>zadnji poseg: 21. januar 2017 ob 09:20<br/>
					Washington - MMC RTV SLO</div>
				<p class="story-bodyintroduction"><strong>Le nekaj ur po slovesni prisegi je ameriški predsednik Donald Trump imenoval dva nova člana svojega kabineta in vladnim agencijam naložil, naj zmanjšajo birokratska bremena Obamacara.<br /> <br /> </strong>Zmanjšanje administrativnih ovir, ki jih je prinesla zdravstvena reforma nekdanjega ameriškega predsednika <strong>Baracka Obame </strong>(ta je v zdravstveno zavarovanje vključila okoli 24 milijonov Američanov), je bil prvi predsedniški ukaz, ki ga je izdal Trump na svojem delovnem mestu, poročajo tuji mediji.</p><div align="center"><table style="background-color: #c1b9b8; width: 280px; position: relative; display: inline-block; " border="5"><tbody><tr><td><p>Preberite tudi:</p><p><a title="http://www.rtvslo.si/svet/foto-trump-nova-vizija-ki-bo-vodila-drzavo-je-najprej-zda/412924" href="/" target="_blank"><strong>Foto - Trump: Nova vizija, ki bo vodila državo, je "Najprej ZDA"</strong></a></p><p><br /><strong><a href="/svet/mmczivo-slavnostna-parada-druzine-trump-po-pensilvanski-aveniji/412923" target="_blank">MMCživo: Inavguralni dan v sliki in besedi</p><p><br /></a><a href="/svet/washington-v-protestih-proti-trumpu-spopadi-s-policijo-in-razbite-izlozbe/413008" target="_blank">Inavguracijo spremljali protesti</p><p><br /></a><a href="/zabava/moda/foto-melania-v-ralphu-laurenu-mnoge-spomnila-na-eleganco-jackie-o/412997" target="_blank">Elegantna Melania navdušila </p><p><br /></a><a href="/zabava/zanimivosti/foto-sevnico-ob-trumpovi-prisegi-preplavili-tuji-novinarji/412977" target="_blank">Sevnico preplavili tuji novinarji</p><p><br /></a></strong><a href="/tureavanture/kulinarika/trumpovo-inavguracijsko-kosilo-jastog-in-sporni-poceni-kalifornijski-sampanjec/413007" target="_blank"><strong>Trumpovo inavguracijsko kosilo</strong></p><p><br /></a></p></td></tr></tbody></table></div><p class="story-bodyintroduction"><br /> <br />Odprava oz. sprememba Obamacara je bila ena njegovih glavnih predvolilnih obljub, gre pa za začasni ukrep, saj bo ameriški kongres začel iskati način, kako reformo preklicati in jo nadomestiti z neko novo obliko zavarovanja. Zagotovo pa se bo Trump bolj oprl na trg zavarovalniških storitev, saj ukaz po poročanju Reutersa vsebuje poziv vladnim agencijam, naj <em>"spodbujajo razvoj prostega in odprtega trga pri zvezni ponudbi zdravstvenih storitev in zdravstvenega zavarovanja"</em>.<br /> <br /> Poleg tega je Trump podpisal imenovanje svojega obrambnega sekretarja, upokojenega generala <strong>Jamesa Mattisa</strong>, pri čemer kritiki opozarjajo, da je dobil Mattis mesto v kabinetu, četudi od njegovega odhoda iz vojske še ni minilo sedem let. Toliko bi moral namreč počakati, preden bi lahko prevzel novo funkcijo v državnem aparatu. Novi ameriški predsednik je ob tem za sekretarja za domovinsko varnost ustoličil še <strong>Johna Kellyja</strong>, oba pa je senat potrdil že v petek.<br /> <br /> Medtem je vodja Trumpovega kabineta <strong>Reince Preibus </strong>vsem vladnim agencijam poslal dopis, v katerem jim je naložil ustavitev sprejemanja vseh novih zakonodajnih dokumentov, dokler jih ne pregleda nova administracija.<br /> <br /> <strong>Začetek dela spremljali protesti</strong><br />Trumpov prvi delovni dan je minil dokaj nemirno. Že inavguracijsko slovesnost so spremljali protesti, za danes pa je v Washingtonu napovedan tudi t. i. pohod milijona žensk, ki naj bi se ga udeležilo več sto tisoč žensk in drugih, ki bodo izrazili podporo pravicam žensk. Podobni shodi so se danes že odvili v Avstraliji in na Novi Zelandiji. Imenovanje Trumpa so spremljali tudi protesti v Seattlu, na katerih se je zbralo nekaj 100 ljudi, ena oseba pa je bila na kampusu univerze v Washingtonu ranjena, šlo naj bi za strel v trebuh. </p>
				

				

				
				<div id="author">
					<b>A. Č.</b>				</div>
								
				<div class="clear"></div>

				<div class="type_normal">
								</div>

				<div class="clear"></div>

<a href="/?&c_mod=writeus&id=10&content=Napaka+v+novici%3A%0A%0A&hidden=Naslov+novice%3A+Trump+%C5%BEe+na+delu+%E2%80%93+prvi+tar%C4%8Di+sta+zdravstvena+reforma+in+nastajajo%C4%8Da+zakonodaja+%3Ca+href%3D%22http%3A%2F%2Fwww.rtvslo.si%2Fsvet%2Ftrump-ze-na-delu-prvi-tarci-sta-zdravstvena-reforma-in-nastajajoca-zakonodaja%2F413024%22%3ELink%3C%2Fa%3E" class="report">Prijavi napako</a>
							</div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


	
	
		
<div id="ads-cbox" class="cbox">
	<div class="top">
		<div class="left"><div class="right"></div></div>
	</div>
	<div id="ads-content" class="contents" style="text-align:center;">
		<script type='text/javascript'><!-- // <![CDATA[
		if (typeof OA_show == "function") {
			OA_show('zone_107');
		}// ]]> -->
		</script>
	</div>
	<div class="bottom">
		<div class="right"></div>
	</div>
	<script type="text/javascript">
		var children = $("ads-content").childElements();
		if (children.length<=1) {
			$('ads-cbox').style.display = "none";	
		}
	</script>
</div>

	
	
		



<script type="text/javascript">

var news_comments = {
	alert: function(text)
	{
		var contents = '';
		contents += '<div id="alert_blocks"><div class="spacer"></div><div class="alertbox2">';
		contents += text;
		contents += '<div class="tac">';
		contents += '<a href="javascript:void(0)" onclick="lightbox.close();" class="bo" style="margin-top: 5px;"><b>Zapri</b></a>';
		contents += '</div>';
		contents += '</div></div>';
		lightbox.show(contents);
	},
	save: function(formtag) {
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, true);
		
		var link = "/index.php?&c_mod=news&op=ajax&func=comment&id=413024";
		var data = Form.serialize(formtag, true);
		if (data.bodytext.length > 0) {
	                var myAjax = new Ajax.Request(link, { method: 'post', parameters: data, onComplete: this.response.bind(this) });
			return;
		}
		if (data.bodytext.length == 0) {
			this.alert("Komentarja ni možno oddati brez vsebine. Vpišite besedilo in poskusite znova.");
		} else {
			this.alert("Za oddajo komentarja mora biti komentar daljši od 0 znakov.");
		}
		this.disableButtons(buttons, false);
	},
	response: function(resp) {
		if (resp.status == 200) {
			if (resp.responseText != "OK") {
				this.alert(resp.responseText);
			} else {
				this.alert("Komentar je bil uspešno oddan!");
				var c1 = $('c1');
				var c2 = $('c2');
				if (c1) {
					c1.value = '';
				}
				if (c2) {
					c2.value = '';
				}
				if (comments.count < comments.per_page) {
					comments.reload();
				}
			}
		} else {
			this.alert("Prišlo je do napake: "+resp.statusText+" - poskusite znova pozneje.");
		}
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, false);
	},
	disableButtons: function(buttons, disabled)
	{
		buttons.each(function(button) {
			button.disabled = disabled;
		});
	}
};

</script>



<style>

.body-heading {
	display: none;
}

.comment-show-hide {
	cursor: pointer;
	border-top-left-radius: 3px;
	border-bottom-left-radius: 3px;
	border: 1px solid #ddd;
	background: #fff;
	padding: 5px 5px 5px 30px;
	background: url('/_static/img/news/comments/ico_komentar.png') 9px 7px no-repeat;
}

.comment-settings,
.comment-show-settings {
	cursor: pointer;
	border: 1px solid #ddd;
	border-left: 0;
	border-top-right-radius: 3px;
	border-bottom-right-radius: 3px;
	background: url('/_static/img/news/comments/ico_nastavitve.png') 50% 50% no-repeat;
	width: 30px;
	padding: 5px;
	text-indent: -9999px;
	outline: 0;
}

.comment-settings {
	background: url('/_static/img/news/comments/ico_nisoprikazane.png') 93% 50% no-repeat;
	padding: 5px 30px 5px 13px;
	text-indent: 0;
	width: auto;
}
.comment-settings.show {
	background-image: url('/_static/img/news/comments/ico_soprikazane.png');
}

.comment-show-settings.open {
	outline: 1;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;
	border-right: 3px solid #ddd;
}

.body-heading {
	text-align: center;
}

#comment-contents {
	display: none;
}

#comment-contents .ds2 img {
	max-width: 350px;
}

</style>

<script>
var commentConfirmation = {
	loaded: false,
	shown: false,
	init: function() {
		var self = this;
		var show_comments = false;
		var key = 'rtv.show_comments';
		if (key in window.localStorage) {
			show_comments = (window.localStorage[key] === "true");
		}
		this.updateTexts(show_comments);

		if (this.loaded) {
			return;
		}

		var $ = $j;

		$('.body-heading .comment-settings').hide();

		$('.body-heading .comment-show-hide').click(function() {
			self.showhide();
		});

		$('.body-heading .comment-show-settings').click(function() {
			var $this = $(this);
			if (!$this.hasClass("open")) {
				$this.addClass("open");
				$('.body-heading .comment-settings').fadeIn();
			} else {
				$('.body-heading .comment-settings').fadeOut(function() {
					$this.removeClass("open");
				});
			}
		});

		$('.body-heading .comment-settings').click(function() {
			var $this = $(this);
			if ($this.hasClass('show')) {
				self.shown = false;
				$('#comment-contents').hide();
				self.setting('false');
			} else {
				self.shown = true;
				loadComments();
				$('#comment-contents').slideDown();
				self.setting('true');
			}
		});

		$('.body-heading').show();
		this.loaded = true;

		if (show_comments) {
			this.shown = true;
			this.updateTexts(show_comments);
			loadComments();
			$('#comment-contents').slideDown();
		}
	},
	updateTexts: function(show_comments) {
		var $ = $j;
		$('.body-heading .comment-settings').removeClass("show")
		if (show_comments) {
			$('.body-heading .comment-settings').addClass("show");
		}
		if (this.shown) {
			$('.body-heading .comment-show-hide').html('Skrij komentarje');
		} else {
			$('.body-heading .comment-show-hide').html('Prikaži komentarje');
		}
		$('.body-heading .comment-settings').html('Vedno prikaži');
	},
	setting: function(show_comments) {
		localStorage['rtv.show_comments'] = show_comments;
		this.updateTexts(show_comments === "true");
	},
	showhide: function() {
		var $ = $j;
		if (!this.shown) {
			this.shown = true;
			this.init();
			loadComments();
			$('#comment-contents').slideDown();
		} else {
			this.shown = false;
			this.init();
			$('#comment-contents').slideUp();
		}
	}
};
</script>

<div class="cbox">
	<div class="header">
		<div class="left"></div>
		<div class="title">Komentarji</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body-heading">
			<button class="comment-show-hide"></button><button class="comment-show-settings">Nastavitve</button><button class="comment-settings"></button>
		</div>
		<div class="body" id="comment-contents">
			
				<div id="header" class="tac" style="margin: 0 0 7px 0;">
				
					Za komentiranje morate biti <a href="/prijava">prijavljeni</a>.
								Komentarji ne odražajo stališča uredniške politike RTV Slovenija.<br/>
				Prosimo, da se pri komentiranju držite teme, ne uporabljate sovražnega govora in upoštevate <a href="http://www.rtvslo.si/modload.php?&c_mod=static&c_menu=1170520953#pravila">pravila</a>.
												</div>
												
			<div id="commentbody">
			<style type="text/css">
.newscomments .com .ds4 .ac {
	width: 140px;
	overflow: hidden;
	color: #acacac;
	padding: 0;
}

.newscomments .com .ds4 .ac a {
	font-size: 11px;
	font-weight: bold;
}

.newscomments .com .ds5 {
	width: 406px;
	overflow: hidden;
	line-height: 18px;
	padding: 0 0 1px 14px;
}

.newscomments .com .ds6 {
	width: 45px;
	font-size: 11px;
	color: #999999;
	text-align: left;
}

.newscomments .com .ds6 a{
	font-size: 11px;
}
</style>











































<div class="newscomments">

<div id="cv7990171" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/windmaster">
				windmaster<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990171">#</a> 21.01.2017 ob 09:24
		</div>

			</dt>
	<dt class="ds2">Če se Melanija loči je pol Amerike naše!</dt>
		<div class="clear"></div>
</div>
<div id="ch7990171" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/windmaster">windmaster</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990171');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990203" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/enix">
				enix<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990203">#</a> 21.01.2017 ob 09:36
		</div>

			</dt>
	<dt class="ds2">na proteste v Ljubljani ste čisto pozabili ....sta dva bentila na tromostovju...</dt>
		<div class="clear"></div>
</div>
<div id="ch7990203" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/enix">enix</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990203');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990185" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/sirus-gBsG">
				sirus<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990185">#</a> 21.01.2017 ob 09:28
		</div>

			</dt>
	<dt class="ds2">xyxy<br />
<br />
A misliš, da so tisti v kartonskih škatlah deležni Obamacare-a?</dt>
		<div class="clear"></div>
</div>
<div id="ch7990185" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/sirus-gBsG">sirus</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990185');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990211" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/babooon">
				babooon<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990211">#</a> 21.01.2017 ob 09:38
		</div>

			</dt>
	<dt class="ds2">Samo pogledaš sliko, kdo to protestira proti Trumpu, vse jasno ..</dt>
		<div class="clear"></div>
</div>
<div id="ch7990211" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/babooon">babooon</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990211');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990216" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/roger-legend">
				Roger Legend<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990216">#</a> 21.01.2017 ob 09:39
		</div>

			</dt>
	<dt class="ds2">Tako je treba; takoj na delo in nekaj narediti. To pa pač ni vsem všeč. Denimo tem kvazi protestnikom, ki pa so bolj posmeh pojmu protestnik kot kaj drugega.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990216" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/roger-legend">Roger Legend</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990216');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990237" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/gepard007">
				Gepard007<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990237">#</a> 21.01.2017 ob 09:45
		</div>

			</dt>
	<dt class="ds2">Dober je! Za zdravstveno reformo rabi en dan pri nas pa 3 leta...</dt>
		<div class="clear"></div>
</div>
<div id="ch7990237" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/gepard007">Gepard007</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990237');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990250" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/miki-mause">
				Miki Mause<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990250">#</a> 21.01.2017 ob 09:49
		</div>

			</dt>
	<dt class="ds2">Edino, kar mi je všeč pri ZDA je to, da se predsednika tako javno zapriseže zunaj pred državljani. Ne pa pri nas, ko se že poskrijejo not v vladne objekte in zaprisega oziroma imenovanje poteka samo pred poslanci itd.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990250" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/miki-mause">Miki Mause</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990250');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990235" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/klipan">
				KLIPAN<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990235">#</a> 21.01.2017 ob 09:44
		</div>

			</dt>
	<dt class="ds2">Komaj čakam, prve Trumpove poteze okoli Sirije.<br />
V primeru, da bo "zmerno opozicijo" označil za navadne teroriste, čakam odziv Amero in Nato ljubcev.<br />
Kako bodo obrnili ploščo v samo nekaj tednih-to bo komedija.<br />
Ali pa, če bo ukinil sankcije Rusiji.<br />
Vsi, ki so do sedaj bili za sankcije, bodo seveda sedaj-proti sankcijam.<br />
Smeha na forumu lep čas ne bo zmanjkalo.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990235" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/klipan">KLIPAN</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990235');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990255" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/galoper">
				galoper<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990255">#</a> 21.01.2017 ob 09:50
		</div>

			</dt>
	<dt class="ds2">Čestitke ob izvolitvi. Delo ne bo oblikoval sam, zato pripisovanje bodočih rezultatov iz kavne usedline ni zanesljivo.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990255" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/galoper">galoper</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990255');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990305" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/supermodel">
				supermodel<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990305">#</a> 21.01.2017 ob 10:06
		</div>

			</dt>
	<dt class="ds2">Tile protestniki so pa zelo podobni našim, ki so nekaj dni nazaj protestirali proti novim zakonom migracije.. Torej protestniki, ki ne delajo v dobro državljanov so večino na grbi države iščejo pozornost čeprav so nepomembni in hodijo po državi kot napol m.. zombiji. Ja takšne z lahkoto podkupiš kot jih je Soroš, natvezil pa jim je da je to dobro za uboge moške migrante..<br />
<br />
Upam, da Trump umakne Nato iz Europe saj bi Europa morala sama skrbeti za svojo varnost. Bo pa zelo težko saj si z Natom Američani filajo svoj proračun..</dt>
		<div class="clear"></div>
</div>
<div id="ch7990305" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/supermodel">supermodel</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990305');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990453" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/sumljivac">
				sumljivac<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990453">#</a> 21.01.2017 ob 10:44
		</div>

			</dt>
	<dt class="ds2"><i>...gre pa za začasni ukrep, saj bo ameriški kongres začel iskati način, kako reformo preklicati in jo nadomestiti z neko novo obliko zavarovanja</i><br />
<br />
Modeli, mel ste 8 let, 8 let!!!! pa niste naredili popolnoma nič!! 8 let!! nič!!! Brez kakršnihkoli predlogov za izboljšave. Minirali ste jo 32,543,432-krat, kar je bilo samo za show, ker ste vedeli da bo Obama vsakič dal veto. Zato, da izgleda da hočete nekaj naresti. Nikoli, ampak nikoli niste imeli načrta, s čim jo zamenjati. Nikoli!! Ker je bil to sprva republikanski načrt, se pravi če bi jo kakorkoli spreminjal, bi bila boljša. Boljšega pa ljudstvo ne sme imeti, saj lahko začnemo spomenjati na državo, ki jo dejansko briga za njene prebivalce. Pfff...komunisti!!</dt>
		<div class="clear"></div>
</div>
<div id="ch7990453" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/sumljivac">sumljivac</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990453');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990324" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/cop-tAa9">
				COP<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990324">#</a> 21.01.2017 ob 10:12
		</div>

			</dt>
	<dt class="ds2"><i>Ko to reče Trump-vsi yeahhhhh!!!!!<br />
Ko to reče rec. Luka Mesec-vsi buuuuuuu!!!<br />
Presmešno.</i><br />
<br />
Niti ne. Ko to reče Luka Mesec, vemo, da bo vlada povišala davke.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990324" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/cop-tAa9">COP</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990324');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990323" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/ori-efhb">
				Ori<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990323">#</a> 21.01.2017 ob 10:11
		</div>

			</dt>
	<dt class="ds2">Naj sprejmejo zakon o prepovedi financiranja NGO s strani Sorosa. Ogromno problemov se bo rešilo samih. Prav tako naj sprejmejo zakon po katerih bodo morali tudi za nazaj plačati dajatve vsi tisti, ki so bili plačani od Sorosa za takšen ali drugačen aktivizem.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990323" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/ori-efhb">Ori</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990323');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990295" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/sumtb">
				sumtb<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990295">#</a> 21.01.2017 ob 10:02
		</div>

			</dt>
	<dt class="ds2">Trumpa bi rabili tudi v slovensko zdravstvo, bi se takoj končale perverzije ko plačujemo prisilni harač v eno samo pravo blagajno s strani delodajalca in delavca, potem še dodatno zavarovanje, ko pa je kaj resnega moraš plačati zdravniku podkupnino imenovana zasebna praksa da si na vrsti prej kot izdihneš.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990295" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/sumtb">sumtb</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990295');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990219" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/klipan">
				KLIPAN<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990219">#</a> 21.01.2017 ob 09:40
		</div>

			</dt>
	<dt class="ds2">Zanimivo je naslednje-Trumpov govor včeraj je v določenih delih zvenel, kot da bi poslušal najbolj populističnega levičarja.<br />
Večja vloga države v gospodarstvu, možne carine na uvoz, solidarnost, krepitev srednjega razreda, skepsa proti Natu, zavrnitev prostotrgovinskih sporazumov, kaznovanje multinacionalk, ki bi svojo proizvodnjo selila v tujino itd.<br />
Ko to reče Trump-vsi yeahhhhh!!!!!<br />
Ko to reče rec. Luka Mesec-vsi buuuuuuu!!!<br />
Presmešno.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990219" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/klipan">KLIPAN</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990219');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990195" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/cop-tAa9">
				COP<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990195">#</a> 21.01.2017 ob 09:32
		</div>

			</dt>
	<dt class="ds2"><i> vsebuje poziv vladnim agencijam, naj  "spodbujajo razvoj prostega in odprtega trga pri zvezni ponudbi zdravstvenih storitev in zdravstvenega zavarovanja".</i><br />
<br />
Naša Milojka pa ravno obratno.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990195" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/cop-tAa9">COP</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990195');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990556" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/bono-zFyD">
				Bono<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990556">#</a> 21.01.2017 ob 11:09
		</div>

			</dt>
	<dt class="ds2">Vau, Seattle ima slabih 700.000 prebivalcev, protestiralo pa jih je "nekaj" 100, kar po vsej verjetnosti pomeni 150.<br />
<br />
Celih 0,0002% celotne populacija Seattla. In to zasluži omembo?</dt>
		<div class="clear"></div>
</div>
<div id="ch7990556" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/bono-zFyD">Bono</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990556');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990511" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/zenga-zenga-j9eU">
				zenga.zenga<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990511">#</a> 21.01.2017 ob 10:58
		</div>

			</dt>
	<dt class="ds2">Sklonjen<br />
v državi, ki ima 4.7% nezaposlenost, delo-če nisi lenuh lahko najdeš kadarkol..<br />
----------------<br />
potem si se pa prebudil . V ZDA imajo pač način  izračunavanja  brezposelnosti , da prikazuje čimnižji procent - realna brezposelnost v ameriki pa se vrti okrog 20% . Po drugi strani ljudje da preživijo opravljajo tudi po dve službi in ni čudno da potem izgorijo in ne morejo opravljati niti ene več . Okrog 50 miljonov ljudi prejema obroke hrane na državne bone ... glede zdravstva  pa tudi če si zavarovan pri zavarovalnici velja odbitna franšiza cca 1000 Dolarjev  nad katero stroške pokriva zavarovalnica ...</dt>
		<div class="clear"></div>
</div>
<div id="ch7990511" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/zenga-zenga-j9eU">zenga.zenga</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990511');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990385" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/strike-i3zr">
				STRIKE<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990385">#</a> 21.01.2017 ob 10:24
		</div>

			</dt>
	<dt class="ds2">babooon<br />
 Samo pogledaš sliko, kdo to protestira proti Trumpu, vse jasno ..<br />
<br />
Jasno ti je tudi ko vidiš ljudi ki podpira Trumpa!</dt>
		<div class="clear"></div>
</div>
<div id="ch7990385" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/strike-i3zr">STRIKE</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990385');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990364" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/banban">
				Banban<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990364">#</a> 21.01.2017 ob 10:20
		</div>

			</dt>
	<dt class="ds2">Mi zna kdo v 3 stavkih razlozit kaj pravzaprav je Obamacare?<br />
<br />
Ceprav se z nasim zdravstvenim sistemom dogajajo ostudne manipulacije, denar pusca vsepoprek, sindikalni patriciji pa vsakic znova uspesno izpogajajo vecje place za posvecene....se mi zdi se vedno bolsi  kot prosto trzni sistem v zda. Berem, da si velik odstotek rakavih bolnikov, kljub zavavarovanjem citistatike placuje sam?! Pri nas to skoraj ni mogoce. U bistvu, nas sistem je dober. Ljudje ki ga obvadujejo  so pokvarjeni. <br />
<br />
Drugace pa...Obama je spremenil malo ali nic. In Trump bo takisto. Namesto Bushizmov bomo dobili Tumpizme.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990364" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/banban">Banban</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990364');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990226" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/shantorian">
				Shantorian<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990226">#</a> 21.01.2017 ob 09:41
		</div>

			</dt>
	<dt class="ds2">Bomo še kaj poročali o nasilju, ki so ga "miroljubni in strpni" levičarji izvajali po Washingtonu? Razbijanje oken izložb, zažiganje avtomobilov, napadanje Trumpovih podpornikov?<br />
<br />
<a href="http://www.statenation.co/jf3.html" target="_blank">http://www.statenation.c<br />
o/jf3.html</a><br />
<br />
<a href="https://milo.yiannopoulos.net/2017/01/richard-spencer-punched-face/" target="_blank">https://milo.yiannopoulos.net/2017/01/richard-spencer-punched-face/</a><br />
[url="http://www.dailywire.com/news/1262<br />
7/cnn-reports-nancy-sinatras-excited-trump-will-use-chase-stephens"]<br />
CNN fake news[/url]<br />
<br />
<a href="http://www.dailywire.com/news/12625/watch-anti-trump-protester-spits-police-officers-hank-berrien?utm_source=facebook&amp;utm_medium=social&amp;utm_content=062316-news&amp;utm_campaign=benshapiro" target="_blank">http://www.dailywire.com/news/12625/watch-anti-trump-protester-spits-police-officers-hank-berrien?utm_source=facebook&amp;utm_medium=social&amp;utm_content=062316-news&amp;utm_campaign=benshapiro</a><br />
<br />
<a href="http://www.dailywire.com/news/12626/tolerant-left-anti-trump-rioters-destroy-amanda-prestigiacomo?utm_source=facebook&amp;utm_medium=social&amp;utm_content=062316-news&amp;utm_campaign=benshapiro" target="_blank">http://www.dailywire.com/news/12626/tolerant-left-anti-trump-rioters-destroy-amanda-prestigiacomo?utm_source=facebook&amp;utm_medium=social&amp;utm_content=062316-news&amp;utm_campaign=benshapiro</a></dt>
		<div class="clear"></div>
</div>
<div id="ch7990226" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/shantorian">Shantorian</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990226');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990538" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/klipan">
				KLIPAN<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990538">#</a> 21.01.2017 ob 11:05
		</div>

			</dt>
	<dt class="ds2">@Sklonjen<br />
"Ti kot kaže primerjaš podaplsko luknjo z zvezo držav veliko za eno celino? Jao !<br />
in miljarderja z brezdelnim demagogom, sem pozabil dodati!"<br />
<br />
Ja, točno ta dva primerjam.<br />
Ko govorita oba enako se prvemu ploska, drugemu pa žvižga.<br />
Ko so levičarji, anarhisti, black blocks in ostali leta 2000 protestirali proti multinacionalkam, trgovinskim sporazumom, pretiranemu neoliberalizmu, škodljivim posledicam nebrzdane globalizacije........<br />
Se spomnite Seatlla, Genove itd.??<br />
Se spomnite kaj ste takrat govorili desničarji, koga ste podpirali???<br />
Seveda se, ampak tega vas je sedaj sram in tega seveda ne boste priznali.<br />
16 let za tem popolnoma enake stvari in ideje govori Trump in vsi mu ploskate.<br />
Tako kot ste rabili 15 let, da spoznate napako Ameriškega napada na Irak, ste rabili 16 let, da ste spoznali vse napake neoliberalizma in globalizacije.<br />
Vprašam se samo, zakaj vedno za najbolj preproste stvari, ki so napačne že v samem štartu, desničarji vedno potrebujete 15-16 let, da to sami ugotovite??</dt>
		<div class="clear"></div>
</div>
<div id="ch7990538" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/klipan">KLIPAN</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990538');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990497" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/resnica-7j4t">
				REsnica<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990497">#</a> 21.01.2017 ob 10:57
		</div>

			</dt>
	<dt class="ds2">Kdor se veseli trumpa zato, ker je premagal lobije multinacionalk, finančne centre, lastnike kapitala... je pač (pre)hitro (samo)zadovoljiva demokratična ovca. Seveda sem tudi sam proti naštetemu, vendar bi morali kandidate podpirati zaradi njihovih  kvalitet, in ne zaradi istih nasprotnikov. Pa je demokracija poskrbela, da nam ponuja večinoma skrajneže tipa hilary, JJ, Janković, Trump, Kučan, merkel, Putin, Dodik...</dt>
		<div class="clear"></div>
</div>
<div id="ch7990497" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/resnica-7j4t">REsnica</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990497');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990458" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/iztok71">
				iztok71<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990458">#</a> 21.01.2017 ob 10:46
		</div>

			</dt>
	<dt class="ds2">Mi zna kdo v 3 stavkih razlozit kaj pravzaprav je Obamacare?<br />
------------------------<br />
plačano osnovno zdravstveno zavarovanje za javne bolnišnice...(za privat pač ne velja,razumljivo)<br />
pred Obamacareom je bilo 45 miljonov brez zdravstvenega zavarovanja,sedaj jih je 25 miljonov...<br />
<br />
gre torej za razširitev zdravstvenega zavarovanja...<br />
pri nas ga imamo takorekoč vsi(bodisi ga plačujejo ljudje sami,bodisi jim plačuje delodajalec,bodisi država)...<br />
<br />
po Obami(demokrati) lahko država plačuje zdravstveno zavarovanje,po Trumpu pač ne(republikanci)...<br />
<br />
a ni pritlehno,svinjsko,pokvarjeno,osorno,zlo<br />
vešče in absurdno zagovarjat stališče,da<br />
si nekateri ne ´´zaslužijo´´  zdravstvenega zavarovanja,če niso v situaciji  da to plačilo<br />
lahko opravijo,ker pač nimajo za to denarja?<br />
<br />
ampak to so  pač ZDA...njihov način...<br />
<br />
in res smo lahko veseli,da smo se Slovenci po letu 1990 OBRANILI pred tem ameriškim<br />
razmišljanjem,ki so ga nam hoteli vsilit...mnogim so ga...</dt>
		<div class="clear"></div>
</div>
<div id="ch7990458" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/iztok71">iztok71</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990458');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990242" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/sklonjen">
				Sklonjen<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990242">#</a> 21.01.2017 ob 09:46
		</div>

			</dt>
	<dt class="ds2"><i>@xyxy<br />
"Zopet bodo delavci brez zdravstvene oskrbe, za katero ne bodo imeli denarja. Trump, se očitno še ni sprehodil po ulicah,, kjer ljudje spijo v kartonastih škatlah."</i><br />
<br />
V Ameriki bolj malo delavcev spi v kartonastih škatlah! To se dogaja v Sloveniji, kjer ne glede na to da si zaposlen ali pa npr. upokojen, ne ostane dovolj za preživetje! Ne trosi neumnosti!</dt>
		<div class="clear"></div>
</div>
<div id="ch7990242" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/sklonjen">Sklonjen</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990242');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990572" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/xavi-xs2h">
				xavi<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990572">#</a> 21.01.2017 ob 11:13
		</div>

			</dt>
	<dt class="ds2">Hvala bogu da ni zmagala psihopatka Hilary. S Trumpom se obeta spet svobodna Evropa, saj bodo nova gibanja preprečila muftikultizacijo evrope.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990572" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/xavi-xs2h">xavi</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990572');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990565" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/junkmail">
				junkmail<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990565">#</a> 21.01.2017 ob 11:12
		</div>

			</dt>
	<dt class="ds2">Cerarju predlagam, da ga glede zdravstva kar posnema. In to do pikice natančno. Me zanima, koliko domačih podpornikov Trumpa si bo lahko privoščilo zdravstveno oskrbo.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990565" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/junkmail">junkmail</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990565');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990559" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/zenga-zenga-j9eU">
				zenga.zenga<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990559">#</a> 21.01.2017 ob 11:10
		</div>

			</dt>
	<dt class="ds2">REsnica<br />
 Seveda sem tudi sam proti naštetemu, vendar bi morali kandidate podpirati zaradi njihovih kvalitet, in ne zaradi istih nasprotnikov<br />
----------------<br />
tisti , ki smo ga podpirali smo ga iz edinega razloga ker je bil boljša opcija kot Hillary in ker je njegova žena slovenskega rodu  , kar tudi nekaj šteje  . Poleg tega je dokazal da ni konformist in da se ne uklanja globalnemu kapitalu . Za mene to zaenkrat zadostuje . Iz njegovega govora je zaslediti da ga skrbi navaden človek in lastna država in da se bo za to boril . tudi  v tem ne vidim nič spornega  in bi ga morali evropolitiki posnemati  ne pa da se prodajajo zunanji politiki in kapitalu .  Je pa jasno da tisti ki obožujejo neo- liberale , soroša  in njihove  ,,nevladne ,, pristaše  Trampa sovražijo  saj imajo občutek da jim bo ,,zmešal štrene ,, .</dt>
		<div class="clear"></div>
</div>
<div id="ch7990559" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/zenga-zenga-j9eU">zenga.zenga</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990559');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990548" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/klipan">
				KLIPAN<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990548">#</a> 21.01.2017 ob 11:07
		</div>

			</dt>
	<dt class="ds2">@Shantorian<br />
"A to je ta zmerna opozicija, s katero se Putko pogaja?"<br />
<br />
Ne.<br />
Putko se ne pogaja z bivšo Al-Nusro, v katerem imenu je Amerika in zahod zahtevala premirje v Aleppu.<br />
Na tvojo veliko žalost.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990548" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/klipan">KLIPAN</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990548');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990472" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/zenga-zenga-j9eU">
				zenga.zenga<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990472">#</a> 21.01.2017 ob 10:52
		</div>

			</dt>
	<dt class="ds2">simon_marini<br />
Spanje v kartonastih škatlah ni nujno nuja, ponavadi so to lenuhi,..<br />
-----------------<br />
kolikor lahko verjamemo filmom večina američanov živi v prikolicah , kar tudi ni nek standard . sicer pa : kaj sploh pomeni biti lenuh ? če ne delaš za druge  ali kaj ?</dt>
		<div class="clear"></div>
</div>
<div id="ch7990472" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/zenga-zenga-j9eU">zenga.zenga</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990472');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990469" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/interista93">
				interista93<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990469">#</a> 21.01.2017 ob 10:52
		</div>

			</dt>
	<dt class="ds2">Če nekaj bodo v zda vsaj porskbeli, da jih druge države ne bodo hebale v mozak in jih vlekle v vojne pred njihovim pragom.......kar pa ne morem reči za EU</dt>
		<div class="clear"></div>
</div>
<div id="ch7990469" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/interista93">interista93</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990469');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990456" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/sagoza">
				sagoza<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990456">#</a> 21.01.2017 ob 10:45
		</div>

			</dt>
	<dt class="ds2">no zdaj se pa dobro privežite, pripravite kokice in kokakolo, kajti to bo še nikoli viden show, Trump namreč misli zelo resno.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990456" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/sagoza">sagoza</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990456');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990388" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/l-entvid">
				Šentvid<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990388">#</a> 21.01.2017 ob 10:25
		</div>

			</dt>
	<dt class="ds2">Na podlagi vsega do sedaj povedanega z strani Predsednika ZDA g. Trumpa ugotavljam da v ZDA ne bo nikdar več kot je bilo . <br />
Novo ozračje se bo razširilo , in ljudje bojo občutili spokoj mir in samozavest .<br />
Korporativnega menedžmenta je konec , poslovnež na čelu najmočnejše ekonomije to zagotavlja .<br />
Pogumno !<br />
p.s<br />
V vse najboljše ob izvolitvi in inavguraciji za predsednika ZDA !<br />
 lp</dt>
		<div class="clear"></div>
</div>
<div id="ch7990388" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/l-entvid">Šentvid</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990388');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990261" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/sklonjen">
				Sklonjen<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990261">#</a> 21.01.2017 ob 09:52
		</div>

			</dt>
	<dt class="ds2"><i>@Klipan<br />
"Ko to reče Trump-vsi yeahhhhh!!!!! Ko to reče rec. Luka Mesec-vsi buuuuuuu!!! Presmešno."</i><br />
<br />
Ti kot kaže primerjaš podaplsko luknjo z zvezo držav veliko za eno celino? Jao !</dt>
		<div class="clear"></div>
</div>
<div id="ch7990261" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/sklonjen">Sklonjen</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990261');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990519" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/nwo">
				nWo<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990519">#</a> 21.01.2017 ob 11:00
		</div>

			</dt>
	<dt class="ds2">In Trump we trust</dt>
		<div class="clear"></div>
</div>
<div id="ch7990519" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/nwo">nWo</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990519');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990464" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/zenga-zenga-j9eU">
				zenga.zenga<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990464">#</a> 21.01.2017 ob 10:49
		</div>

			</dt>
	<dt class="ds2">Ramus<br />
Imenovanje takšnega psihopata v vlado vsekakor ne napoveduje nič obetavnega,..<br />
----<br />
verjetno bo za ameriške interese  glede na dosedanje izkušnje kar dober . Seveda pa ne moremo pričakovati da bo branil interese EU   ampak njihove . Tu ni nič spornega , sporno je to da mi nimamo podobnih kadrov , ki bi branili naše interese  ....</dt>
		<div class="clear"></div>
</div>
<div id="ch7990464" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/zenga-zenga-j9eU">zenga.zenga</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990464');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990444" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/matjaz-ntca">
				Matjaz<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990444">#</a> 21.01.2017 ob 10:43
		</div>

			</dt>
	<dt class="ds2">Hitro so ljudje pričeli plačevat za popolen odklop od razuma. Ne tridim, da je ''Obamacare,'' dobra rešitev, sicer pa vreči na milijone ljudi iz zdravstvenega zavarovanja,... po domače ''Bog ti pomagaj, če si bolan ali če boš zbolel.'' <a href="http://www.filmsforaction.org/articles/meet-the-new-boss-same-as-the-old-boss-bracing-for-trumps-antiworker-corporate-agenda/" target="_blank">Privatizacija über alles</a>, neoliberalizem über alles,...bogi ljudje, kakšno ceno bodo plačali v ZDA in verjetno tudi mi v preostalem delu sveta.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990444" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/matjaz-ntca">Matjaz</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990444');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990423" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/sprehajalec">
				sprehajalec<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990423">#</a> 21.01.2017 ob 10:35
		</div>

			</dt>
	<dt class="ds2">@xyxy<br />
<b>Zopet bodo delavci brez zdravstvene oskrbe, za katero ne bodo imeli denarja. Trump, se očitno še ni sprehodil po ulicah,, kjer ljudje spijo v kartonastih škatlah.</b><br />
<br />
Naj te skrbi slovenski delavec. Tudi nekoč pred desetletji smo se veliko ukvarjali z položajem ameriškega delavca (amerika i engleska, biće zemlja proleterska). Pa to ni nič prineslo k izboljšanju položaja slovenskega delavca.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990423" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/sprehajalec">sprehajalec</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990423');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990417" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/haloo">
				Haloo<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990417">#</a> 21.01.2017 ob 10:32
		</div>

			</dt>
	<dt class="ds2">Z reformo v zdravstvu malo zamuja Amerika. Prevzela bo SLO model (korupcijo, marže, za začetek)!</dt>
		<div class="clear"></div>
</div>
<div id="ch7990417" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/haloo">Haloo</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990417');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990381" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/sklonjen">
				Sklonjen<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990381">#</a> 21.01.2017 ob 10:23
		</div>

			</dt>
	<dt class="ds2">In še nekaj @KLIPAN¸... v državi, ki ima 4.7% nezaposlenost, delo-če nisi lenuh lahko najdeš kadarkoli, pri nas pa ob katastrofalni nezaposlenosti lenuhi na transferjih ne najdejo dela, medtem pa tovarna Revoz ne najde delavcev za nočno izmeno?!</dt>
		<div class="clear"></div>
</div>
<div id="ch7990381" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/sklonjen">Sklonjen</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990381');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990379" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/mickey">
				mickey<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990379">#</a> 21.01.2017 ob 10:23
		</div>

			</dt>
	<dt class="ds2">Že čakam kako bodo naši dommnevni republikanci začeli propagandno akcijo proti naši zdravstveni reformi. Sicer pa so Trumpovi v ZDA že napovedali, da so polni idej v zvezi s tem.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990379" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/mickey">mickey</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990379');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990334" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/iztok71">
				iztok71<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990334">#</a> 21.01.2017 ob 10:14
		</div>

			</dt>
	<dt class="ds2">Zmanjšanje administrativnih ovir, ki jih je prinesla zdravstvena reforma nekdanjega ameriškega predsednika Baracka Obame (ta je v zdravstveno zavarovanje vključila okoli 24 milijonov Američanov), je bil prvi predsedniški ukaz, ki ga je izdal Trump na svojem delovnem mestu, poročajo tuji mediji.(danes)<br />
--------------------------<br />
Poudaril je, da mora država služiti svojim državljanom, in dodal, da veliko ljudi ne živi v dobrih razmerah.(včeraj)<br />
<br />
kako zdej?<br />
prvo ali drugo?<br />
oboje skupaj pač ne gre...<br />
<br />
ne piše se jim dobro...in nič čudnega,da ljudje bentijo čez njega...<br />
<br />
pri nas bi recimo podobno zgledalo,če bi mandatar rekel-<br />
zmanjšal bom administrativne ovire,ki jih prinaša socialna država...<br />
<br />
res je,da bi se prišparalo nekaj denarja ampak na račun zaposlenih v administraciji,ter<br />
posledično še na račun ljudi,ki preko te administracije  izvajajo svoje dejavnosti<br />
ali pa konkretno pomoč prejemajo...<br />
<br />
v pol leta je 70% Slovencev  na psu...<br />
<br />
ZDA ima 270 miljonov prebivalcev...Trumpova politika gre v korist nekaj miljonom...<br />
po 4-ih letih bo dizaster...<br />
sicer mene to nič ne briga in,če Američani tako hočejo jim ne branim...<br />
<br />
problem je samo to,ker ima   politika in sploh stanje v ZDA  vpliv na ostali svet...<br />
in to je res zaskrbljujoče...</dt>
		<div class="clear"></div>
</div>
<div id="ch7990334" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/iztok71">iztok71</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990334');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990445" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/zenga-zenga-j9eU">
				zenga.zenga<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990445">#</a> 21.01.2017 ob 10:43
		</div>

			</dt>
	<dt class="ds2">ki jih je prinesla zdravstvena reforma nekdanjega ameriškega predsednika Baracka Obame (ta je v zdravstveno zavarovanje vključila okoli 24 milijonov Američanov..<br />
---------------<br />
24 miljonov v ameriki pomeni cca 6% prebivalstva  kar je toliko kot nič . Zdravstvena reforma mora obsegati vse prebivalstvo - vse drugo je bila samo reklamna poteza za naivne  obamofile  . Tisti , ki bi ZDA lahko napravil zdravstveno reformo za vse američane pa se še ni rodil .....</dt>
		<div class="clear"></div>
</div>
<div id="ch7990445" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/zenga-zenga-j9eU">zenga.zenga</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990445');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990422" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/simon_marini">
				Simon_Marini<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990422">#</a> 21.01.2017 ob 10:34
		</div>

			</dt>
	<dt class="ds2">xyxy<br />
Spanje v kartonastih škatlah ni nujno nuja, ponavadi so to lenuhi, ki se ne morejo prilagoditi redu v družbi in tudi v zavetiščih, ki jih je tudi v ameriki dovolj. Celo pri nas ti ni treba spati zunaj, ampak če se nočeš umiti, pač tam ne moreš prespati. Kolikor sem sam povpraševal na ulicah NY in Chicaga jim povečini tak način življenja ustreza. Seveda so izjeme. Slovenija je druga zgodba.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990422" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/simon_marini">Simon_Marini</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990422');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990257" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/ramus">
				Ramus<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990257">#</a> 21.01.2017 ob 09:50
		</div>

			</dt>
	<dt class="ds2"><i>"Poleg tega je Trump podpisal imenovanje svojega obrambnega sekretarja, upokojenega generala Jamesa Mattisa</i>"<br />
<br />
Imenovanje takšnega psihopata v vlado vsekakor ne napoveduje nič obetavnega,... iste ptice letajo v istih jatah namreč.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990257" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/ramus">Ramus</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990257');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990286" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/brehme">
				brehme<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990286">#</a> 21.01.2017 ob 09:59
		</div>

			</dt>
	<dt class="ds2">@klipan...Trump bo Ameriko dvignil, Mesec in njegovi bi paSlovenijo sesuli. Daleč od tega, da imata isti program. TRump, kpuj ameriško, najemnaj ameriško, ameriško...Mesec pa ???<br />
Cerarjeva vlada pa 2leti in pol za reeformo, ki nas postavlja še na slabše. Režimski mediji seveda ploskajo.</dt>
		<div class="clear"></div>
</div>
<div id="ch7990286" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/brehme">brehme</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990286');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990163" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/g-bruno">
				G.Bruno<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990163">#</a> 21.01.2017 ob 09:19
		</div>

			</dt>
	<dt class="ds2"><img src="http://s25.postimg.org/enidtcnlr/Future_Hope_PI.jpg" /></dt>
		<div class="clear"></div>
</div>
<div id="ch7990163" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/g-bruno">G.Bruno</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990163');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990291" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/shantorian">
				Shantorian<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990291">#</a> 21.01.2017 ob 10:01
		</div>

			</dt>
	<dt class="ds2"><i>Komaj čakam, prve Trumpove poteze okoli Sirije.<br />
V primeru, da bo "zmerno opozicijo" označil za navadne teroriste, čakam odziv Amero in Nato ljubcev.<br />
Kako bodo obrnili ploščo v samo nekaj tednih-to bo komedija.</i><br />
<br />
A to je ta zmerna opozicija, s katero se Putko pogaja?</dt>
		<div class="clear"></div>
</div>
<div id="ch7990291" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/shantorian">Shantorian</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990291');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990266" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/sklonjen">
				Sklonjen<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990266">#</a> 21.01.2017 ob 09:53
		</div>

			</dt>
	<dt class="ds2">@KLIPAN... in miljarderja z brezdelnim demagogom, sem pozabil dodati!</dt>
		<div class="clear"></div>
</div>
<div id="ch7990266" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/sklonjen">Sklonjen</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990266');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv7990220" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/123pepe321">
				123pepe321<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/7990220">#</a> 21.01.2017 ob 09:41
		</div>

			</dt>
	<dt class="ds2">"naložil naj zmanjšajo birokratska bremena Obamacara"<br />
Ljudi je treba prestrašit, saj potem delajo za manj dolarčkov in profiti so večji! Kaj tu ni jasen?</dt>
		<div class="clear"></div>
</div>
<div id="ch7990220" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/123pepe321">123pepe321</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('7990220');">Prikaži</a></dt>
	<div class="clear"></div>
</div>


</div>
			</div>

			
			
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>

<script type="text/javascript">
var loadCommentsDone = false;
var loadComments = function() {
	if (!loadCommentsDone) {
		comments.init("/index.php?&c_mod=news&op=comments&func=ajax&id=413024",55,50,0);		commentrate.init("/index.php?&c_mod=news&op=ajax&func=commentvote&id=413024");
		loadCommentsDone = true;
	}
};



Event.observe(window, 'load', function() {
	commentConfirmation.init();
});

</script>








	
</div>
<div id="blocks">
	
	

<!-- rnewslatest_section 559 -->
<div class="cbox block_rnewslatest_section" id="b_559">
	<div class="header">
		<div class="left"></div>
		<div class="title">Svet</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_559">

			<div class="hslice" id="slice_2">
<span class="entry-title" style="display:none;">Novice - Svet</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/2.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/svet/huda-nesreca-avtobusa-polnega-mladih-16-mrtvih-okoli-40-ranjenih/413021" class="title">Huda nesreča avtobusa, polnega mladih: 16 mrtvih, okoli 40 ranjenih</a>
		<div class="lead">
			<a href="/svet/huda-nesreca-avtobusa-polnega-mladih-16-mrtvih-okoli-40-ranjenih/413021"><img src="https://img.rtvslo.si/_up/upload/2017/01/21/65374852_2017-01-21t085401z_1481902502_rc1f13b36100_rtrmadp_3_italy-bus-accident_fp2.jpg"/></a>
			<div class="info">
				<span class="comments"><a href="/svet/huda-nesreca-avtobusa-polnega-mladih-16-mrtvih-okoli-40-ranjenih/413021#comments">8</a></span>								<div class="foto"></div>							</div>
		</div>
		<div class="lead_text">
			<small>21. januar 2017 ob 09:07</small>
			<span class="text">V Italiji se je zgodila huda prometna nesreča - avtobus z madžarskimi mladostniki, ki so se vračali z izleta v Franciji, je trčil v steber in se vnel. Umrlo je 16 ljudi, 10 jih je v kritičnem stanju.</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/svet/gambijski-samodrzec-jammeh-le-napovedal-sestop-z-oblasti/413027" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/01/21/65374854_jammeh_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/gambijski-samodrzec-jammeh-le-napovedal-sestop-z-oblasti/413027" class="title"><strong>Gambijski samodržec Jammeh le napovedal sestop z oblasti</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/iz-zasutega-hotela-potegnili-se-stiri-prezivele/413031" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/01/21/65374868_plaz_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/iz-zasutega-hotela-potegnili-se-stiri-prezivele/413031" class="title"><strong>Iz zasutega hotela potegnili še štiri preživele</strong></a>
		<span class="text">
			<div class="info">
																			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/na-dunaju-aretirali-albanca-ki-naj-bi-nacrtoval-napad/413017" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/01/21/65374842_rtx2vgfi_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/na-dunaju-aretirali-albanca-ki-naj-bi-nacrtoval-napad/413017" class="title"><strong>Na Dunaju aretirali Albanca, ki naj bi načrtoval napad</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/na-dunaju-aretirali-albanca-ki-naj-bi-nacrtoval-napad/413017#comments">20</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/foto-trump-nova-vizija-ki-bo-vodila-drzavo-je-najprej-zda/412924" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/01/20/65374713_prisega7_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/foto-trump-nova-vizija-ki-bo-vodila-drzavo-je-najprej-zda/412924" class="title"><strong>Foto - Trump: Nova vizija, ki bo vodila državo, je "Najprej ZDA"</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/foto-trump-nova-vizija-ki-bo-vodila-drzavo-je-najprej-zda/412924#comments">352</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/prispevki-in-izjave-dnevnik/174450399"></a>				<div class="foto"></div>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/mmczivo-inavguralni-dan-donalda-trumpa-v-sliki-in-besedi/412923" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/01/21/65374807_parada19_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/mmczivo-inavguralni-dan-donalda-trumpa-v-sliki-in-besedi/412923" class="title"><strong>MMCživo: Inavguralni dan Donalda Trumpa v sliki in besedi</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/mmczivo-inavguralni-dan-donalda-trumpa-v-sliki-in-besedi/412923#comments">474</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/washington-v-protestih-proti-trumpu-spopadi-s-policijo-in-razbite-izlozbe/413008" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/01/20/65374739_p1_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/washington-v-protestih-proti-trumpu-spopadi-s-policijo-in-razbite-izlozbe/413008" class="title"><strong>Washington: V protestih proti Trumpu spopadi s policijo in razbite izložbe</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/washington-v-protestih-proti-trumpu-spopadi-s-policijo-in-razbite-izlozbe/413008#comments">32</a></span>								<div class="foto"></div>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/v-italiji-pod-sneznim-plazom-nasli-deset-prezivelih/412952" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/01/20/65374478_plaz_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/v-italiji-pod-sneznim-plazom-nasli-deset-prezivelih/412952" class="title"><strong>V Italiji pod snežnim plazom našli deset preživelih</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/v-italiji-pod-sneznim-plazom-nasli-deset-prezivelih/412952#comments">21</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/prispevki-in-izjave-dnevnik/174450408"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/po-napovedih-izvoljenega-predsednika-gambije-naj-bi-jammeh-odstopil/413001" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/01/20/65374700_jammeh_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/po-napovedih-izvoljenega-predsednika-gambije-naj-bi-jammeh-odstopil/413001" class="title"><strong>Po napovedih izvoljenega predsednika Gambije naj bi Jammeh odstopil</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/po-napovedih-izvoljenega-predsednika-gambije-naj-bi-jammeh-odstopil/413001#comments">3</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/assange-napoveduje-predajo-po-izpustitvi-manningove/412963" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/01/20/65374519_assange_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/assange-napoveduje-predajo-po-izpustitvi-manningove/412963" class="title"><strong>Assange napoveduje predajo po izpustitvi Manningove</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/assange-napoveduje-predajo-po-izpustitvi-manningove/412963#comments">17</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/svet/">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


</div>


		
			<div id="blocks_float">
				<div id="skyscraper">
					
					<script type='text/javascript'><!-- // <![CDATA[
					if (typeof OA_show == "function") {
						OA_show('zone_126');
					}
					// ]]> --></script>
									</div>

				<div id="floater">
				

<!-- rnewszadnja 99 -->
<div class="cbox block_rnewszadnja" id="b_99">
	<div class="header">
		<div class="left"></div>
		<div class="title">MMC priporoča</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_99">

			<div class="hslice" id="slice_2">
	<span class="entry-title" style="display:none;">Novice - Svet</span>
	<span class="ttl" style="display:none;">1</span>
	<a rel="entry-content" href="/_up/export/slices/news/2.html" style="display:none;">link</a>



	

	<div id="sectionlist" class="sectionlistsub">
		<a href="/svet/mmczivo-inavguralni-dan-donalda-trumpa-v-sliki-in-besedi/412923" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/01/21/65374807_parada19_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/mmczivo-inavguralni-dan-donalda-trumpa-v-sliki-in-besedi/412923" class="title"><strong>MMCživo: Inavguralni dan Donalda Trumpa v sliki in besedi</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/mmczivo-inavguralni-dan-donalda-trumpa-v-sliki-in-besedi/412923#comments">474</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/moda/foto-melania-v-ralphu-laurenu-mnoge-spomnila-na-eleganco-jackie-o/412997" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/01/20/65374686_melania5_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/moda/foto-melania-v-ralphu-laurenu-mnoge-spomnila-na-eleganco-jackie-o/412997" class="title"><strong>Foto: Melania v Ralphu Laurenu mnoge spomnila na eleganco Jackie O.</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/moda/foto-melania-v-ralphu-laurenu-mnoge-spomnila-na-eleganco-jackie-o/412997#comments">53</a></span>								<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/zanimivosti/foto-sevnico-ob-trumpovi-prisegi-preplavili-tuji-novinarji/412977" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/01/20/65374699_2017-01-20t173940z_469998136_rc1dae844ac0_rtrmadp_3_usa-trump-inauguration-slovenia_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/zanimivosti/foto-sevnico-ob-trumpovi-prisegi-preplavili-tuji-novinarji/412977" class="title"><strong>Foto: Sevnico ob Trumpovi prisegi preplavili tuji novinarji</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/zanimivosti/foto-sevnico-ob-trumpovi-prisegi-preplavili-tuji-novinarji/412977#comments">36</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/prispevki-in-izjave-dnevnik/174450401"></a>				<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/evropska-unija/ali-bosta-slovenska-kmeta-res-kriva-za-propad-britanskega-avto-moto-sporta/412905" class="img"><img src="https://img.rtvslo.si/_up/upload/2012/07/08/64895173_04_fp3.jpg"/></a>
	<div class="data">
		<a href="/evropska-unija/ali-bosta-slovenska-kmeta-res-kriva-za-propad-britanskega-avto-moto-sporta/412905" class="title"><strong>Ali bosta slovenska kmeta res kriva za propad britanskega avto-moto športa?</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/evropska-unija/ali-bosta-slovenska-kmeta-res-kriva-za-propad-britanskega-avto-moto-sporta/412905#comments">53</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/avtomobilnost/novice/slovenski-avto-leta-2017-je-peugeot-3008/412885" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/01/19/65374288_2017_1_slovenjski_avto_leta_foto_bostjan_podlogar_mmc-101_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/avtomobilnost/novice/slovenski-avto-leta-2017-je-peugeot-3008/412885" class="title"><strong>Slovenski avto leta 2017 je peugeot 3008</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/avtomobilnost/novice/slovenski-avto-leta-2017-je-peugeot-3008/412885#comments">43</a></span>								<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/svet/predsedovanje-nobelovca-obame-rekordna-prodaja-orozja-in-bombardiranje-osmih-drzav/412858" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/01/15/65373405_rtr39vhn_fp3.jpg"/></a>
	<div class="data">
		<a href="/svet/predsedovanje-nobelovca-obame-rekordna-prodaja-orozja-in-bombardiranje-osmih-drzav/412858" class="title"><strong>Predsedovanje nobelovca Obame: Rekordna prodaja orožja in bombardiranje osmih držav</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/svet/predsedovanje-nobelovca-obame-rekordna-prodaja-orozja-in-bombardiranje-osmih-drzav/412858#comments">91</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


				</div>
			</div>
				<div class="clear"></div>
	</div>
</div>
<div id="kazalo" align="center">




	<div class="boxtop realign">

		<div class="left"></div>
		<div class="right">Kazalo</div>
		<div class="content">

			<li><span>

			
			
							<h4>Novice</h4>
					
											<a href="/slovenija/">Slovenija</a>, 											<a href="/svet/">Svet</a>, 											<a href="/begunska-kriza">Begunska kriza</a>, 											<a href="/evropska-unija/">EU</a>, 											<a href="/gospodarstvo/">Gospodarstvo</a>, 											<a href="/lokalne-novice">Lokalne novice</a>, 											<a href="/crna-kronika/">Črna kronika</a>, 											<a href="/zdravje/">Zdravje</a>, 											<a href="/okolje/">Okolje</a>, 											<a href="/znanost-in-tehnologija/">Znanost in tehnologija</a>, 											<a href="/stevilke">Številke </a>, 											<a href="/zivalskiotok">Živali</a>												
							<h4>Šport</h4>
					
											<a href="/sport/nogomet/">Nogomet</a>, 											<a href="/sport/kosarka/">Košarka</a>, 											<a href="/sp2017">SP v rokometu</a>, 											<a href="/sport/odbojka/">Odbojka</a>, 											<a href="/sport/hokej/">Hokej</a>, 											<a href="/sport/tenis/">Tenis</a>, 											<a href="/sport/atletika/">Atletika</a>, 											<a href="/sport/zimski-sporti/">Zimski športi</a>, 											<a href="/sport/motosporti/">Motošporti</a>, 											<a href="http://f1.rtvslo.si">F1</a>, 											<a href="/sport/kolesarstvo/">Kolesarstvo</a>, 											<a href="/sport/preostali-sporti/">Preostali športi</a>, 											<a href="/rekreacija">Rekreacija</a>, 											<a href="/sportnisos">ŠportniSOS</a>												
							<h4>Kultura</h4>
					
											<a href="/kultura/film/">Film</a>, 											<a href="/kultura/glasba/">Glasba</a>, 											<a href="/kultura/razstave/">Razstave</a>, 											<a href="/kultura/oder/">Oder</a>, 											<a href="/kultura/knjige/">Knjige</a>, 											<a href="/kultura/drugo/">Drugo</a>, 											<a href="/kultura/ocenjujemo">Ocenjujemo</a>, 											<a href="/kultura/gledamo">Gledamo</a>, 											<a href="/kultura/poslusamo">Poslušamo</a>, 											<a href="/kultura/beremo">Beremo</a>, 											<a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a>, 											<a href="/1sv">Svetovna vojna</a>, 											<a href="http://prireditve.info/kino/Vse/">Kino</a>, 											<a href="http://prireditve.info">Prireditve</a>, 											<a href="/arhiv">Arhiv</a>									</span></li><li><span>			
							<h4>Zabava</h4>
					
											<a href="/zabava/glasba/">Glasba</a>, 											<a href="/zabava/druzabna-kronika/">Družabna kronika</a>, 											<a href="/zabava/iz-sveta-znanih/">Iz sveta znanih</a>, 											<a href="/zabava/zanimivosti/">Zanimivosti</a>, 											<a href="/zabava/moda/">Moda</a>, 											<a href="/zabava/lepota-bivanja">Lepota bivanja</a>, 											<a href="/zabava/avtomobilnost/">Avtomobilnost</a>, 											<a href="/zabava/hrana-in-pijaca">Hrana in pijača</a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/zabava/horoskop">Horoskop</a>, 											<a href="http://prireditve.rtvslo.si/kino/Vse/">Kino</a>, 											<a href="/na-danasnji-dan">Na današnji dan</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Ture avanture</h4>
					
											<a href="/tureavanture/novice/">Novice</a>, 											<a href="/tureavanture/podobe-slovenije/">Podobe Slovenije</a>, 											<a href="/tureavanture/modload.php?&c_mod=vagabund">Vagabund</a>, 											<a href="/tureavanture/fascinantni-hoteli/">Fascinantni hoteli</a>, 											<a href="/tureavanture/prevozna-sredstva/">Prevozna sredstva</a>, 											<a href="/tureavanture/s-kolesom">S kolesom</a>, 											<a href="/tureavanture/navade-po-svetu/">Navade po svetu</a>, 											<a href="/tureavanture/kulinarika">Kulinarika</a>, 											<a href="/tureavanture/planinski-izlet/">Planine</a>, 											<a href="/tureavanture/popotni-dnevnik/">Popotni dnevnik</a>, 											<a href="/tureavanture/glej-ga-sloven-c">Glej ga, Sloven'c!</a>												
							<h4>TTX</h4>
					
											<a href="/ttx">Teletekst</a>									</span></li><li class="nb"><span>			
							<h4>Spored</h4>
					
											<a href="http://4d.rtvslo.si/program/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/program/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/program/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/program/tvkp">TV Koper</a>, 											<a href="http://4d.rtvslo.si/program/tvmb">TV Maribor</a>, 											<a href="http://4d.rtvslo.si/program/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/program/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/program/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/program/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/program/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/program/capo">Radio Capodistria</a>												
							<h4>RTV 4D</h4>
					
											<a href="http://4d.rtvslo.si/arhiv">Arhiv</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/zivo/tvkp">TV Koper Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/tvmb">TV MB</a>, 											<a href="http://4d.rtvslo.si/zivo/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/zivo/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/zivo/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/zivo/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/zivo/rasi">RSi</a>, 											<a href="http://4d.rtvslo.si/zivo/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/zivo/capo">Radio Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/rammr">MMR</a>												
							<h4>Moj splet</h4>
					
											<a href="/forum/">Forum</a>, 											<a href="/blog/">Blog</a>, 											<a href="/slike/">Slike</a>, 											<a href="/mojvideo/">Video</a>, 											<a href="/mojavdio/">Avdio</a>, 											<a href="/mojsvet/">Moj svet</a>												
							<h4>Medijsko središče</h4>
					
											<a href="/strani/medijsko-sredisce/4127">Medijsko središče RTV Slovenija</a>, 											<a href="/aboutrtv">About RTV Slovenija</a>												
						</span></li>
			<div class="clear"></div>


		</div>
		<div class="bleft"></div><div class="bright"></div><div class="clear"></div>

	</div>


	<div id="footer" class="realign">
		© MMC RTV Slovenija (ISSN 1581-372X) | <a href="/faq">FAQ</a> | <a href="/impresum">Impresum</a> | <a href="/strani/vec-o-piskotkih/4509">Spletni piškotki</a> | 1995 - 2016 | Vse pravice pridržane<br />

		<a href="/novice/">Novice</a> | <a href="/sport/">Šport</a> | <a href="/kultura/">Kultura</a> | <a href="/zabava/">Zabava</a> | <a href="/tureavanture/">Ture Avanture</a> | <a href="/ttx">TTX</a> | <a href="http://4d.rtvslo.si">RTV 4D</a> | <a href="http://4d.rtvslo.si/program">Spored</a> | <a href="/mojsplet/">Mojsplet</a> | <a href="/kontakti/">Kontakti</a> | <a href="/oglasevanje">Oglaševanje</a> | <a href="/medijskosredisce">Medijsko središče</a> | <a href="/english">English</a> | <a href="/modload.php?&c_mod=sitemap">Zemljevid strani</a>	</div>

</div>



	<!-- don't delete me, i am special -->

<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdK30cOq6XllFVu67WNjZZWHbEFv3uqbH0Bi1Uqbdr.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r180/rtv4d/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
</script>

<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r180/css/cookieconsent.css"/>
<script type="text/javascript" src="//img.rtvslo.si/_static/r180/js/cookieconsent.js"></script>

<script type="text/plain" class="cc-onconsent-social">

function activateFrames()
{
	$j('iframe').each( function(i, v) {
		var elem = $j(v);
		var data = elem.data('src');
		if (data) {
			elem.attr('src', data);
		}
	});
}

activateFrames();

</script>

<link rel="stylesheet" href="//img.rtvslo.si/_static/r180/rtv4d/jw7/4d.css">
<script type="text/javascript" src="//img.rtvslo.si/_static/r180/rtv4d/jw7/versions/jwplayer-7.4.4/jwplayer4d.js"></script>
<script type="text/javascript" src="//img.rtvslo.si/_static/r180/rtv4d/jw7/jquery.play.jw7.js"></script>



<script type=""text/javascript"">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2400';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if !IE]><!-->
<script type="text/javascript">
	if (window.navigator.msPointerEnabled && typeof $j != 'undefined') {
		$j('head').append( $j('<link rel="stylesheet" type="text/css" />').attr('href', '//img.rtvslo.si/_static/r180/css/iehack.css') );
	}
</script>
<!--<![endif]-->

<script src="//img.rtvslo.si/_static/r180/js/ext/spletno-oko-2013.js" type="text/javascript"></script>
<script src="//img.rtvslo.si/_static/r180/common/widgets/ondemandjs/ondemand.js" type="text/javascript"></script>


<script type="text/javascript" src="//img.rtvslo.si/_static/r180/js/stats/apricot.js"></script>
<script type="text/javascript">
apricot.start("1484993612");
apricot.add("n", "2", "413024");
apricot.save();
</script>



</body>
</html>


