<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<title>Referendum o 2. tiru: Stališča predstavlja Stranka modernega centra (SMC) :: Prvi interaktivni multimedijski portal, MMC RTV Slovenija</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<meta property="fb:admins" content="1436914817,819628918" />
	<meta name="alexaVerifyID" content="w4wBRlb1aCJ7qVpOfU30hYkLN4c" />
	<meta name="verify-v1" content="8Az2zYIcMUYwqrWqZdaf3Z/6d0PIE5bHGrs5fy4FHXk=" />
	<meta property="fb:pages" content="435554473444499" />
	<meta property="fb:pages" content="1489254864631391" />
		
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Prvi interaktivni multimedijski portal, MMC RTV Slovenija"/>
	<meta property="og:title" content="Referendum o 2. tiru: Stališča predstavlja Stranka modernega centra (SMC)"/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2018/04/26/65493934_fp-fb.jpg" />
	<meta property="og:description" content="Svoja stališča v okviru vnovičnega glasovanja na referendumu o drugem tiru predstavlja Stranka modernega centra (SMC). Zanjo je odgovarjal Jure Leben." />
	<meta property="og:url" content="http://www.rtvslo.si/slovenija/referendum-2018/referendum-o-2-tiru-stalisca-predstavlja-stranka-modernega-centra-smc/453282" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@rtvslo" />
	<meta name="twitter:title" content="Referendum o 2. tiru: Stališča predstavlja Stranka modernega centra (SMC)" />
	<meta name="twitter:description" content="Svoja stališča v okviru vnovičnega glasovanja na referendumu o drugem tiru predstavlja Stranka modernega centra (SMC). Zanjo je odgovarjal Jure Leben." />
	<meta name="twitter:image:src" content="https://img.rtvslo.si/_up/upload/2018/04/26/65493934_fp-fb.jpg" />
	<meta name="twitter:domain" content="RTV Slovenija" />
	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2018/04/26/65493934_fp-fb.jpg" />
		<!-- 01cd4a501e1cd48da46cc78d88bd5cba -->
	<meta name="title" content="Referendum o 2. tiru: Stališča predstavlja Stranka modernega centra (SMC)"/>
	<meta name="headline" content="Referendum o 2. tiru: Stališča predstavlja Stranka modernega centra (SMC)"/>
	
	<meta name="keywords" content="Drugi tir,Referendum,SMC,Jure Leben"/>
		
	<meta name="description" content="Svoja stališča v okviru vnovičnega glasovanja na referendumu o drugem tiru predstavlja Stranka modernega centra (SMC). Zanjo je odgovarjal Jure Leben."/>
		
	<link rel="amphtml" href="https://www.rtvslo.si/amp/slovenija/referendum-2018/referendum-o-2-tiru-stalisca-predstavlja-stranka-modernega-centra-smc/453282">
		<link rel="alternate" type="application/rss+xml" title="RTV - Evropska unija" href="https://www.rtvslo.si/evropska-unija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Okolje" href="https://www.rtvslo.si/okolje/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Znanost in tehnologija" href="https://www.rtvslo.si/znanost-in-tehnologija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Črna kronika" href="https://www.rtvslo.si/crna-kronika/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Zabava" href="https://www.rtvslo.si/zabava/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Ture Avanture" href="https://www.rtvslo.si/tureavanture/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Kultura" href="https://www.rtvslo.si/kultura/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Gospodarstvo" href="https://www.rtvslo.si/gospodarstvo/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Šport" href="https://www.rtvslo.si/sport/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Svet" href="https://www.rtvslo.si/svet/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Slovenija" href="https://www.rtvslo.si/slovenija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Vse novice" href="https://www.rtvslo.si/feeds/novice.xml"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Videonovice" href="https://www.rtvslo.si/feeds/video-videonovice.xml"/>

			<link href="//img.rtvslo.si/_static/r1805027/css/portal.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1805027/css/portal_lofi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1805027/css/portal_hifi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1805027/css/blocks.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1805027/css/news.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1805027/css/lightbox.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r1805027/css/spletnooko/spletno-oko-2013.css" rel="stylesheet" type="text/css"/>
			<script src="//img.rtvslo.si/_static/r1805027/js/ext/prototype.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1805027/js/common.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1805027/js/iframe.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1805027/js/news/ajaxrating.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1805027/js/news/comments.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1805027/js/ext/lightbox.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1805027/js/news/share.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1805027/js/news/juice.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1805027/js/play/gstream.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1805027/js/news/videosystem.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1805027/js/news/vid_prefs.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1805027/js/news/vid_embedplayer.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1805027/js/news/swfobject.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r1805027/js/news/slide.js" type="text/javascript"></script>
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1805027/css/iehack.css" />
	<![endif]-->


	<link title="RTV Iskalnik - Novice" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_live.xml">
	<link title="RTV Iskalnik - Šport" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_sport.xml">
	<link title="RTV Iskalnik - Kultura" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_kultura.xml">
	<link title="RTV Iskalnik - Zabava" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_zabava.xml">



	<script type="text/javascript">

		// Izdelava Monotek d.o.o. 2009-2018

		var site = {
			aktualno: function(e)
			{
				var link = document.getElementById("f_aktualno");
				var content = document.getElementById("aktualno");
				if (link.className == "opener") {
					link.className = "closer";
					content.style.display = "block";
				} else {
					link.className = "opener";
					content.style.display = "none";
				}
				e.blur();
			}
		};

		
		if (document.cookie && document.cookie.indexOf("cc_advertising=yes")>-1) {
			
			var OA_zones = { 'zone_3': 3, 'zone_107': 107, 'zone_126': 126 };
		} else {
			
			var OA_zones = { 'zone_3': 211, 'zone_107': 212 };
		}
		



	</script>

	
	<script src="//ads.rtvslo.si/delivery/spcjs.php" type="text/javascript"></script>
	
</head>
<body id="mp_n" class="submenu">




<style type="text/css">
	#dashboard {
		
		background: url(//img.rtvslo.si/_static/img/dashboard_bg.gif) 0 0 repeat-x;
				height: 80px;
		text-align: center;
		}
		#dashboard .bound {
			margin: 0 auto;
			width: 1183px;
			text-align: left;
			}
		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 9px;
		height: 79px;
		width: 157px;
		float: left;
		color: #fff;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 2px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			float: left;
			width: 60px;
			height: 45px;
			border: 1px solid #fff;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #000000;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}
</style>

<div id="dashboard" class="realign">
	<div class="bound">
		<div class="tile"></div>
				<div class="item">
			
			<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="Za otroke" height="18"/></a></div>
			<div class="image"><a href="http://otroski.rtvslo.si/studio-kriskras/avacc/media/play/id/174509631/section/oddaje" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_2231549132_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://otroski.rtvslo.si/studio-kriskras/avacc/media/play/id/174509631/section/oddaje" target="_top">Črtica gre v Pariz</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/mojageneracija" target="_top">Za starejše</a></div>
			<div class="image"><a href="http://www.rtvslo.si/moja-generacija/razmere-v-slovenskih-domovih-za-starejse-so-kriticne-kako-ravnajo-v-avstriji/453941" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/12/28/65462040_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/moja-generacija/razmere-v-slovenskih-domovih-za-starejse-so-kriticne-kako-ravnajo-v-avstriji/453941" target="_top">Razmere v slovenskih domovih za...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://prireditve.rtvslo.si/ " target="_top">Prireditve.info</a></div>
			<div class="image"><a href="http://prireditve.rtvslo.si/prireditev/zeljko-bebek-ono-nesto-nase/117187/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r7_2381238170_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://prireditve.rtvslo.si/prireditev/zeljko-bebek-ono-nesto-nase/117187/" target="_top">Željko Bebek: Ono nešto naše </a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
			<div class="image"><a href="http://www.rtvslo.si/news-in-english/flights-to-greece-and-munich-antwerp-from-maribor-airport/453957" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/01/30/65377234_65368311_aerodrommb_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/news-in-english/flights-to-greece-and-munich-antwerp-from-maribor-airport/453957" target="_top">Flights to Greece and...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://igre.rtvslo.si" target="_top">IgralniPortal.si</a></div>
			<div class="image"><a href="http://igralniportal.si/igra/dots-mania/337" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r3_3933731700_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://igralniportal.si/igra/dots-mania/337" target="_top">Dots Mania</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/radio" target="_top">Radio Slovenija</a></div>
			<div class="image"><a href="http://www.rtvslo.si/val202" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/01/20/65178823_60x45-_0006_val202.png" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/val202" target="_top">Val 202</a></div>
					</div>
		<div class="tile"></div>
				<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">

function GoogleCopy (obj1, obj2)
{
	 var visibleField = obj1;
	 obj2.value = visibleField.value;
}

function getSearchValue(search_engine)
{
	var form = document.getElementById('searchbox_013570054969551548673:s6qnrt7erlg');

	mod_action = "/iskalnik/";
	mod_method = 'post';
	if (search_engine=="google") {
		mod_action = "/searchgoogle/";
		mod_method = 'get';
	}

	if (search_engine=="najdi") {
		mod_action = "/?c_mod=najdisearch";
	}


	if (form) {
		form.action = mod_action;
		form.method = mod_method;
	}
}

</script>


<div id="site" class="realign">
	<div class="bound">

	<div class="head">
		<div class="fl"></div>
		<a href="/" class="logo"><h1>Referendum o 2. tiru: Stališča predstavlja Stranka modernega centra (SMC)</h1></a>

		
		<div class="search">

			<form  action="/iskalnik/" method="post"  id="searchbox_013570054969551548673:s6qnrt7erlg">

				<div class="form">
					<input type="hidden" value="idg-cse" name="client"/><input type="hidden" value="FORID:11" name="cof"/>
					<input type="hidden" value="013570054969551548673:s6qnrt7erlg" name="cx"/>
					<input type="text" class="box" value="" autocomplete="off" class="input" name="q"/>
					<input type="image" class="imgbutton" src="//img.rtvslo.si/_static/img/condor_h_search.gif" />
				</div>
				<div class="options">
					<input type="radio" name="se" class="bool" value="rtvslo" checked="checked" onclick="getSearchValue('rtvslo')" id="iskalnik"/> Rtvslo.si&nbsp;
					<input type="radio" name="se" class="bool" value="google"  onclick="getSearchValue('google')" id="google" /> Google.si&nbsp;
					
				</div>
			</form>
		</div>

		<div class="fr"></div>

		<div class="info">
				
				<div class="date">
					<div id="sitedate"></div>
					<a href="/strani/kako-nastaviti-www-rtvslo-si-za-domaco-stran/340" class="h_ico home"></a>
					<a href="/facebook" class="h_ico fb"></a>
					<a href="/twitter" class="h_ico tw"></a>
					<a href="http://mobilni.rtvslo.si/" class="h_ico mobile"></a>
					<a href="/hibridnatv" class="h_ico screen"></a>
					<a href="/narocanje" class="h_ico narocanje"></a>
					<div class="clear"></div>
				</div>
						</div>

		<div class="prijava2">
			<div id="prijava" class="unloged">
<div id="prijava_star"></div>
<div class="body">

<table cellpadding="0" cellspacing="0">
<tr valign="top">
	<td><a href="/prijava">Prijava</a></td><td> | </td>
		<td><a href="/?c_mod=user&func=twitter_login" class="tac" title="Twitter: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/twitter_s.png"></a></td>
		<td> | </td>
	<td><a href="/registracija">Registracija</a></td>
</tr>
</table>

</div>

<div class="clear"></div>
</div>


			
		  </div>

		<script type="text/javascript"> document.getElementById('sitedate').innerHTML = '6. 5. 2018<div class="space">|</div>11:01'; </script>

		<div class="clear"></div>
	</div>

	
	<div class="aktualno" id="aktualno">
		<div class="marker"></div>
				  	<a href="/podcast" class="icon417"><b></b>Naročite se na podcaste</a>
				  	<a href="/modload.php?&c_mod=rspored-v2&c_menu=join" class="icon416"><b></b>Naročite se na spored</a>
				  	<a href="/modload.php?&c_mod=rnewsletter" class="icon415"><b></b>Naročite se na E-časopis</a>
			</div>

	<div class="topmenu">
				<ul>
					
			
			<li class="first"><a class="n" href="/novice/">Novice</a></li>
								
			
			<li><a class="s" href="/sport/">Šport</a></li>
								
			
			<li><a class="k" href="/kultura/">Kultura</a></li>
								
			
			<li><a class="z" href="/zabava/">Zabava</a></li>
								
			
			<li><a class="t" href="/tureavanture/">Ture avanture</a></li>
								
			
			<li><a class="tt" href="http://www.rtvslo.si/ttx">TTX</a></li>
													
			
			<li>
			<div class="menu4d"><ul>
				
									<li class="first"><a href="http://4d.rtvslo.si/" target="_blank"><img src="/_static/images/RTV4D-logo.png"></a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/program" target="_blank">Spored</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/zivo" target="_blank">V živo</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/arhiv/" target="_blank">Arhiv oddaj</a></li>
							</ul>
			</div>
			</li>
								
			
			<li><a class="m" href="/mojsplet/">Moj splet</a></li>
								
			
			<li><a class="o" href="/medijskosredisce">Medijsko središče</a></li>
							</ul>
			</div>
	
	<div class="submenu">
		<span class="lt"><b></b></span><span class="mt">
						<dt class="first active">
			<b class="link"></b><b><a href="/slovenija/referendum-2018">Referendum2018</a></b>
		</dt>
				<dt class="space">|</dt>		<dt class="active">
			<b class="link"></b><b><a href="/slovenija/">Slovenija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/svet/">Svet</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/evropska-unija/">EU</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/gospodarstvo/">Gospodarstvo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/lokalne-novice">Lokalne novice</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/crna-kronika/">Črna kronika</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zdravje/">Zdravje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/okolje/">Okolje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/znanost-in-tehnologija/">Znanost in tehnologija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/stevilke">Številke </a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zivalskiotok">Živali</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/klepet">Klepet</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/mmcanaliza">MMC Analiza</a></b>
		</dt>
				</span><span class="rt"><b></b></span>
	</div>
	
	
	</div>
</div>



<div id="container" class="realign">
	<div class="bound" id="bound_block">

		


<div id="contents">
	













































<script type="text/javascript">
<!--
var photos = new PhotoViewer();
photos.add("https://img.rtvslo.si/_up/upload/2018/04/26/65493934.jpg","Jure Leben, SMC");
//--></script>

<style type="text/css">

#scc {
	padding: 0 0 0 95px;
	}

#scc, #scc div {
	height: 17px;
	background: url(/_static/img/news/o_comments.gif) top left no-repeat;
}

#scc div {
	width: 25px;
	background-position: top right;
	padding: 1px 7px 0 0;
	color: #444;
	text-decoration: none;
	text-align: center;
	}
#scc:hover, #scc:hover div {
	color: #000;
	text-decoration: none;
	}

</style>

<div class="cbox">
	
	<div class="header">
		<div class="left"></div>
		<div class="title">Referendum 2018</div>
		<div class="right"></div>
		<div class="options">
			
			<a href="javascript:share.open('email');"><img src="/_static/img/news/o_poslji_sl.gif" alt=""/></a>
			<a href="javascript:share.open('print');" ><img src="/_static/img/news/o_natisni_sl.gif" alt=""/></a>
						
				<a href="#comments" id="scc"><div>(16)</div></a>
								</div>
	</div>
		<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body" id="cnt_453282">
			<div id="newsbody">
				<div id="newsblocks" class="fr" style="width: 302px; margin: 0 0 0 7px;">
					
					
					<script type="text/javascript">
rate = new AjaxRating("/index.php?&c_mod=news&op=ajax&func=rating&language=sl","rate",5,"/_static/img/star_on.gif","/_static/img/star_off.gif");
</script>
<div class="image-box">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="fl">Ocena novice: <span id="rate_img"><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/></span></span>
		<span class="fr">Vaša ocena: <img id="rate4532821"
onmouseover="rate.over('453282',1,0);"
onmouseout="rate.out('453282');"
onclick="rate.click('453282',1);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4532822"
onmouseover="rate.over('453282',2,0);"
onmouseout="rate.out('453282');"
onclick="rate.click('453282',2);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4532823"
onmouseover="rate.over('453282',3,0);"
onmouseout="rate.out('453282');"
onclick="rate.click('453282',3);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4532824"
onmouseover="rate.over('453282',4,0);"
onmouseout="rate.out('453282');"
onclick="rate.click('453282',4);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4532825"
onmouseover="rate.over('453282',5,0);"
onmouseout="rate.out('453282');"
onclick="rate.click('453282',5);"
src="/_static/img/star_off.gif" alt="" />		
		</span>
		<div class="clear"></div>
		<span class="fl" id="rate_results">Ocena 2.2 od 10 glasov</span>
		<span class="fr" id="rate_text">Ocenite to novico!</span>
		<div class="clear"></div>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					
					
					
					
						
						<div id="oxbanner" class="oxbanner">
<script type='text/javascript'><!-- // <![CDATA[
if (typeof OA_show == "function") {
   OA_show('zone_3');
}
// ]]> --></script>
</div>
										

										
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(0));"><img src="https://img.rtvslo.si/_up/upload/2018/04/26/65493934_show.jpg" title="Jure Leben, SMC" alt="Jure Leben, SMC"/></a></span>
		
		<div class="subtitle">Jure Leben, SMC Foto: SMC/Matej Pušnik</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
										
					
					<style type="text/css">
#video.image-box .vheader {
	font-weight: bold;
	text-transform: uppercase;
	}
#video.image-box .vheader .vtype {
	margin: 0 5px 0 0;
	float: left;
	color: #BB3800;
	}
#video.image-box .vheader .vtitle {
	float: left;
	}
#video.image-box .vheader a {
	margin: 2px 0 0 0;
	float: right;
	}

</style>



															<div class="image-box" id="share">
	<div class="title"><h3>Dodaj v</h3></div>	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">

<center>
<script type="text/javascript">

share.init('news','453282','Referendum+o+2.+tiru%3A+Stali%C5%A1%C4%8Da+predstavlja+Stranka+modernega+centra+%28SMC%29','Svoja+stali%C5%A1%C4%8Da+v+okviru+vnovi%C4%8Dnega+glasovanja+na+referendumu+o+drugem+tiru+predstavlja+Stranka+modernega+centra+%28SMC%29.+Zanjo+je+odgovarjal+Jure+Leben.','https%3A%2F%2Fwww.rtvslo.si%2Fslovenija%2Freferendum-2018%2Freferendum-o-2-tiru-stalisca-predstavlja-stranka-modernega-centra-smc%2F453282');

function addSocials()
{
	var contents = "";
	contents += '<table cellspacing="0" cellpadding="3" border="0">';
	contents += '<tr>';
	contents += '<td id="fb_social"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.rtvslo.si%2Fslovenija%2Freferendum-2018%2Freferendum-o-2-tiru-stalisca-predstavlja-stranka-modernega-centra-smc%2F453282&amp;layout=button_count&amp;show_faces=true&amp;width=100&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></td>';
	contents += '<td id="tw_social"><a href="https://twitter.com/share" class="twitter-share-button" style="float:left;" data-count="horizontal" data-text="Referendum o 2. tiru: Stališča predstavlja Stranka modernega centra (SMC)">Tweet</a></td>';
	contents += '<td><a href="javascript:share.open(\'facebook\');" class="share_facebook">Facebook</a></td>';
	contents += '</table>';

	$j(".social-contents").html(contents).show();
	var head = $$('head')[0];
	if (head) {
		var tw_social = new Element('script', { type: "text/javascript", src: 'https://platform.twitter.com/widgets.js' } );
		head.appendChild(tw_social);
	}
}

</script>

<div class="social-contents" style="display:none;"></div>


<script type="text/plain" class="cc-onconsent-social">
addSocials();
</script>
</center>

	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
									</div>

				<h1>Referendum o 2. tiru: Stališča predstavlja Stranka modernega centra (SMC)</h1>

				<div class="sub">MMC-jevi intervjuji v okviru referendumske kampanje o drugem tiru</div>
				<div class="info">
					6. maj 2018 ob 09:00<br/>
					Ljubljana - MMC RTV SLO</div>
				<p><strong>Svoja stališča v okviru vnovičnega glasovanja na referendumu o drugem tiru predstavlja Stranka modernega centra (SMC). Zanjo je odgovarjal Jure Leben.</strong></p><p>Na MMC-ju smo v okviru referendumske kampanje o vnovičnem odločanju o zakonu o drugem tiru pripravili pisne intervjuje z organizatorji kampanj, ki so se prijavili za sodelovanje. Vsi so odgovarjali na istih pet vprašanj.</p><p><em><strong>Intervjuji, ki jih objavljamo, niso lektorirani, prav tako so objavljeni brez kakršnih koli vsebinskih posegov. Za vsebino odgovarjajo organizatorji.</strong></em></p><hr /><p><strong>Predstavite vaše stališče do drugega tira. Ga potrebujemo in zakaj?</strong><br />Drugi tir železniške proge med Divačo in Koprom potrebujemo nujno in takoj. Projekt je v strateškem interesu tako Slovenije kot zalednih držav in celotne Evrope, saj je obstoječi tir izrazito ozko grlo dveh jedrnih evropskih železniških koridorjev: Baltsko-jadranskega in Sredozemskega. Zmogljivost obstoječe proge je namreč omejena zaradi tehničnih omejitev, zaradi dotrajanosti je izredno občutljiva za okvare, promet povzroča velike obremenitve za lokalne prebivalce, v poletnih mesecih pa iskrenje ob zaviranju vlakov pogosto povzroči požare.</p><p>Največji razvojni infrastrukturni projekt v državi je pomemben zato, ker bo zagotovil sodobno in zmogljivo železniško navezavo tovornega pristanišča Koper na železniško omrežje v Sloveniji in tudi na širše evropsko železniško omrežje. Povečal bo prepustne in prevozne zmogljivosti te proge, povečal bo zanesljivost njenega obratovanja, povečal bo stopnjo varnosti prometa, skrajšal bo vozne čase, zmanjšal bo vplive na okolje in tveganja za okolje, dodatno bo povečal delež prepeljanega tovora po železnici, omogočil in povečal bo uporabo okolju prijaznejše vrste transporta. Imel bo multiplikativne učinke na gospodarsko rast in zaposlenost, saj ima logistika velik potencial za rast in razvoj.</p><p>Drugi tir moramo torej zgraditi čim prej, sicer bomo zamudili veliko razvojno priložnost, ki jo projekt nudi Sloveniji kot državi z odlično geostrateško lego, konkurenčni koridorji pa nas bodo prehiteli.</p><p><strong>Kako bi ga morali projektirati oziroma kako bi morala potekati trasa in zakaj?</strong><br />Izbrana trasa, za katero imamo pravnomočno gradbeno dovoljenje, je najbolj optimalna trasa s tehničnih, okoljskih, ekonomskih in varnostnih vidikov. Skupaj je bilo preučenih kar 17 različnih variant tras. Od tega smo jih sedem pregledali v letih 2016 in 2017 skupaj z Jaspersom, agencijo za tehnično pomoč pri pripravi projektov v EU, ki je prav tako ugotovil, da je izbrana trasa najbolj optimalna.</p><p>Izgradnja predorske trase bo bistveno razbremenila prebivalce in okolje ob obstoječi progi, s končno dvotirnostjo pa bo ta prostor v celoti razbremenjen. Zmanjšala se bo možnost požarov, saj bo tri četrtine trase potekalo v predorih. Drugi tir bo razbremenil obremenjenost cest s tovornim prometom, kar je ključna usmeritev zelene evropske transportne strategije. Končno predorsko varianto so podprle stroka, vse lokalne skupnosti in pristojna ministrstva ter Evropska komisija.</p><p>Ob tem je trasa drugega tira načrtovana tako, da se v čim večjem delu izogne vodovarstvenemu območju vodnega vira Rižana, ki predstavlja glavni vir pitne vode za celotno slovensko Primorje (pitna voda za potrebe gospodinjstev, turizma, gospodarstva in kmetijstva). Medtem ko obstoječi tir dvakrat prečka I. in II. vodovarstveno območje omenjenega vodnega vira (po danes veljavni zakonodaji na območju I. vodovarstvenega območja gradnja ni dovoljena), v velikem delu pa poteka po III. vodovarstvenem območju, načrtovani drugi tir le v manjšem delu poteka po robu III. vodovarstvenega območja, pa še za to bodo izvedeni omilitveni ukrepi.<br />Na izbrani trasi je ovinek ob meji z Italijo, ki ni bil nikoli namenjen navezavi z Italijo. Ta zavoj po pobočju Tinjanskega hriba je nujen, ker zagotavlja zadostno dolžino železniške proge in še dovoljen 17‰ vzdolžni nagib proge. Tak nagib še omogoča, da bi se večino vlakov prepeljalo samo z eno lokomotivo.</p><p><strong>Kakšna mora biti finančna konstrukcija gradnje drugega tira, koliko bi lahko največ stal?</strong><br />Finančna konstrukcija projekta temelji na visokem deležu nepovratnih evropskih sredstev in kapitalskih vložkov Slovenije ter zalednih držav. Finančna konstrukcija je jasna in pregledna:<br />۰ 200 milijonov € kapitalski vložek Slovenije,<br />۰ 200 milijonov € kapitalski vložek zalednih držav,<br />۰ 250 milijonov € evropskih sredstev,<br />۰ 311 milijonov € dolžniški viri financiranja, predvsem posojilo pri Evropski investicijski banki (EIB) in SID banki.<br />Ocenjena vrednost gradbenih del znaša po stalnih cenah 864 milijonov € (celotna železniška infrastruktura z elektro in strojno opremo), s stroški širitve servisnih cevi pa 961 milijonov €.</p><p>Izbrani finančni model v največji možni meri razbremenjuje slovenske davkoplačevalce. Zakon o drugem tiru namreč uveljavlja načelo, da strošek gradnje pokrijejo uporabniki infrastrukture v pristanišču, na železnici in težka tovorna vozila na avtocestnih odsekih, kar je sodoben evropski način financiranja velikih infrastrukturnih projektov skladen z načelom zelene mobilnosti. Prav tako ni predvideno državno poroštvo za zavarovanje posojila EIB, ampak garancija Evropskega sklada za strateške investicije.</p><p><strong>Kakšno je vaše stališče do sodelovanja tujega partnerja pri tem projektu?<br /></strong>Madžarska je za Slovenijo strateški partner v projektu drugi tir. Madžarska ni pomembna le zato, ker je v projekt pripravljena vložiti 200 milijonov evrov kapitalskega vložka, Madžarska je pomembna predvsem zato, ker bo kot naš partner v Luko Koper pripeljala promet, tovor, s tem pa se bodo okrepili logistični tokovi in koridorji, ki potekajo čez Slovenijo.</p><p>Sodelovanje Madžarske v projektu ima več pozitivnih učinkov. Prvič, razbremenjuje slovenske javne finance za 200 milijonov evrov. Drugič, sodelovanje zaledne države je treba ocenjevati z vidika dolgoročnih poslovnih in strateških povezav, ki povečujejo obseg poslovanja v koprskem pristanišču. Madžarska je drugi največji kupec/uporabnik luških storitev v Kopru, takoj za Avstrijo. Bodoča rast poslovanja pristanišča bo vezana na povečanje tržnih deležev v državah, ki so v neposrednem zaledju. Ob tem, ko se na področju jedrnih prometnih koridorjev povezujeta Avstrija in Italija, mora tudi Slovenija delovati v smeri krepitve strateških zavezništev na področju infrastrukture. Tretjič, sodelovanje Madžarske izkazuje evropsko pomembnost projekta in je znatno prispevalo k odobritvi nepovratnih evropskih sredstev iz programa IPE. In četrtič, sodelovanje zalednih držav zmanjšuje tveganja za uspešno izvedbo in kasnejše poslovanje projekta (tveganje povpraševanja oziroma obsega prometa, tveganje prekoračitve predračunske vrednosti, tveganje časovne zamude pri izgradnji in druga poslovna tveganja).</p><p><strong>Naštejte tri največje pomanjkljivosti ali dobre rešitve obstoječega projekta drugi tir?</strong><br />Izpostaviti želimo tri največje prednosti obstoječega načrta izgradnje drugega tira:<br />1. Projekt bo v največji možni meri razbremenil slovenske davkoplačevalce. Strošek gradnje bodo pokrili uporabniki infrastrukture v pristanišču, na železnici in težka tovorna vozila na avtocestnih odsekih, kar je sodoben evropski način financiranja velikih infrastrukturnih projektov skladen z načelom zelene mobilnosti.</p><p>2. Za projekt smo že pridobili 153 milijonov evropskih nepovratnih sredstev, še 80 milijonov evrov načrtujemo, da bomo letos pridobili iz evropskega kohezijskega sklada. Skupaj je to 234 milijonov evrov nepovratnih evropskih sredstev.</p><p>3. Sodelovanje z zalednimi državami, Madžarsko, v projektu ima več pozitivnih učinkov. Madžarska ni pomembna le zato, ker je v projekt pripravljena vložiti 200 milijonov evrov kapitalskega vložka, Madžarska je pomembna predvsem zato, ker bo kot naš partner v Luko Koper pripeljala promet, tovor, s tem pa se bodo okrepili logistični tokovi in koridorji, ki potekajo čez Slovenijo.</p><p>Projekt je in bo transparenten, kar zagotavlja močan nadzor s strani naslednjih ustanov:<br />۰ Evropske komisije, EIB in Jaspersa,<br />۰ Računskega sodišča (kar omogoča ravno zakon o drugem tiru, saj Računsko sodišče sicer ne izvaja nadzora nad gospodarskimi družbami, ki ne upravljajo neposredno s proračunskimi sredstvi), Finančne uprave ter Komisije za preprečevanje korupcije, v projektno-finančnem svetu pa bo tudi predstavnik civilnega gibanja,<br />۰ posebnega nadzornega telesa – projektnega sveta, ki bo izvajal civilni nadzor nad izvedbo projekta in v katerem bodo v večini predstavniki civilne družbe.</p><p><em>Odgovarjal je: Jure Leben, SMC</em></p>
				

				

				
		<div id="author">
			<b>A. K. K.</b>
		</div>
		
				<div class="clear"></div>

				<div class="type_normal">
								</div>

				<div class="clear"></div>

<a href="/?&c_mod=writeus&id=10&content=Napaka+v+novici%3A%0A%0A&hidden=Naslov+novice%3A+Referendum+o+2.+tiru%3A+Stali%C5%A1%C4%8Da+predstavlja+Stranka+modernega+centra+%28SMC%29+%3Ca+href%3D%22http%3A%2F%2Fwww.rtvslo.si%2Fslovenija%2Freferendum-2018%2Freferendum-o-2-tiru-stalisca-predstavlja-stranka-modernega-centra-smc%2F453282%22%3ELink%3C%2Fa%3E" class="report">Prijavi napako</a>
							</div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


	
	
		
<div id="ads-cbox" class="cbox">
	<div class="top">
		<div class="left"><div class="right"></div></div>
	</div>
	<div id="ads-content" class="contents" style="text-align:center;">
		<script type='text/javascript'><!-- // <![CDATA[
		if (typeof OA_show == "function") {
			OA_show('zone_107');
		}// ]]> -->
		</script>
	</div>
	<div class="bottom">
		<div class="right"></div>
	</div>
	<script type="text/javascript">
		var children = $("ads-content").childElements();
		if (children.length<=1) {
			$('ads-cbox').style.display = "none";	
		}
	</script>
</div>

	
	
		



<script type="text/javascript">

var news_comments = {
	alert: function(text)
	{
		var contents = '';
		contents += '<div id="alert_blocks"><div class="spacer"></div><div class="alertbox2">';
		contents += text;
		contents += '<div class="tac">';
		contents += '<a href="javascript:void(0)" onclick="lightbox.close();" class="bo" style="margin-top: 5px;"><b>Zapri</b></a>';
		contents += '</div>';
		contents += '</div></div>';
		lightbox.show(contents);
	},
	save: function(formtag) {
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, true);
		
		var link = "/index.php?&c_mod=news&op=ajax&func=comment&id=453282";
		var data = Form.serialize(formtag, true);
		if (data.bodytext.length > 0) {
	                var myAjax = new Ajax.Request(link, { method: 'post', parameters: data, onComplete: this.response.bind(this) });
			return;
		}
		if (data.bodytext.length == 0) {
			this.alert("Komentarja ni možno oddati brez vsebine. Vpišite besedilo in poskusite znova.");
		} else {
			this.alert("Za oddajo komentarja mora biti komentar daljši od 0 znakov.");
		}
		this.disableButtons(buttons, false);
	},
	response: function(resp) {
		if (resp.status == 200) {
			if (resp.responseText != "OK") {
				this.alert(resp.responseText);
			} else {
				this.alert("Komentar je bil uspešno oddan!");
				var c1 = $('c1');
				var c2 = $('c2');
				if (c1) {
					c1.value = '';
				}
				if (c2) {
					c2.value = '';
				}
				if (comments.count < comments.per_page) {
					comments.reload();
				}
			}
		} else {
			this.alert("Prišlo je do napake: "+resp.statusText+" - poskusite znova pozneje.");
		}
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, false);
	},
	disableButtons: function(buttons, disabled)
	{
		buttons.each(function(button) {
			button.disabled = disabled;
		});
	}
};

</script>



<style>

.body-heading {
	display: none;
}

.comment-show-hide {
	cursor: pointer;
	border-top-left-radius: 3px;
	border-bottom-left-radius: 3px;
	border: 1px solid #ddd;
	background: #fff;
	padding: 5px 5px 5px 30px;
	background: url('/_static/img/news/comments/ico_komentar.png') 9px 7px no-repeat;
}

.comment-settings,
.comment-show-settings {
	cursor: pointer;
	border: 1px solid #ddd;
	border-left: 0;
	border-top-right-radius: 3px;
	border-bottom-right-radius: 3px;
	background: url('/_static/img/news/comments/ico_nastavitve.png') 50% 50% no-repeat;
	width: 30px;
	padding: 5px;
	text-indent: -9999px;
	outline: 0;
}

.comment-settings {
	background: url('/_static/img/news/comments/ico_nisoprikazane.png') 93% 50% no-repeat;
	padding: 5px 30px 5px 13px;
	text-indent: 0;
	width: auto;
}
.comment-settings.show {
	background-image: url('/_static/img/news/comments/ico_soprikazane.png');
}

.comment-show-settings.open {
	outline: 1;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;
	border-right: 3px solid #ddd;
}

.body-heading {
	text-align: center;
}

#comment-contents {
	display: none;
}

#comment-contents .ds2 img {
	max-width: 350px;
}

</style>

<script>
var commentConfirmation = {
	loaded: false,
	shown: false,
	init: function() {
		var self = this;
		var show_comments = false;
		var key = 'rtv.show_comments';
		if (key in window.localStorage) {
			show_comments = (window.localStorage[key] === "true");
		}
		this.updateTexts(show_comments);

		if (this.loaded) {
			return;
		}

		var $ = $j;

		$('.body-heading .comment-settings').hide();

		$('.body-heading .comment-show-hide').click(function() {
			self.showhide();
		});

		$('.body-heading .comment-show-settings').click(function() {
			var $this = $(this);
			if (!$this.hasClass("open")) {
				$this.addClass("open");
				$('.body-heading .comment-settings').fadeIn();
			} else {
				$('.body-heading .comment-settings').fadeOut(function() {
					$this.removeClass("open");
				});
			}
		});

		$('.body-heading .comment-settings').click(function() {
			var $this = $(this);
			if ($this.hasClass('show')) {
				self.shown = false;
				$('#comment-contents').hide();
				self.setting('false');
			} else {
				self.shown = true;
				loadComments();
				$('#comment-contents').slideDown();
				self.setting('true');
			}
		});

		$('.body-heading').show();
		this.loaded = true;

		if (show_comments) {
			this.shown = true;
			this.updateTexts(show_comments);
			loadComments();
			$('#comment-contents').slideDown();
		}
	},
	updateTexts: function(show_comments) {
		var $ = $j;
		$('.body-heading .comment-settings').removeClass("show")
		if (show_comments) {
			$('.body-heading .comment-settings').addClass("show");
		}
		if (this.shown) {
			$('.body-heading .comment-show-hide').html('Skrij komentarje');
		} else {
			$('.body-heading .comment-show-hide').html('Prikaži komentarje');
		}
		$('.body-heading .comment-settings').html('Vedno prikaži');
	},
	setting: function(show_comments) {
		localStorage['rtv.show_comments'] = show_comments;
		this.updateTexts(show_comments === "true");
	},
	showhide: function() {
		var $ = $j;
		if (!this.shown) {
			this.shown = true;
			this.init();
			loadComments();
			$('#comment-contents').slideDown();
		} else {
			this.shown = false;
			this.init();
			$('#comment-contents').slideUp();
		}
	}
};
</script>

<div class="cbox block_comments">
	<div class="header">
		<div class="left"></div>
		<div class="title">Komentarji</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body-heading">
			<button class="comment-show-hide"></button><button class="comment-show-settings">Nastavitve</button><button class="comment-settings"></button>
		</div>
		<div class="body" id="comment-contents">
			
				<div id="header" class="tac" style="margin: 0 0 7px 0;">
				
					Za komentiranje morate biti <a href="/prijava">prijavljeni</a>.
								Komentarji ne odražajo stališča uredniške politike RTV Slovenija.<br/>
				Prosimo, da se pri komentiranju držite teme, ne uporabljate sovražnega govora in upoštevate <a href="http://www.rtvslo.si/modload.php?&c_mod=static&c_menu=1170520953#pravila">pravila</a>.
								<a title="Pomoč" href="javascript:void(0)" onclick="window.open('https://www.rtvslo.si/strani/pogosta-vprasanja-in-odgovori/5670/embedjQ','photo_popup','width=640,height=500,resizable=no,scrollbars=yes');" style="display: inline-block; padding-top: 10px;">
					Komentiranje in objava vsebin - POGOSTA VPRAŠANJA IN ODGOVORI.
				</a>
								</div>
												
			<div id="commentbody">
			<style type="text/css">
.newscomments .com .ds4 .ac {
	width: 140px;
	overflow: hidden;
	color: #acacac;
	padding: 0;
}

.newscomments .com .ds4 .ac a {
	font-size: 11px;
	font-weight: bold;
}

.newscomments .com .ds5 {
	width: 406px;
	overflow: hidden;
	line-height: 18px;
	padding: 0 0 1px 14px;
}

.newscomments .com .ds6 {
	width: 45px;
	font-size: 11px;
	color: #999999;
	text-align: left;
}

.newscomments .com .ds6 a{
	font-size: 11px;
}
</style>











































<div class="newscomments">

<div id="cv9239760" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/barbar2">
				barbar2<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9239760">#</a> 06.05.2018 ob 09:31
		</div>

			</dt>
	<dt class="ds2">Ankete kažejo, da bosta drugi tir gradili SDS in SD. Vemo kako. Na njihov način. #teš6 #nlb</dt>
		<div class="clear"></div>
</div>
<div id="ch9239760" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/barbar2">barbar2</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9239760');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9239799" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/london1982">
				london1982<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9239799">#</a> 06.05.2018 ob 09:42
		</div>

			</dt>
	<dt class="ds2">Čimprej zgraditi</dt>
		<div class="clear"></div>
</div>
<div id="ch9239799" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/london1982">london1982</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9239799');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9239863" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/tuintam">
				tuintam<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9239863">#</a> 06.05.2018 ob 10:09
		</div>

			</dt>
	<dt class="ds2"><i>Jure Leben<br />
Projekt je in bo transparenten, kar zagotavlja močan nadzor s strani naslednjih ustanov:<br />
۰ Evropske komisije, EIB in Jaspersa,<br />
۰ Računskega sodišča (kar omogoča ravno zakon o drugem tiru, saj Računsko sodišče sicer ne izvaja nadzora nad gospodarskimi družbami, ki ne upravljajo neposredno s proračunskimi sredstvi), Finančne uprave ter Komisije za preprečevanje korupcije, v projektno-finančnem svetu pa bo tudi predstavnik civilnega gibanja,<br />
۰ posebnega nadzornega telesa – projektnega sveta, ki bo izvajal civilni nadzor nad izvedbo projekta in v katerem bodo v večini predstavniki civilne družbe.<br />
</i><br />
Evropska komisija, kjer je komisarka za promet Bulčeva, je res jako neodvisen nadzor. Kalkulacije, ki ne zajemajo vprašanja obstoječe proge, so pa tudi jake (jako površne) ...</dt>
		<div class="clear"></div>
</div>
<div id="ch9239863" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/tuintam">tuintam</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9239863');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9239794" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/tuintam">
				tuintam<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9239794">#</a> 06.05.2018 ob 09:41
		</div>

			</dt>
	<dt class="ds2"><i>Leben<br />
Drugi tir železniške proge med Divačo in Koprom potrebujemo nujno in takoj. Projekt je v strateškem interesu tako Slovenije kot zalednih držav in celotne Evrope, saj je obstoječi tir izrazito ozko grlo dveh jedrnih evropskih železniških koridorjev...</i><br />
<br />
Drugi tir OB SEDANJEM nujno potrebujemo, ne pa tega projekta. Tega se pa vsiljuje.</dt>
		<div class="clear"></div>
</div>
<div id="ch9239794" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/tuintam">tuintam</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9239794');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9239782" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/sammys">
				sammys<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9239782">#</a> 06.05.2018 ob 09:38
		</div>

			</dt>
	<dt class="ds2">15 let planiranja, nekih čudnih nerealnih načrtov, potem pa nekdo zadevo dejansko skupaj spravi, zagotovi, da nam ga polovico sfinancira EU, namesto davkoplačevalcev, ampak ne, mi gremo na referendume in zaradi kapric enga tečnega upokojenca ne zgradimo enega izmed najpomembnejših infrastrukturnih projektov. Res, zgodba za kakšen sci-fi roman ...</dt>
		<div class="clear"></div>
</div>
<div id="ch9239782" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/sammys">sammys</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9239782');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9239927" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/tureavanture-i1zs">
				tureavanture<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9239927">#</a> 06.05.2018 ob 10:41
		</div>

			</dt>
	<dt class="ds2">ŠE ENA ZGODBA KOT TEŠ6 ? Koliko milijard boste sedaj dali v žepe?<br />
<br />
Edina dobra stvar, da SMC v roku 1 vlade ne bo več videl notranjosti parlamenta.</dt>
		<div class="clear"></div>
</div>
<div id="ch9239927" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/tureavanture-i1zs">tureavanture</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9239927');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9239874" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/tuintam">
				tuintam<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9239874">#</a> 06.05.2018 ob 10:14
		</div>

			</dt>
	<dt class="ds2">MatejP<br />
Leben je pri, ki je na vprašanja odgovoril z nekimi podatki, ker edini zares ve kaj in kako naj bi stvari potekale. Vsi ostali "menjaši" so več ali majn odgovarjali z nekimi neumnostmi in populsitičnimi floskulami - tako za kot proti. <br />
<br />
Jasno je tudi, da je Leben omenjen v članku, pa da so opombe v sklopu komentarjev pod člankom tako kot nič. Jaz si ne glede tega delam nobenih iluzij. Ne vem, zakaj to tako imenuješ.</dt>
		<div class="clear"></div>
</div>
<div id="ch9239874" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/tuintam">tuintam</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9239874');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9239846" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/tuintam">
				tuintam<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9239846">#</a> 06.05.2018 ob 10:03
		</div>

			</dt>
	<dt class="ds2">sammys<br />
<br />
Za moje pojme gre za <u>slab projekt</u>. Res <u>bi bila pa potrebna dvotirna in elektrificirana proga</u>. A verjetno kar ob sedanjem tiru, česar pa <u>ta projekt</u> ne predvideva. Je res edini možen? <u>Podobno kot se (verjetno) ne vkalkura v ta <u>projekt</u> opustitve obstoječega tira.</u><br />
<br />
Izraz <i>drugi tir</i> je po mojem napačen, populističen (ker bo na koncu spet samo en, ta pa dog in v tunelu, pa tovoren, kar požarno nevarnost poveča, v tem smislu je rešitev slaba oz. je niti ni), poleg tega bo pa visoki investiciji nujno treba dodati razgradnjo sedanje proge. Kdo bo tu profitiral in kdo spet izgubil ipd.? Kalkulacije v bistvu ni, kar naj bi pa podprli, ali kaj?</dt>
		<div class="clear"></div>
</div>
<div id="ch9239846" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/tuintam">tuintam</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9239846');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9239967" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/l-entvid">
				Šentvid<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9239967">#</a> 06.05.2018 ob 10:57
		</div>

			</dt>
	<dt class="ds2">"Drugi tir železniške proge med Divačo in Koprom potrebujemo nujno in takoj. Projekt je v strateškem interesu tako Slovenije kot zalednih držav in celotne Evrope, saj je obstoječi tir izrazito ozko grlo dveh jedrnih evropskih železniških koridorjev: Baltsko-jadranskega in Sredozemskega."<br />
<br />
Točno to , nekomu se mudi da čim krajšem času omogoči transport in razporeditev NATO na vzhodni meji  EU , oziroma zahodni meji RF. Strateška luka Koper krepi svojo vlogo. Bravo!<br />
<br />
Komisarka EU za promet Violeta Bulc se zavzema še za posodobitev potne infrastrukture za potrebe NATO , ali bomo in za ta projekt imeli referendum ?<br />
<br />
Glasujmo PROTI zakonu !<br />
<br />
Mijalko Rasnički preess</dt>
		<div class="clear"></div>
</div>
<div id="ch9239967" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/l-entvid">Šentvid</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9239967');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9239956" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/tuintam">
				tuintam<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9239956">#</a> 06.05.2018 ob 10:53
		</div>

			</dt>
	<dt class="ds2">Nekaj razmišljam: Višja je investicija, več se dobi od EU in več dobijo od davkoplačevalcev. Nekaj je tu narobe. Davkoplačevalcem naj bi se investicijo na koncu vsaj predalo. V ZRN kot celota pravno obstajajo, kot subjekt s svojim, javnim, ne pa državnim kontom (Država je upraviteljica, tistega, ki naj bi mu bila dolžna, javnosti, ki ne bi bila upravitekj, zavezana pa ni, ker te celote pravno opredeljene ločeno do Države ni) ... Je računica - a ni kalkulacije, v bistvu.</dt>
		<div class="clear"></div>
</div>
<div id="ch9239956" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/tuintam">tuintam</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9239956');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9239945" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/klipan">
				KLIPAN<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9239945">#</a> 06.05.2018 ob 10:49
		</div>

			</dt>
	<dt class="ds2">@tureavanture<br />
"ŠE ENA ZGODBA KOT TEŠ6 ? Koliko milijard boste sedaj dali v žepe?"<br />
<br />
Ne. Ker ni zraven SDS-a, projekt pa vodi na srečo SMC ne pa sd.</dt>
		<div class="clear"></div>
</div>
<div id="ch9239945" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/klipan">KLIPAN</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9239945');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9239939" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/klipan">
				KLIPAN<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9239939">#</a> 06.05.2018 ob 10:47
		</div>

			</dt>
	<dt class="ds2">Samo primerjajte tole naložbo z tisto o Teš6.<br />
Tam nismo imeli pojma kaj se sploh dogaja, samo Golobiču je bila zadeva sumljiva, zato sta ga sds in sd spravila iz politike. Seveda se je izkazalo, da je imel Golobič prav, sds in sd pa sta davkoplačevalce oskubila za milijardo.</dt>
		<div class="clear"></div>
</div>
<div id="ch9239939" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/klipan">KLIPAN</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9239939');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9239827" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/tuintam">
				tuintam<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9239827">#</a> 06.05.2018 ob 09:53
		</div>

			</dt>
	<dt class="ds2">sammys<br />
<br />
Govoriš kot bi šlo za 100%-no financiranje iz nepovratnih sredstev. Sicer drži, da Višja je investicija, več se dobi, pa če bi lastnega deleža ne bilo, da to bi bilo celo v redu. A lastni delež tu je. Ne pa njihov, pač pa ga bodo plačevali davkoplačevalci kasneje. In v tem je caka. Izvajalec in uporabnik profitira. Dobro bi bilo če bi kje kaj profitirala tudi davkoplačevalska celota. OECD je bilo dokaj težko prepričati, da mogoče pa bo.<br />
<br />
Bolje bi bilo, če bi imeli kakšen rezervni projekt, če bi samo dopolnili obstoječo progo v dvotirno in elektrificirano, poskrbeli za zidove ob progi zaradi ev. požarov. Te kalkulacije pa vlada in očitno njeni projektanti ne podprejo, ker to ni kalkulacija zanje, očitno. Al' kaj.</dt>
		<div class="clear"></div>
</div>
<div id="ch9239827" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/tuintam">tuintam</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9239827');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9239812" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/taprav-gorenc">
				taprav gorenc<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9239812">#</a> 06.05.2018 ob 09:47
		</div>

			</dt>
	<dt class="ds2">Čimprej začeti,ker to je dobr biznis!</dt>
		<div class="clear"></div>
</div>
<div id="ch9239812" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/taprav-gorenc">taprav gorenc</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9239812');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9239743" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/dajo-b7tH">
				Dajo<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9239743">#</a> 06.05.2018 ob 09:24
		</div>

			</dt>
	<dt class="ds2">Plačan človek nikoli ne more govoriti resnice o projektu. Sreča, da so pravočasno vključili sile ki bodo zlahka zavlekle projekt v prihodnost. Najprej treba videt kakšna smer bo zavladala EU pol bomo kaksno rekli o tem tiru.</dt>
		<div class="clear"></div>
</div>
<div id="ch9239743" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/dajo-b7tH">Dajo</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9239743');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv9239847" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/matejp">
				MatejP<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/9239847">#</a> 06.05.2018 ob 10:03
		</div>

			</dt>
	<dt class="ds2">Leben je pri, ki je na vprašanja odgovoril z nekimi podatki, ker edini zares ve kaj in kako naj bi stvari potekale. Vsi ostali "menjaši" so več ali majn odgovarjali z nekimi neumnostmi in populsitičnimi floskulami - tako za kot proti.  <br />
<br />
tuintam, ti bi razšril bi obstoječo progo??? Prvič, to bi bila najbrž najdražja varianta, Drugič,  železniški promet bi vmes 7 let potekal kje? Po luftu? Spet en vseved, ki vse ve in v resnici nima pojma! Ampak klobasat neumnosti je vedno najbolj enostavno.</dt>
		<div class="clear"></div>
</div>
<div id="ch9239847" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/matejp">MatejP</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('9239847');">Prikaži</a></dt>
	<div class="clear"></div>
</div>


</div>
			</div>

			
			
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>

<script type="text/javascript">
var loadCommentsDone = false;
var loadComments = function() {
	if (!loadCommentsDone) {
		comments.init("/index.php?&c_mod=news&op=comments&func=ajax&id=453282",16,50,0);		commentrate.init("/index.php?&c_mod=news&op=ajax&func=commentvote&id=453282");
		loadCommentsDone = true;
	}
};



Event.observe(window, 'load', function() {
	commentConfirmation.init();
});

</script>








	
</div>
<div id="blocks">
	
	

<!-- rnewslatest_section 559 -->
<div class="cbox block_rnewslatest_section" id="b_559">
	<div class="header">
		<div class="left"></div>
		<div class="title">Referendum 2018</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_559">

			<div class="hslice" id="slice_999">
<span class="entry-title" style="display:none;">Novice - Referendum 2018</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/999.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/slovenija/referendum-2018/vnovicno-odlocanje-o-zakonu-o-drugem-tiru-organizatorji-kampanj-pojasnjujejo-stalisca/453042" class="title">Vnovično odločanje o zakonu o drugem tiru: Organizatorji kampanj pojasnjujejo stališča</a>
		<div class="lead">
			<a href="/slovenija/referendum-2018/vnovicno-odlocanje-o-zakonu-o-drugem-tiru-organizatorji-kampanj-pojasnjujejo-stalisca/453042"><img src="https://img.rtvslo.si/_up/upload/2017/08/24/65430701_photo_542614_20170628_4_fp2.jpg"/></a>
			<div class="info">
				<span class="comments"><a href="/slovenija/referendum-2018/vnovicno-odlocanje-o-zakonu-o-drugem-tiru-organizatorji-kampanj-pojasnjujejo-stalisca/453042#comments">24</a></span>															</div>
		</div>
		<div class="lead_text">
			<small>3. maj 2018 ob 09:00</small>
			<span class="text">Organizatorji referendumskih kampanj ponovljenega glasovanja na zakonodajnem referendumu o Zakonu o izgradnji, upravljanju in gospodarjenju z drugim tirom železniške proge Divača-Koper pojasnjujejo ...</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/slovenija/referendum-2018/referendum-o-2-tiru-stalisca-predstavljajo-socialni-demokrati-sd/453290" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/04/26/65493962_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/referendum-2018/referendum-o-2-tiru-stalisca-predstavljajo-socialni-demokrati-sd/453290" class="title"><strong>Referendum o 2. tiru: Stališča predstavljajo Socialni demokrati (SD)</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/referendum-2018/referendum-o-2-tiru-stalisca-predstavljajo-socialni-demokrati-sd/453290#comments">39</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/referendum-2018/referendum-o-2-tiru-stalisca-predstavlja-stranka-alenke-bratusek/453078" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/04/25/65493513_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/referendum-2018/referendum-o-2-tiru-stalisca-predstavlja-stranka-alenke-bratusek/453078" class="title"><strong>Referendum o 2. tiru: Stališča predstavlja Stranka Alenke Bratušek</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/referendum-2018/referendum-o-2-tiru-stalisca-predstavlja-stranka-alenke-bratusek/453078#comments">24</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/referendum-2018/referendum-o-2-tiru-stalisca-predstavlja-stranka-enakopravnih-dezel/453056" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/31/65432429_photo_550962_20170831_4_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/referendum-2018/referendum-o-2-tiru-stalisca-predstavlja-stranka-enakopravnih-dezel/453056" class="title"><strong>Referendum o 2. tiru: stališča predstavlja Stranka enakopravnih dežel</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/referendum-2018/referendum-o-2-tiru-stalisca-predstavlja-stranka-enakopravnih-dezel/453056#comments">19</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/referendum-2018/referendum-o-2-tiru-stalisca-predstavlja-stranka-naprej-slovenija/453052" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/09/13/65435521_dsc_0057_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/referendum-2018/referendum-o-2-tiru-stalisca-predstavlja-stranka-naprej-slovenija/453052" class="title"><strong>Referendum o 2. tiru: Stališča predstavlja stranka Naprej Slovenija</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/referendum-2018/referendum-o-2-tiru-stalisca-predstavlja-stranka-naprej-slovenija/453052#comments">25</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/referendum-2018/referendum-o-2-tiru-stalisca-predstavlja-miha-jazbinsek/453307" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/04/27/65494038_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/referendum-2018/referendum-o-2-tiru-stalisca-predstavlja-miha-jazbinsek/453307" class="title"><strong>Referendum o 2. tiru: Stališča predstavlja Miha Jazbinšek</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/referendum-2018/referendum-o-2-tiru-stalisca-predstavlja-miha-jazbinsek/453307#comments">46</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/referendum-2018/izteka-se-rok-za-zahtevek-za-referendumsko-glasovanje-po-posti/453657" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/24/65430694_photo_422386_20150112_4_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/referendum-2018/izteka-se-rok-za-zahtevek-za-referendumsko-glasovanje-po-posti/453657" class="title"><strong>Izteka se rok za zahtevek za referendumsko glasovanje po pošti</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/referendum-2018/izteka-se-rok-za-zahtevek-za-referendumsko-glasovanje-po-posti/453657#comments">21</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/referendum-2018/koncno-stevilo-organizatorjev-kampanje-o-2-tiru-32/452549" class="img"><img src="https://img.rtvslo.si/_up/upload/2015/12/15/65271103_01_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/referendum-2018/koncno-stevilo-organizatorjev-kampanje-o-2-tiru-32/452549" class="title"><strong>Končno število organizatorjev kampanje o 2. tiru: 32</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/referendum-2018/koncno-stevilo-organizatorjev-kampanje-o-2-tiru-32/452549#comments">20</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/referendum-2018/izvedba-drugega-tira-caka-novo-vlado-kaj-bodo-storili/452507" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/24/65430703_photo_542635_20170628_4_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/referendum-2018/izvedba-drugega-tira-caka-novo-vlado-kaj-bodo-storili/452507" class="title"><strong>Izvedba drugega tira čaka novo vlado. Kaj bodo storili?</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/referendum-2018/izvedba-drugega-tira-caka-novo-vlado-kaj-bodo-storili/452507#comments">50</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/referendum-2018/mesec-dni-pred-referendumom-o-drugem-tiru-se-je-zacela-referendumska-kampanja/451810" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/31/65432408_photo_549935_20170825_4_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/referendum-2018/mesec-dni-pred-referendumom-o-drugem-tiru-se-je-zacela-referendumska-kampanja/451810" class="title"><strong>Mesec dni pred referendumom o drugem tiru se je začela referendumska kampanja</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/referendum-2018/mesec-dni-pred-referendumom-o-drugem-tiru-se-je-zacela-referendumska-kampanja/451810#comments">99</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/dnevnik/174532491"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/slovenija/referendum-2018/">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


</div>


		
			<div id="blocks_float">
				<div id="skyscraper">
					
					<script type='text/javascript'><!-- // <![CDATA[
					if (typeof OA_show == "function") {
						OA_show('zone_126');
					}
					// ]]> --></script>
									</div>

				<div id="floater">
				

<!-- rnewszadnja 99 -->
<div class="cbox block_rnewszadnja" id="b_99">
	<div class="header">
		<div class="left"></div>
		<div class="title">MMC priporoča</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_99">

			<div class="hslice" id="slice_544">
	<span class="entry-title" style="display:none;">Novice - Vreme</span>
	<span class="ttl" style="display:none;">1</span>
	<a rel="entry-content" href="/_up/export/slices/news/544.html" style="display:none;">link</a>



	

	<div id="sectionlist" class="sectionlistsub">
		<a href="/okolje/vreme/na-stajerskem-voda-zalila-vec-sto-objektov-na-ptuju-kar-petkrat-toca/453952" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/05/05/65495650_fp3.jpg"/></a>
	<div class="data">
		<a href="/okolje/vreme/na-stajerskem-voda-zalila-vec-sto-objektov-na-ptuju-kar-petkrat-toca/453952" class="title"><strong>Na Štajerskem voda zalila več sto objektov, na Ptuju kar petkrat toča</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/okolje/vreme/na-stajerskem-voda-zalila-vec-sto-objektov-na-ptuju-kar-petkrat-toca/453952#comments">34</a></span>								<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/referendum-2018/vnovicno-odlocanje-o-zakonu-o-drugem-tiru-organizatorji-kampanj-pojasnjujejo-stalisca/453042" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/24/65430701_photo_542614_20170628_4_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/referendum-2018/vnovicno-odlocanje-o-zakonu-o-drugem-tiru-organizatorji-kampanj-pojasnjujejo-stalisca/453042" class="title"><strong>Vnovično odločanje o zakonu o drugem tiru: Organizatorji kampanj pojasnjujejo stališča</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/referendum-2018/vnovicno-odlocanje-o-zakonu-o-drugem-tiru-organizatorji-kampanj-pojasnjujejo-stalisca/453042#comments">24</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/prva-svetovna-vojna/dnevnik/vojni-dnevnik-brom-sem-vrgel-v-pec-in-ne-vzamem-nicesar-vec/452295" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/03/03/65479163_fp3.jpg"/></a>
	<div class="data">
		<a href="/prva-svetovna-vojna/dnevnik/vojni-dnevnik-brom-sem-vrgel-v-pec-in-ne-vzamem-nicesar-vec/452295" class="title"><strong>Vojni dnevnik: Brom sem vrgel v peč in ne vzamem ničesar več</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/prva-svetovna-vojna/dnevnik/vojni-dnevnik-brom-sem-vrgel-v-pec-in-ne-vzamem-nicesar-vec/452295#comments">6</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/frekvenca-x/174524613"></a>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/zanimivosti/vegafest-kaj-vegani-sploh-jedo/453983" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/05/05/65495629_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/zanimivosti/vegafest-kaj-vegani-sploh-jedo/453983" class="title"><strong>Vegafest: "Kaj vegani sploh jedo?"</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/zanimivosti/vegafest-kaj-vegani-sploh-jedo/453983#comments">102</a></span>								<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/slovenija/25-kandidatnih-list-v-tekmo-za-glasove-volivcev-zacenja-se-uradna-kampanja/453830" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/05/04/65495316_fp3.jpg"/></a>
	<div class="data">
		<a href="/slovenija/25-kandidatnih-list-v-tekmo-za-glasove-volivcev-zacenja-se-uradna-kampanja/453830" class="title"><strong>25 kandidatnih list v tekmo za glasove volivcev: začenja se uradna kampanja</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/slovenija/25-kandidatnih-list-v-tekmo-za-glasove-volivcev-zacenja-se-uradna-kampanja/453830#comments">565</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/dnevnik/174536874"></a>							</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/sporocila-za-javnost/drzavnozborske-volitve-2018-na-kanalih-rtv-slovenija/453853" class="img"><img src="https://img.rtvslo.si/_up/upload/2018/05/04/65495377_fp3.jpg"/></a>
	<div class="data">
		<a href="/sporocila-za-javnost/drzavnozborske-volitve-2018-na-kanalih-rtv-slovenija/453853" class="title"><strong>Državnozborske volitve 2018 na kanalih RTV Slovenija</strong></a>
		<span class="text">
			<div class="info">
															</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


				</div>
			</div>
				<div class="clear"></div>
	</div>
</div>
<div id="kazalo" align="center">




	<div class="boxtop realign">

		<div class="left"></div>
		<div class="right">Kazalo</div>
		<div class="content">

			<li><span>

			
			
							<h4>Novice</h4>
					
											<a href="/slovenija/referendum-2018">Referendum2018</a>, 											<a href="/slovenija/">Slovenija</a>, 											<a href="/svet/">Svet</a>, 											<a href="/evropska-unija/">EU</a>, 											<a href="/gospodarstvo/">Gospodarstvo</a>, 											<a href="/lokalne-novice">Lokalne novice</a>, 											<a href="/crna-kronika/">Črna kronika</a>, 											<a href="/zdravje/">Zdravje</a>, 											<a href="/okolje/">Okolje</a>, 											<a href="/znanost-in-tehnologija/">Znanost in tehnologija</a>, 											<a href="/stevilke">Številke </a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/klepet">Klepet</a>, 											<a href="/mmcanaliza">MMC Analiza</a>												
							<h4>Šport</h4>
					
											<a href="/sport/nogomet/">Nogomet</a>, 											<a href="/sport/kosarka/">Košarka</a>, 											<a href="/sport/rokomet">Rokomet</a>, 											<a href="/sport/odbojka/">Odbojka</a>, 											<a href="/sport/hokej/">Hokej</a>, 											<a href="/sport/tenis/">Tenis</a>, 											<a href="/sport/atletika/">Atletika</a>, 											<a href="/sport/zimski-sporti/">Zimski športi</a>, 											<a href="/sport/motosporti/">Motošporti</a>, 											<a href="http://f1.rtvslo.si">F1</a>, 											<a href="/sport/kolesarstvo/">Kolesarstvo</a>, 											<a href="/sport/preostali-sporti/">Preostalo</a>, 											<a href="/rekreacija">Rekreacija</a>, 											<a href="/sportnisos">Športni SOS</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Kultura</h4>
					
											<a href="/kultura/film/">Film</a>, 											<a href="/kultura/glasba/">Glasba</a>, 											<a href="/kultura/razstave/">Razstave</a>, 											<a href="/kultura/oder/">Oder</a>, 											<a href="/kultura/knjige/">Knjige</a>, 											<a href="/kultura/drugo/">Drugo</a>, 											<a href="/kultura/ocenjujemo">Ocenjujemo</a>, 											<a href="/kultura/gledamo">Gledamo</a>, 											<a href="/kultura/poslusamo">Poslušamo</a>, 											<a href="/kultura/beremo">Beremo</a>, 											<a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a>, 											<a href="/1sv">Svetovna vojna</a>, 											<a href="http://prireditve.info/kino/Vse/">Kino</a>, 											<a href="http://prireditve.info">Prireditve</a>									</span></li><li><span>			
							<h4>Zabava</h4>
					
											<a href="/zabava/glasba/evrovizija">Evrovizija</a>, 											<a href="/zabava/glasba/">Glasba</a>, 											<a href="/zabava/druzabna-kronika/">Družabna kronika</a>, 											<a href="/zabava/iz-sveta-znanih/">Iz sveta znanih</a>, 											<a href="/zabava/zanimivosti/">Zanimivosti</a>, 											<a href="/zabava/moda/">Moda</a>, 											<a href="/zabava/lepota-bivanja">Lepota bivanja</a>, 											<a href="/zabava/avtomobilnost/">Avtomobilnost</a>, 											<a href="/zabava/hrana-in-pijaca">Hrana in pijača</a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/zabava/horoskop">Horoskop</a>, 											<a href="http://prireditve.rtvslo.si/kino/Vse/">Kino</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Ture avanture</h4>
					
											<a href="/tureavanture/novice/">Novice</a>, 											<a href="/tureavanture/podobe-slovenije/">Podobe Slovenije</a>, 											<a href="/tureavanture/modload.php?&c_mod=vagabund">Vagabund</a>, 											<a href="/tureavanture/fascinantni-hoteli/">Fascinantni hoteli</a>, 											<a href="/tureavanture/prevozna-sredstva/">Prevozna sredstva</a>, 											<a href="/tureavanture/futurist">FuTurist</a>, 											<a href="/tureavanture/navade-po-svetu/">Navade po svetu</a>, 											<a href="/tureavanture/kulinarika">Kulinarika</a>, 											<a href="/tureavanture/planinski-izlet/">Planine</a>, 											<a href="/tureavanture//kje-je-jan">Kje je Jan?</a>, 											<a href="/tureavanture/glej-ga-sloven-c">Glej ga, Sloven'c!</a>												
							<h4>TTX</h4>
					
											<a href="/ttx">Teletekst</a>									</span></li><li class="nb"><span>			
							<h4>Spored</h4>
					
											<a href="http://4d.rtvslo.si/program/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/program/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/program/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/program/tvkp">TV Koper</a>, 											<a href="http://4d.rtvslo.si/program/tvmb">TV Maribor</a>, 											<a href="http://4d.rtvslo.si/program/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/program/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/program/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/program/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/program/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/program/capo">Radio Capodistria</a>												
							<h4>RTV 4D</h4>
					
											<a href="http://4d.rtvslo.si/arhiv">Arhiv</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/zivo/tvkp">TV Koper Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/tvmb">TV MB</a>, 											<a href="http://4d.rtvslo.si/zivo/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/zivo/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/zivo/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/zivo/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/zivo/rasi">RSi</a>, 											<a href="http://4d.rtvslo.si/zivo/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/zivo/capo">Radio Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/rammr">MMR</a>												
							<h4>Moj splet</h4>
					
											<a href="/forum/">Forum</a>, 											<a href="/blog/">Blog</a>, 											<a href="/slike/">Slike</a>, 											<a href="/mojvideo/">Video</a>, 											<a href="/mojavdio/">Avdio</a>, 											<a href="/mojsvet/">Moj svet</a>												
							<h4>Medijsko središče</h4>
					
											<a href="/strani/medijsko-sredisce/4127">Medijsko središče RTV Slovenija</a>, 											<a href="/aboutrtv">About RTV Slovenija</a>												
						</span></li>
			<div class="clear"></div>


		</div>
		<div class="bleft"></div><div class="bright"></div><div class="clear"></div>

	</div>


	<div id="footer" class="realign">
		© MMC RTV Slovenija (ISSN 1581-372X) | <a href="/faq" >FAQ</a> | <a href="/impresum" >Impresum</a> | <a href="/strani/vec-o-piskotkih/4509" >Spletni piškotki</a> | <a href="#footer"  onclick="cc.callAgain(event);">Nastavitve zasebnosti </a> | 1995 - 2018 | Vse pravice pridržane<br />

		<a href="/novice/">Novice</a> | <a href="/sport/">Šport</a> | <a href="/kultura/">Kultura</a> | <a href="/zabava/">Zabava</a> | <a href="/tureavanture/">Ture Avanture</a> | <a href="/ttx">TTX</a> | <a href="http://4d.rtvslo.si">RTV 4D</a> | <a href="http://4d.rtvslo.si/program">Spored</a> | <a href="/mojsplet/">Mojsplet</a> | <a href="/kontakti/">Kontakti</a> | <a href="/oglasevanje">Oglaševanje</a> | <a href="/medijskosredisce">Medijsko središče</a> | <a href="/english">English</a>	</div>

</div>



	<!-- don't delete me, i am special -->

<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdK30cOq6XllFVu67WNjZZWHbEFv3uqbH0Bi1Uqbdr.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r1805027/rtv4d/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
</script>

<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r1805027/css/cookieconsent.css"/>
<script type="text/javascript" src="//img.rtvslo.si/_static/r1805027/js/cookieconsent.js"></script>

<script type="text/plain" class="cc-onconsent-social">

function activateFrames()
{
	$j('iframe').each( function(i, v) {
		var elem = $j(v);
		var data = elem.data('src');
		if (data) {
			elem.attr('src', data);
		}
	});
}

activateFrames();

</script>

<link rel="stylesheet" href="//img.rtvslo.si/_static/r1805027/rtv4d/jw7/4d.css">
<script type="text/javascript" src="//img.rtvslo.si/_static/r1805027/rtv4d/jw7/versions/jwplayer-head/jwplayer4d.js"></script>
<script type="text/javascript" src="//img.rtvslo.si/_static/r1805027/rtv4d/jw7/jquery.play.jw7.js"></script>



<script type=""text/javascript"">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2399';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if !IE]><!-->
<script type="text/javascript">
	if (window.navigator.msPointerEnabled && typeof $j != 'undefined') {
		$j('head').append( $j('<link rel="stylesheet" type="text/css" />').attr('href', '//img.rtvslo.si/_static/r1805027/css/iehack.css') );
	}
</script>
<!--<![endif]-->

<script src="//img.rtvslo.si/_static/r1805027/js/ext/spletno-oko-2013.js" type="text/javascript"></script>
<script src="//img.rtvslo.si/_static/r1805027/common/widgets/ondemandjs/ondemand.js" type="text/javascript"></script>


<script type="text/javascript" src="//img.rtvslo.si/_static/r1805027/js/stats/apricot.js"></script>
<script type="text/javascript">
apricot.start("1525597281");
apricot.add("n", "999", "453282");
apricot.save();
</script>



</body>
</html>


