<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<title>Gorenje podvojilo čisti dobiček na 4,4 milijona evrov :: Prvi interaktivni multimedijski portal, MMC RTV Slovenija</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<meta property="fb:admins" content="1436914817,819628918" />
	<meta name="alexaVerifyID" content="w4wBRlb1aCJ7qVpOfU30hYkLN4c" />
	<meta name="verify-v1" content="8Az2zYIcMUYwqrWqZdaf3Z/6d0PIE5bHGrs5fy4FHXk=" />
	<meta property="fb:pages" content="435554473444499" />
	<meta property="fb:pages" content="1489254864631391" />
		
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Prvi interaktivni multimedijski portal, MMC RTV Slovenija"/>
	<meta property="og:title" content="Gorenje podvojilo čisti dobiček na 4,4 milijona evrov"/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2017/08/25/65430938_01.jpg" />
	<meta property="og:description" content="Skupina Gorenje je v prvem polletju ustvarila 623,9 milijona evrov prihodkov od prodaje, kar je 7,3 odstotka več kot v istem obdobju lani." />
	<meta property="og:url" content="http://www.rtvslo.si/gospodarstvo/gorenje-podvojilo-cisti-dobicek-na-4-4-milijona-evrov/430847" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@rtvslo" />
	<meta name="twitter:title" content="Gorenje podvojilo čisti dobiček na 4,4 milijona evrov" />
	<meta name="twitter:description" content="Skupina Gorenje je v prvem polletju ustvarila 623,9 milijona evrov prihodkov od prodaje, kar je 7,3 odstotka več kot v istem obdobju lani." />
	<meta name="twitter:image:src" content="https://img.rtvslo.si/_up/upload/2017/08/25/65430938_01.jpg" />
	<meta name="twitter:domain" content="RTV Slovenija" />
	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2017/08/25/65430938_01.jpg" />
		<!-- 01cd4a501e1cd48da46cc78d88bd5cba -->
	<meta name="title" content="Gorenje podvojilo čisti dobiček na 4,4 milijona evrov"/>
	<meta name="headline" content="Gorenje podvojilo čisti dobiček na 4,4 milijona evrov"/>
	
	<meta name="keywords" content="Gorenje,Skupina Gorenje,poslovni izidi"/>
		
	<meta name="description" content="Skupina Gorenje je v prvem polletju ustvarila 623,9 milijona evrov prihodkov od prodaje, kar je 7,3 odstotka več kot v istem obdobju lani."/>
		
	<link rel="amphtml" href="https://www.rtvslo.si/amp/gospodarstvo/gorenje-podvojilo-cisti-dobicek-na-4-4-milijona-evrov/430847">
		<link rel="alternate" type="application/rss+xml" title="RTV - Evropska unija" href="https://www.rtvslo.si/evropska-unija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Okolje" href="https://www.rtvslo.si/okolje/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Znanost in tehnologija" href="https://www.rtvslo.si/znanost-in-tehnologija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Črna kronika" href="https://www.rtvslo.si/crna-kronika/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Zabava" href="https://www.rtvslo.si/zabava/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Ture Avanture" href="https://www.rtvslo.si/tureavanture/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Kultura" href="https://www.rtvslo.si/kultura/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Gospodarstvo" href="https://www.rtvslo.si/gospodarstvo/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Šport" href="https://www.rtvslo.si/sport/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Svet" href="https://www.rtvslo.si/svet/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Slovenija" href="https://www.rtvslo.si/slovenija/rss"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Vse novice" href="https://www.rtvslo.si/feeds/novice.xml"/>
	<link rel="alternate" type="application/rss+xml" title="RTV - Videonovice" href="https://www.rtvslo.si/feeds/video-videonovice.xml"/>

			<link href="//img.rtvslo.si/_static/r181/css/portal.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r181/css/portal_lofi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r181/css/portal_hifi.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r181/css/blocks.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r181/css/news.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r181/css/lightbox.css" rel="stylesheet" type="text/css"/>
		<link href="//img.rtvslo.si/_static/r181/css/spletnooko/spletno-oko-2013.css" rel="stylesheet" type="text/css"/>
			<script src="//img.rtvslo.si/_static/r181/js/ext/prototype.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r181/js/common.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r181/js/iframe.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r181/js/news/ajaxrating.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r181/js/news/comments.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r181/js/ext/lightbox.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r181/js/news/share.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r181/js/news/juice.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r181/js/play/gstream.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r181/js/news/videosystem.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r181/js/news/vid_prefs.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r181/js/news/vid_embedplayer.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r181/js/news/swfobject.js" type="text/javascript"></script>
		<script src="//img.rtvslo.si/_static/r181/js/news/slide.js" type="text/javascript"></script>
	
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r181/css/iehack.css" />
	<![endif]-->


	<link title="RTV Iskalnik - Novice" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_live.xml">
	<link title="RTV Iskalnik - Šport" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_sport.xml">
	<link title="RTV Iskalnik - Kultura" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_kultura.xml">
	<link title="RTV Iskalnik - Zabava" rel="search" type="application/opensearchdescription+xml" href="https://www.rtvslo.si/_static/ie8/ie8_zabava.xml">



	<script type="text/javascript">

		// Izdelava Monotek d.o.o. 2009-2017

		var site = {
			aktualno: function(e)
			{
				var link = document.getElementById("f_aktualno");
				var content = document.getElementById("aktualno");
				if (link.className == "opener") {
					link.className = "closer";
					content.style.display = "block";
				} else {
					link.className = "opener";
					content.style.display = "none";
				}
				e.blur();
			}
		};

		
		if (document.cookie && document.cookie.indexOf("cc_advertising=yes")>-1) {
			
			var OA_zones = { 'zone_5': 5, 'zone_107': 107, 'zone_126': 126 };
		} else {
			
			var OA_zones = { 'zone_5': 211, 'zone_107': 212 };
		}
		



	</script>

	
	<script src="//ads.rtvslo.si/delivery/spcjs.php" type="text/javascript"></script>
	
</head>
<body id="mp_n" class="submenu">




<style type="text/css">
	#dashboard {
		
		background: url(//img.rtvslo.si/_static/img/dashboard_bg.gif) 0 0 repeat-x;
				height: 80px;
		text-align: center;
		}
		#dashboard .bound {
			margin: 0 auto;
			width: 1183px;
			text-align: left;
			}
		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 9px;
		height: 79px;
		width: 157px;
		float: left;
		color: #fff;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 2px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			float: left;
			width: 60px;
			height: 45px;
			border: 1px solid #fff;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #000000;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}
</style>

<div id="dashboard" class="realign">
	<div class="bound">
		<div class="tile"></div>
				<div class="item">
			
			<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="Za otroke" height="18"/></a></div>
			<div class="image"><a href="http://otroski.rtvslo.si/bansi/avacc/media/play/id/174478680/section/bansi-tv" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_3235202061_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://otroski.rtvslo.si/bansi/avacc/media/play/id/174478680/section/bansi-tv" target="_top">Delfini v našem morju</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/mojageneracija" target="_top">Za starejše</a></div>
			<div class="image"><a href="http://www.rtvslo.si/moja-generacija/ribja-juha-s-kislo-smetano/193461" target="_top"><img src="https://img.rtvslo.si/_up/upload/2013/12/22/65060333_id-100141037_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/moja-generacija/ribja-juha-s-kislo-smetano/193461" target="_top">Ribja juha s kislo smetano</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://prireditve.rtvslo.si/ " target="_top">Prireditve.info</a></div>
			<div class="image"><a href="http://prireditve.rtvslo.si/prireditev/3-koncert-cikla-glas-iz-davnine-ljubezen-me-je-pognala-v-svet/114376/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r7_3153599897_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://prireditve.rtvslo.si/prireditev/3-koncert-cikla-glas-iz-davnine-ljubezen-me-je-pognala-v-svet/114376/" target="_top">3. koncert cikla Glas iz davnine:...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
			<div class="image"><a href="http://www.rtvslo.si/news-in-english/kocevsko-a-yet-unspoiled-tourist-pearl/430765" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/06/01/65409631_photo_279638_20110620_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/news-in-english/kocevsko-a-yet-unspoiled-tourist-pearl/430765" target="_top">Kočevsko – a yet unspoiled...</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://igre.rtvslo.si" target="_top">IgralniPortal.si</a></div>
			<div class="image"><a href="http://igralniportal.si/igra/pazi-avto/340" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r3_297372572_fp3.jpg" height="45" width="60"/></a></div>
			<div class="content"><a href="http://igralniportal.si/igra/pazi-avto/340" target="_top">Pazi, avto!</a></div>
					</div>
		<div class="tile"></div>
				<div class="item">
			
			<div class="title"  style="padding-top:6px;"><a href="http://www.rtvslo.si/radio" target="_top">Radio Slovenija</a></div>
			<div class="image"><a href="http://www.rtvslo.si/mmr" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/01/20/65178828_60x45-_0000_mmr.png" height="45" width="60"/></a></div>
			<div class="content"><a href="http://www.rtvslo.si/mmr" target="_top">MMR</a></div>
					</div>
		<div class="tile"></div>
				<div class="clear"></div>
	</div>
</div>

<script type="text/javascript">

function GoogleCopy (obj1, obj2)
{
	 var visibleField = obj1;
	 obj2.value = visibleField.value;
}

function getSearchValue(search_engine)
{
	var form = document.getElementById('searchbox_013570054969551548673:s6qnrt7erlg');

	mod_action = "/iskalnik/";
	mod_method = 'post';
	if (search_engine=="google") {
		mod_action = "/searchgoogle/";
		mod_method = 'get';
	}

	if (search_engine=="najdi") {
		mod_action = "/?c_mod=najdisearch";
	}


	if (form) {
		form.action = mod_action;
		form.method = mod_method;
	}
}

</script>


<div id="site" class="realign">
	<div class="bound">

	<div class="head">
		<div class="fl"></div>
		<a href="/" class="logo"><h1>Gorenje podvojilo čisti dobiček na 4,4 milijona evrov</h1></a>

		
		<div class="search">

			<form  action="/iskalnik/" method="post"  id="searchbox_013570054969551548673:s6qnrt7erlg">

				<div class="form">
					<input type="hidden" value="idg-cse" name="client"/><input type="hidden" value="FORID:11" name="cof"/>
					<input type="hidden" value="013570054969551548673:s6qnrt7erlg" name="cx"/>
					<input type="text" class="box" value="" autocomplete="off" class="input" name="q"/>
					<input type="image" class="imgbutton" src="//img.rtvslo.si/_static/img/condor_h_search.gif" />
				</div>
				<div class="options">
					<input type="radio" name="se" class="bool" value="rtvslo" checked="checked" onclick="getSearchValue('rtvslo')" id="iskalnik"/> Rtvslo.si&nbsp;
					<input type="radio" name="se" class="bool" value="google"  onclick="getSearchValue('google')" id="google" /> Google.si&nbsp;
					
				</div>
			</form>
		</div>

		<div class="fr"></div>

		<div class="info">
				
				<div class="date">
					<div id="sitedate"></div>
					<a href="/strani/kako-nastaviti-www-rtvslo-si-za-domaco-stran/340" class="h_ico home"></a>
					<a href="/facebook" class="h_ico fb"></a>
					<a href="/twitter" class="h_ico tw"></a>
					<a href="http://mobilni.rtvslo.si/" class="h_ico mobile"></a>
					<a href="/hibridnatv" class="h_ico screen"></a>
					<a href="/narocanje" class="h_ico narocanje"></a>
					<div class="clear"></div>
				</div>
						</div>

		<div class="prijava2">
			<div id="prijava" class="unloged">
<div id="prijava_star"></div>
<div class="body">

<table cellpadding="0" cellspacing="0">
<tr valign="top">
	<td><a href="/prijava">Prijava</a></td><td> | </td>
		<td><a href="/?c_mod=user&func=facebook_login" class="tac" title="Facebook: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/facebook_s.png"></a></td>
		<td><a href="/?c_mod=user&func=twitter_login" class="tac" title="Twitter: Prijava"><img style="vertical-align:-3px;" src="//img.rtvslo.si/_static/icons/twitter_s.png"></a></td>
		<td> | </td>
	<td><a href="/registracija">Registracija</a></td>
</tr>
</table>

</div>

<div class="clear"></div>
</div>


			
		  </div>

		<script type="text/javascript"> document.getElementById('sitedate').innerHTML = '25. 8. 2017<div class="space">|</div>10:58'; </script>

		<div class="clear"></div>
	</div>

	
	<div class="aktualno" id="aktualno">
		<div class="marker"></div>
				  	<a href="/podcast" class="icon417"><b></b>Naročite se na podcaste</a>
				  	<a href="/modload.php?&c_mod=rspored-v2&c_menu=join" class="icon416"><b></b>Naročite se na spored</a>
				  	<a href="/modload.php?&c_mod=rnewsletter" class="icon415"><b></b>Naročite se na E-časopis</a>
			</div>

	<div class="topmenu">
				<ul>
					
			
			<li class="first"><a class="n" href="/novice/">Novice</a></li>
								
			
			<li><a class="s" href="/sport/">Šport</a></li>
								
			
			<li><a class="k" href="/kultura/">Kultura</a></li>
								
			
			<li><a class="z" href="/zabava/">Zabava</a></li>
								
			
			<li><a class="t" href="/tureavanture/">Ture avanture</a></li>
								
			
			<li><a class="tt" href="http://www.rtvslo.si/ttx">TTX</a></li>
													
			
			<li>
			<div class="menu4d"><ul>
				
									<li class="first"><a href="http://4d.rtvslo.si/" target="_blank"><img src="/_static/images/RTV4D-logo.png"></a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/program" target="_blank">Spored</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/zivo" target="_blank">V živo</a><span class="tile">|</span></li>
									<li><a href="http://4d.rtvslo.si/arhiv/" target="_blank">Arhiv oddaj</a></li>
							</ul>
			</div>
			</li>
								
			
			<li><a class="m" href="/mojsplet/">Moj splet</a></li>
								
			
			<li><a class="o" href="/medijskosredisce">Medijsko središče</a></li>
							</ul>
			</div>
	
	<div class="submenu">
		<span class="lt"><b></b></span><span class="mt">
						<dt class="first ">
			<b class="link"></b><b><a href="/slovenija/">Slovenija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/svet/">Svet</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zgodbe/slovenija/arbitrazni-postopek-o-meji-koncan/656">Arbitraža</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/evropska-unija/">EU</a></b>
		</dt>
				<dt class="space">|</dt>		<dt class="active">
			<b class="link"></b><b><a href="/gospodarstvo/">Gospodarstvo</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/lokalne-novice">Lokalne novice</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/crna-kronika/">Črna kronika</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zdravje/">Zdravje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/okolje/">Okolje</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/znanost-in-tehnologija/">Znanost in tehnologija</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/stevilke">Številke </a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/zivalskiotok">Živali</a></b>
		</dt>
				<dt class="space">|</dt>		<dt>
			<b class="link"></b><b><a href="/klepet">Klepet</a></b>
		</dt>
				</span><span class="rt"><b></b></span>
	</div>
	
	
	</div>
</div>



<div id="container" class="realign">
	<div class="bound" id="bound_block">

		




<div id="contents">
	













































<script type="text/javascript">
<!--
var photos = new PhotoViewer();
photos.add("https://img.rtvslo.si/_up/upload/2017/08/25/65430938_01.jpg","Prodaja velikih in malih gospodinjskih aparatov ter premijskih aparatov se je pove\u010dala.");
//--></script>

<style type="text/css">

#scc {
	padding: 0 0 0 95px;
	}

#scc, #scc div {
	height: 17px;
	background: url(/_static/img/news/o_comments.gif) top left no-repeat;
}

#scc div {
	width: 25px;
	background-position: top right;
	padding: 1px 7px 0 0;
	color: #444;
	text-decoration: none;
	text-align: center;
	}
#scc:hover, #scc:hover div {
	color: #000;
	text-decoration: none;
	}

</style>

<div class="cbox">
	
	<div class="header">
		<div class="left"></div>
		<div class="title">Gospodarstvo</div>
		<div class="right"></div>
		<div class="options">
			
			<a href="javascript:share.open('email');"><img src="/_static/img/news/o_poslji_sl.gif" alt=""/></a>
			<a href="javascript:share.open('print');" ><img src="/_static/img/news/o_natisni_sl.gif" alt=""/></a>
						
				<a href="#comments" id="scc"><div>(13)</div></a>
								</div>
	</div>
		<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body" id="cnt_430847">
			<div id="newsbody">
				<div id="newsblocks" class="fr" style="width: 302px; margin: 0 0 0 7px;">
					
					
					<script type="text/javascript">
rate = new AjaxRating("/index.php?&c_mod=news&op=ajax&func=rating&language=sl","rate",5,"/_static/img/star_on.gif","/_static/img/star_off.gif");
</script>
<div class="image-box">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="fl">Ocena novice: <span id="rate_img"><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_on.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/><img src="/_static/img/rating_off.gif" alt=""/></span></span>
		<span class="fr">Vaša ocena: <img id="rate4308471"
onmouseover="rate.over('430847',1,0);"
onmouseout="rate.out('430847');"
onclick="rate.click('430847',1);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4308472"
onmouseover="rate.over('430847',2,0);"
onmouseout="rate.out('430847');"
onclick="rate.click('430847',2);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4308473"
onmouseover="rate.over('430847',3,0);"
onmouseout="rate.out('430847');"
onclick="rate.click('430847',3);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4308474"
onmouseover="rate.over('430847',4,0);"
onmouseout="rate.out('430847');"
onclick="rate.click('430847',4);"
src="/_static/img/star_off.gif" alt="" /><img id="rate4308475"
onmouseover="rate.over('430847',5,0);"
onmouseout="rate.out('430847');"
onclick="rate.click('430847',5);"
src="/_static/img/star_off.gif" alt="" />		
		</span>
		<div class="clear"></div>
		<span class="fl" id="rate_results">Ocena 2.1 od 7 glasov</span>
		<span class="fr" id="rate_text">Ocenite to novico!</span>
		<div class="clear"></div>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					
					
					
					
						
						<div id="oxbanner" class="oxbanner">
<script type='text/javascript'><!-- // <![CDATA[
if (typeof OA_show == "function") {
   OA_show('zone_5');
}
// ]]> --></script>
</div>
										

										
						<div class="image-box" id="image">
	<div class="top"><div class="mtr"></div></div>
	<div class="body">
		<span class="image"><a href="javascript:void(photos.show(0));"><img src="https://img.rtvslo.si/_up/upload/2017/08/25/65430938_01_show.jpg" title="Gorenje" alt="Gorenje"/></a></span>
		
		<div class="subtitle">Prodaja velikih in malih gospodinjskih aparatov ter premijskih aparatov se je povečala. Foto: BoBo/Srdjan Živulović</div>
			</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
															
						<div class="image-box" id="quote">
	<div class="top"><div class="mtr"></div></div>
	<div class="body tal">
		<table border="0" cellpadding="5" cellspacing="5">
			<tr>
				
				<td style="background: url(/_static/img/news/q.gif) top left no-repeat; width:29px;">
					&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
				</td>
								<td style="font-family:Arial;font-size:15px;font-weight:bold">
					Dobro smo obvladovali tudi stroške materiala in surovin ter logistike, čeprav so se materiali zaradi gibanja na trgih v drugem četrtletju začeli dražiti.  
				</td>
				
				<td style="background: url(/_static/img/news/q.gif) bottom right no-repeat;width:29px;">
					&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
				</td>
							</tr>
			
			<tr>
				<td colspan="3" align="right" style="font-family:Arial;font-size:13px;font-weight:bold;padding:6px 0 0 0;">&nbsp;Uprava Gorenja</td>
			</tr>
					</table>
	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
										
					
					<style type="text/css">
#video.image-box .vheader {
	font-weight: bold;
	text-transform: uppercase;
	}
#video.image-box .vheader .vtype {
	margin: 0 5px 0 0;
	float: left;
	color: #BB3800;
	}
#video.image-box .vheader .vtitle {
	float: left;
	}
#video.image-box .vheader a {
	margin: 2px 0 0 0;
	float: right;
	}

</style>



											
<div class="image-box related-news-box">
	<div class="title"><h3>Sorodne novice</h3></div>
	<div class="top"><div class="mtr"></div></div>
	<div class="body tal">
	
			<div class="relatedfirst">
			<div class="date">14. julij 2017</div><a href="/gospodarstvo/franju-bobincu-ponujen-nov-mandat-na-celu-gorenja/427635">Franju Bobincu ponujen nov mandat na čelu Gorenja</a>
		</div>
		
			<div class="related">
			<div class="date">28. junij 2017</div><a href="/gospodarstvo/tozilci-ne-bodo-preiskovali-morebitne-zlorabe-notranjih-informacij-v-gorenju/426259">Tožilci ne bodo preiskovali morebitne zlorabe notranjih informacij v Gorenju</a>
		</div>
		
			<div class="related">
			<div class="date">11. maj 2017</div><a href="/gospodarstvo/gorenje-gre-z-obveznicami-po-19-5-milijona-evrov/422059">Gorenje gre z obveznicami po 19,5 milijona evrov</a>
		</div>
		
			<div class="related">
			<div class="date">14. november 2016</div><a href="/gospodarstvo/strm-padec-vrednosti-delnice-gorenja-s-skoraj-devet-na-sest-evrov/407558">Strm padec vrednosti delnice Gorenja, s skoraj devet na šest evrov</a>
		</div>
		
			<div class="related">
			<div class="date">10. november 2016</div><a href="/gospodarstvo/delnice-gorenja-za-panasonic-predrage/407229">Delnice Gorenja za Panasonic predrage</a>
		</div>
		
			<div class="related">
			<div class="date">30. september 2016</div><a href="/gospodarstvo/panasonic-koncal-skrbni-pregled-gorenja-velenjsko-podjetje-pred-prevzemom/404019">Panasonic končal skrbni pregled Gorenja. Velenjsko podjetje pred prevzemom?</a>
		</div>
		
		</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
					<div class="image-box" id="share">
	<div class="title"><h3>Dodaj v</h3></div>	<div class="top"><div class="mtr"></div></div>
	<div class="body tac">

<center>
<div id="social-alert" style="display:none;">
<div id="alert_blocks" style="width: 300px;">
<div class="alertbox">

	<p style="font-size: 12px; padding-bottom: 10px;">Za prikaz vsebine morate omogočiti vtičnike za družbena omrežja (Twitter, Facebook, Scribble, ...), ki uporabljajo piškotke za sledenje uporabnikov.</p>
	<p style="font-size: 12px; padding-bottom: 10px;">S pritiskom se strinjate z uporabo piĹˇkotkov!</p> 

	<div class="tac">
	<div class="buttons">
                <a href="#" class="cc-button-enable-social cc-link bo" onclick="cc.enableconsent('social'); lightbox.close();"><b><img src="/_static/icons/tick.gif" style="height:16px;width:16px;vertical-align:-4px;margin:1px 3px 0 0;"/>Dovoli</b></a>
                <a href="javascript:void(0)" onclick="lightbox.close();" class="bo"><b><img src="/_static/icons/cross.gif" style="height:16px;width:16px;vertical-align:-4px;margin:1px 3px 0 0;"/>Prekliči</b></a>
        </div>
	</div>
</div></div>
</div>

<div class="cc-placeholder-social">
<a href="#" onclick="lightbox.show($j('#social-alert').html()); return false;"><img src="/_static/img/socials.png" alt=""/></a>
</div>

<script type="text/javascript">

share.init('news','430847','Gorenje+podvojilo+%C4%8Disti+dobi%C4%8Dek+na+4%2C4+milijona+evrov','Skupina+Gorenje+je+v+prvem+polletju+ustvarila+623%2C9+milijona+evrov+prihodkov+od+prodaje%2C+kar+je+7%2C3+odstotka+ve%C4%8D+kot+v+istem+obdobju+lani.','http%3A%2F%2Fwww.rtvslo.si%2Fgospodarstvo%2Fgorenje-podvojilo-cisti-dobicek-na-4-4-milijona-evrov%2F430847');

function addSocials()
{
	var contents = "";
	contents += '<table cellspacing="0" cellpadding="3" border="0">';
	contents += '<tr>';
	contents += '<td id="fb_social"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.rtvslo.si%2Fgospodarstvo%2Fgorenje-podvojilo-cisti-dobicek-na-4-4-milijona-evrov%2F430847&amp;layout=button_count&amp;show_faces=true&amp;width=100&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></td>';
	contents += '<td id="tw_social"><a href="http://twitter.com/share" class="twitter-share-button" style="float:left;" data-count="horizontal" data-text="Gorenje podvojilo čisti dobiček na 4,4 milijona evrov">Tweet</a></td>';
	contents += '<td><a href="javascript:share.open(\'facebook\');" class="share_facebook">Facebook</a></td>';
	contents += '</table>';

	$j(".social-contents").html(contents).show();
	var head = $$('head')[0];
	if (head) {
		var tw_social = new Element('script', { type: "text/javascript", src: 'http://platform.twitter.com/widgets.js' } );
		head.appendChild(tw_social);
	}
}

</script>

<div class="social-contents" style="display:none;"></div>


<script type="text/plain" class="cc-onconsent-social">
addSocials();
</script>
</center>

	</div>
	<div class="bottom"><div class="mtr"></div></div>
</div>
									</div>

				<h1>Gorenje podvojilo čisti dobiček na 4,4 milijona evrov</h1>

				<div class="sub">Polletni poslovni izidi</div>
				<div class="info">
					25. avgust 2017 ob 09:49<br/>
					Velenje - MMC RTV SLO, STA</div>
				<p><strong>Skupina Gorenje je v prvem polletju ustvarila 623,9 milijona evrov prihodkov od prodaje, kar je 7,3 odstotka več kot v istem obdobju lani. Čisti dobiček je več kot podvojila, znašal je 4,4 milijona evrov.</strong></p><p>Dobiček iz poslovanja pred amortizacijo (EBITDA) na ravni skupine se je v primerjavi z lanskim prvim polletjem povečal za dobrih 12 odstotkov, na 40,6 milijona evrov, je Gorenje danes sporočilo prek spletnih straneh Ljubljanske borze.</p><p>Skupina Gorenje je v drugem četrtletju ustvarila 318,2 milijona evrov prihodkov od prodaje, kar je 7,6 odstotka več kot v drugem četrtletju lani. EBITDA je bil za 2,1 odstotka višji in je znašal 20 milijonov evrov. Ob nekoliko nižjem primerljivem dobičku iz poslovanja kot posledici povečanja stroškov razvijanja novih izdelkov ter pospešenega investicijskega cikla v minulem obdobju je skupina ohranila razmerje med čistim finančnim dolgom in EBITDA na ravni lanskega drugega četrtletja, kar pomeni 4,7, so navedli.</p><p><em>"Dobro smo obvladovali tudi stroške materiala in surovin ter logistike, čeprav so se materiali zaradi gibanja na trgih v drugem četrtletju začeli dražiti. Največje rasti prodaje smo dosegli na trgih zunaj Evrope, v Zahodni Evropi na trgih Beneluksa ter na trgih Vzhodne Evrope. V prvem polletju smo povečali prodajo predvsem v Severni Ameriki, Avstraliji, na Bližnjem in Daljnem vzhodu, Kavkazu ter v Aziji, s čimer znižujemo odvisnost od evropskih trgov ter izboljšujemo prodajno strukturo tudi s povečevanjem deleža premijskih aparatov in blagovnih znamk,"</em> ugotavljajo v upravi Gorenja.</p><p><strong>Krepitev prodaje premijskih znamk</strong><br />Poudarili so tudi, da so v prvi polovici leta krepili prodajo premijskih blagovnih znamk Asko, Atag ter aparatov znamk Pelgrim in Etna. Pri premijskih aparatih so tako povečali prihodke od prodaje za dobrih 11 odstotkov, prav toliko tudi pri inovativnih aparatih. V strukturi prihodkov od prodaje velikih gospodinjskih aparatov se je delež inovativnih aparatov s tem povečal na 21,6 odstotka, premijski aparati pa predstavljajo že skoraj 30 odstotkov. Rast so imeli tudi pri blagovni znamki Gorenje. Za več kot petino so povečali prihodke od prodaje pomivalnih aparatov ter za skoraj 28 odstotkov prodajo malih gospodinjskih aparatov.</p><p>V skladu s strateškim ciljem je Gorenje v razvoj izdelkov vložilo tri odstotke prihodkov od prodaje dejavnosti gospodinjski aparati in 2,5 odstotka prihodkov od prodaje skupine. Investicijska vlaganja so v prvem polletju tako znašala 30,7 milijona evrov, največji del pa je bil namenjen za razvoj novih izdelkov.</p><p>Letos bodo sklenili cikel velikih naložb in v prihodnjih letih bosta ravni naložb v osnovna sredstva ter amortizacije usklajeni. Med ključnimi razvojnimi novostmi prvega polletja so novi vgradni hladilno-zamrzovalni aparati za blagovni znamki Gorenje in Pelgrim, novi samostojni štedilniki za blagovno znamko Gorenje, hladilnik Gorenje Retro Special Edition, zasnovan v sodelovanju s Volkswagnom in prenovljena oblikovalska linija aparatov Gorenje Ora Ito 2.</p><p><em>"Kljub uspešni prvi polovici leta naši ključni izzivi za drugo polovico leta ostajajo zagotavljanje načrtovane prodaje, predvsem na zelo konkurenčnih trgih Zahodne Evrope, stroškovna učinkovitost zaradi rastočih stroškov ključnih surovin in komponent, pritiski na stroške dela ter izboljšanje učinkovitosti upravljanja zalog, za ustrezno razdolžitev do konca poslovnega leta. Še posebej zahtevno bo tretje četrtletje, zaradi dveh poletnih mesecev, ko je poraba nižja. Največ prodaje pa kot običajno načrtujemo za zadnje četrtletje,"</em> navajajo v upravi Gorenja.</p><p><strong>Strategija: Inovacije, oblikovanje, digitalno</strong><br />Dodali so, da bodo do konca leta udejanjali ključne strateške usmeritve skupine Gorenje, ki pomenijo rast prodaje premijskih izdelkov in blagovnih znamk, krepitev prodaje na zunajevropskih trgih ter usmeritev v oblikovanje inovativnost in digitalne rešitve za zadovoljevanje potreb končnih uporabnikov.</p><p>Nadaljevali bodo dejavnosti digitalne transformacije v skladu s sprejeto digitalno poslovno strategijo skupine Gorenje ter se še naprej osredotočali na dejavnost gospodinjskih aparatov kot temeljno dejavnost skupine, s pregledom možnosti odprodaje drugih dejavnosti ter sredstev.</p><p>Hkrati bodo skrbeli za dobičkonosno rast podjetja, rast tržnih deležev ter za izboljševanje cenovne pozicije njegovih blagovnih znamk. Zaradi pritiskov na stroške materialov in dela pa bodo še intenzivneje nadaljevali stroškovno racionalizacijo na vseh ravneh poslovanja, še zatrjujejo v upravi. </p>
				

				

				
		<div id="author">
			<b>Al. Ma.</b>
		</div>
		
				<div class="clear"></div>

				<div class="type_normal">
								</div>

				<div class="clear"></div>

<a href="/?&c_mod=writeus&id=10&content=Napaka+v+novici%3A%0A%0A&hidden=Naslov+novice%3A+Gorenje+podvojilo+%C4%8Disti+dobi%C4%8Dek+na+4%2C4+milijona+evrov+%3Ca+href%3D%22http%3A%2F%2Fwww.rtvslo.si%2Fgospodarstvo%2Fgorenje-podvojilo-cisti-dobicek-na-4-4-milijona-evrov%2F430847%22%3ELink%3C%2Fa%3E" class="report">Prijavi napako</a>
							</div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


	
	
		
<div id="ads-cbox" class="cbox">
	<div class="top">
		<div class="left"><div class="right"></div></div>
	</div>
	<div id="ads-content" class="contents" style="text-align:center;">
		<script type='text/javascript'><!-- // <![CDATA[
		if (typeof OA_show == "function") {
			OA_show('zone_107');
		}// ]]> -->
		</script>
	</div>
	<div class="bottom">
		<div class="right"></div>
	</div>
	<script type="text/javascript">
		var children = $("ads-content").childElements();
		if (children.length<=1) {
			$('ads-cbox').style.display = "none";	
		}
	</script>
</div>

	
	
		



<script type="text/javascript">

var news_comments = {
	alert: function(text)
	{
		var contents = '';
		contents += '<div id="alert_blocks"><div class="spacer"></div><div class="alertbox2">';
		contents += text;
		contents += '<div class="tac">';
		contents += '<a href="javascript:void(0)" onclick="lightbox.close();" class="bo" style="margin-top: 5px;"><b>Zapri</b></a>';
		contents += '</div>';
		contents += '</div></div>';
		lightbox.show(contents);
	},
	save: function(formtag) {
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, true);
		
		var link = "/index.php?&c_mod=news&op=ajax&func=comment&id=430847";
		var data = Form.serialize(formtag, true);
		if (data.bodytext.length > 0) {
	                var myAjax = new Ajax.Request(link, { method: 'post', parameters: data, onComplete: this.response.bind(this) });
			return;
		}
		if (data.bodytext.length == 0) {
			this.alert("Komentarja ni možno oddati brez vsebine. Vpišite besedilo in poskusite znova.");
		} else {
			this.alert("Za oddajo komentarja mora biti komentar daljši od 0 znakov.");
		}
		this.disableButtons(buttons, false);
	},
	response: function(resp) {
		if (resp.status == 200) {
			if (resp.responseText != "OK") {
				this.alert(resp.responseText);
			} else {
				this.alert("Komentar je bil uspešno oddan!");
				var c1 = $('c1');
				var c2 = $('c2');
				if (c1) {
					c1.value = '';
				}
				if (c2) {
					c2.value = '';
				}
				if (comments.count < comments.per_page) {
					comments.reload();
				}
			}
		} else {
			this.alert("Prišlo je do napake: "+resp.statusText+" - poskusite znova pozneje.");
		}
		var buttons = $$(".submit_comment");
		this.disableButtons(buttons, false);
	},
	disableButtons: function(buttons, disabled)
	{
		buttons.each(function(button) {
			button.disabled = disabled;
		});
	}
};

</script>



<style>

.body-heading {
	display: none;
}

.comment-show-hide {
	cursor: pointer;
	border-top-left-radius: 3px;
	border-bottom-left-radius: 3px;
	border: 1px solid #ddd;
	background: #fff;
	padding: 5px 5px 5px 30px;
	background: url('/_static/img/news/comments/ico_komentar.png') 9px 7px no-repeat;
}

.comment-settings,
.comment-show-settings {
	cursor: pointer;
	border: 1px solid #ddd;
	border-left: 0;
	border-top-right-radius: 3px;
	border-bottom-right-radius: 3px;
	background: url('/_static/img/news/comments/ico_nastavitve.png') 50% 50% no-repeat;
	width: 30px;
	padding: 5px;
	text-indent: -9999px;
	outline: 0;
}

.comment-settings {
	background: url('/_static/img/news/comments/ico_nisoprikazane.png') 93% 50% no-repeat;
	padding: 5px 30px 5px 13px;
	text-indent: 0;
	width: auto;
}
.comment-settings.show {
	background-image: url('/_static/img/news/comments/ico_soprikazane.png');
}

.comment-show-settings.open {
	outline: 1;
	border-top-right-radius: 0;
	border-bottom-right-radius: 0;
	border-right: 3px solid #ddd;
}

.body-heading {
	text-align: center;
}

#comment-contents {
	display: none;
}

#comment-contents .ds2 img {
	max-width: 350px;
}

</style>

<script>
var commentConfirmation = {
	loaded: false,
	shown: false,
	init: function() {
		var self = this;
		var show_comments = false;
		var key = 'rtv.show_comments';
		if (key in window.localStorage) {
			show_comments = (window.localStorage[key] === "true");
		}
		this.updateTexts(show_comments);

		if (this.loaded) {
			return;
		}

		var $ = $j;

		$('.body-heading .comment-settings').hide();

		$('.body-heading .comment-show-hide').click(function() {
			self.showhide();
		});

		$('.body-heading .comment-show-settings').click(function() {
			var $this = $(this);
			if (!$this.hasClass("open")) {
				$this.addClass("open");
				$('.body-heading .comment-settings').fadeIn();
			} else {
				$('.body-heading .comment-settings').fadeOut(function() {
					$this.removeClass("open");
				});
			}
		});

		$('.body-heading .comment-settings').click(function() {
			var $this = $(this);
			if ($this.hasClass('show')) {
				self.shown = false;
				$('#comment-contents').hide();
				self.setting('false');
			} else {
				self.shown = true;
				loadComments();
				$('#comment-contents').slideDown();
				self.setting('true');
			}
		});

		$('.body-heading').show();
		this.loaded = true;

		if (show_comments) {
			this.shown = true;
			this.updateTexts(show_comments);
			loadComments();
			$('#comment-contents').slideDown();
		}
	},
	updateTexts: function(show_comments) {
		var $ = $j;
		$('.body-heading .comment-settings').removeClass("show")
		if (show_comments) {
			$('.body-heading .comment-settings').addClass("show");
		}
		if (this.shown) {
			$('.body-heading .comment-show-hide').html('Skrij komentarje');
		} else {
			$('.body-heading .comment-show-hide').html('Prikaži komentarje');
		}
		$('.body-heading .comment-settings').html('Vedno prikaži');
	},
	setting: function(show_comments) {
		localStorage['rtv.show_comments'] = show_comments;
		this.updateTexts(show_comments === "true");
	},
	showhide: function() {
		var $ = $j;
		if (!this.shown) {
			this.shown = true;
			this.init();
			loadComments();
			$('#comment-contents').slideDown();
		} else {
			this.shown = false;
			this.init();
			$('#comment-contents').slideUp();
		}
	}
};
</script>

<div class="cbox">
	<div class="header">
		<div class="left"></div>
		<div class="title">Komentarji</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body-heading">
			<button class="comment-show-hide"></button><button class="comment-show-settings">Nastavitve</button><button class="comment-settings"></button>
		</div>
		<div class="body" id="comment-contents">
			
				<div id="header" class="tac" style="margin: 0 0 7px 0;">
				
					Za komentiranje morate biti <a href="/prijava">prijavljeni</a>.
								Komentarji ne odražajo stališča uredniške politike RTV Slovenija.<br/>
				Prosimo, da se pri komentiranju držite teme, ne uporabljate sovražnega govora in upoštevate <a href="http://www.rtvslo.si/modload.php?&c_mod=static&c_menu=1170520953#pravila">pravila</a>.
												</div>
												
			<div id="commentbody">
			<style type="text/css">
.newscomments .com .ds4 .ac {
	width: 140px;
	overflow: hidden;
	color: #acacac;
	padding: 0;
}

.newscomments .com .ds4 .ac a {
	font-size: 11px;
	font-weight: bold;
}

.newscomments .com .ds5 {
	width: 406px;
	overflow: hidden;
	line-height: 18px;
	padding: 0 0 1px 14px;
}

.newscomments .com .ds6 {
	width: 45px;
	font-size: 11px;
	color: #999999;
	text-align: left;
}

.newscomments .com .ds6 a{
	font-size: 11px;
}
</style>











































<div class="newscomments">

<div id="cv8534383" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/dude">
				dude<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8534383">#</a> 25.08.2017 ob 10:04
		</div>

			</dt>
	<dt class="ds2">Ne stekam lastnikov. Tako nizka profitabilnost, uprava pa prezivi O_O.</dt>
		<div class="clear"></div>
</div>
<div id="ch8534383" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/dude">dude</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8534383');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8534411" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/sorrento">
				Sorrento<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8534411">#</a> 25.08.2017 ob 10:16
		</div>

			</dt>
	<dt class="ds2">Bobinac je nadarjen antimanager.<br />
<br />
Vsa ta leta njegovega direktorovanja so ga same bombastične visokoleteče besede, rezultati pa so  bedni. Celo zdaj, ko vse živhno raste, so rezultati sila skromni, ko pa je recesija, je pa itak vedno izguba.</dt>
		<div class="clear"></div>
</div>
<div id="ch8534411" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/sorrento">Sorrento</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8534411');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8534534" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/thepandaice">
				ThEPaNdAIcE<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8534534">#</a> 25.08.2017 ob 10:54
		</div>

			</dt>
	<dt class="ds2">Katastrofalni rezultati za trenutni čas. Profitabilnost nizka, prav tako donosi na sredstva ipd. Taka situacija se vleče že nekaj let, vsakemu normalnemu lastniku bi že zdavnaj odneslo pisker...</dt>
		<div class="clear"></div>
</div>
<div id="ch8534534" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/thepandaice">ThEPaNdAIcE</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8534534');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8534481" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/sas">
				sas<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8534481">#</a> 25.08.2017 ob 10:39
		</div>

			</dt>
	<dt class="ds2">Ob 620 milijonih prometa imajo 4 milijone dobička? Svetovni prvaki.<br />
<br />
To so isti kot HIT, kjer napovejo 30 tisoč dobička za naslednje leto, ustvarijo ga 70 tisoč, pol se pa hvalijo, kako so nevem kako presegli napovedi in kako so uspešni.</dt>
		<div class="clear"></div>
</div>
<div id="ch8534481" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/sas">sas</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8534481');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8534541" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/theone-uB36">
				theone<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8534541">#</a> 25.08.2017 ob 10:56
		</div>

			</dt>
	<dt class="ds2">a se vi hecate, pri 0,6 milijarde! prometa 4 milijone dobička<br />
pametni lastnik bi upravo odpustil že zdavnaj, vendar franjo bobinac je smc tako da se nima ničesar bati</dt>
		<div class="clear"></div>
</div>
<div id="ch8534541" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/theone-uB36">theone</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8534541');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8534490" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/bolek-2c30">
				Bolek<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8534490">#</a> 25.08.2017 ob 10:43
		</div>

			</dt>
	<dt class="ds2">Tudi Gorenje ima ogromno lakirnico, verjetno veliko bolj zastarelo, kot bo tista od Magne.<br />
Kje ste zdaj okoljevarstveniki?<br />
A boste tudi lakirnico v Gorenju zaprli?</dt>
		<div class="clear"></div>
</div>
<div id="ch8534490" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/bolek-2c30">Bolek</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8534490');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8534487" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/nikec3">
				Nikec3<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8534487">#</a> 25.08.2017 ob 10:41
		</div>

			</dt>
	<dt class="ds2"><i>Lepo. Sem prepričan, da bodo zaposlenim takoj dvignili plače. Čudovito.</i><br />
<br />
Plače so se v Gorenju pred nekaj meseci dvignile. Sicer nekateri očitno ne znate brati finančnih poročil. To niso neki bajni rezultati.</dt>
		<div class="clear"></div>
</div>
<div id="ch8534487" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/nikec3">Nikec3</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8534487');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8534472" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/hijena">
				Hijena<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8534472">#</a> 25.08.2017 ob 10:36
		</div>

			</dt>
	<dt class="ds2">Hmmm, zanimivo bi bilo vedeti, koliko čistega dobička ima konkurenca...najbrž več kot 4,4 mio €</dt>
		<div class="clear"></div>
</div>
<div id="ch8534472" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/hijena">Hijena</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8534472');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8534465" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/kaslm">
				Kölm<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8534465">#</a> 25.08.2017 ob 10:34
		</div>

			</dt>
	<dt class="ds2">Lepo. Sem prepričan, da bodo zaposlenim takoj dvignili plače. Čudovito.</dt>
		<div class="clear"></div>
</div>
<div id="ch8534465" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/kaslm">Kölm</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8534465');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8534548" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/nikec3">
				Nikec3<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8534548">#</a> 25.08.2017 ob 10:57
		</div>

			</dt>
	<dt class="ds2">Bobinac je mojster politične diplomacije. Podjetje v državni lasti, ki ima najslabše rezultate od vseh, človek pa se bo na mestu CEO-ja obdržal skoraj 20 let. Na drugi strani SDH grozi upravi Luke Koper, ki dosega rekordne rezultate, hkrati pa posluje boljše od vseh konkurenčnih pristanišč. Kako je to možno? <br />
<br />
Edini pameten razlog, ki se ga jaz lahko spomnim je, da državi sploh ni v interesu, da bi Gorenje poslovalo dobro (ali vsaj solidno). Bobinac ni plačan za doseganje dobička, ampak je plačan za zagotavljanje socialnega miru v Šaleški dolini. In to počne precej dobro.</dt>
		<div class="clear"></div>
</div>
<div id="ch8534548" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/nikec3">Nikec3</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8534548');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8534503" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/brehme">
				brehme<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8534503">#</a> 25.08.2017 ob 10:47
		</div>

			</dt>
	<dt class="ds2">Kemik je tut njihov.</dt>
		<div class="clear"></div>
</div>
<div id="ch8534503" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/brehme">brehme</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8534503');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8534450" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/kobajagi7">
				kobajagi7<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8534450">#</a> 25.08.2017 ob 10:29
		</div>

			</dt>
	<dt class="ds2">zanima me koliko večje plače imajo na ta račun delavci ?</dt>
		<div class="clear"></div>
</div>
<div id="ch8534450" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/kobajagi7">kobajagi7</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8534450');">Prikaži</a></dt>
	<div class="clear"></div>
</div>

<div id="cv8534446" class="com" style="display:block;">
	<dt class="ds1">
		<div class="ac">
			<a href="/profil/rjslo">
				RJSlo<br />
				<div class="user_img">
					<img src="" width="50">
				</div>
			</a>
			<a href="/novice/komentarji/8534446">#</a> 25.08.2017 ob 10:28
		</div>

			</dt>
	<dt class="ds2">Gorenje podvojilo čisti dobiček na 4,4 milijona evrov<br />
---------------------------------------<br />
No ja. Zavarovalnina še ni všteta?</dt>
		<div class="clear"></div>
</div>
<div id="ch8534446" class="com" style="display:none;">
	<dt class="ds4">
		<div class="ac">
			<a href="/profil/rjslo">RJSlo</a>
		</div>
	</dt>
	<dt class="ds5"><small><i>Komentar je skrit.</i></small></dt>
	<dt class="ds6"><a href="javascript:void(0);" onclick="commentreport.showHidden('8534446');">Prikaži</a></dt>
	<div class="clear"></div>
</div>


</div>
			</div>

			
			
		</div>
	</div>
	<div class="bottom"><div class="right"></div></div>
</div>

<script type="text/javascript">
var loadCommentsDone = false;
var loadComments = function() {
	if (!loadCommentsDone) {
		comments.init("/index.php?&c_mod=news&op=comments&func=ajax&id=430847",13,50,0);		commentrate.init("/index.php?&c_mod=news&op=ajax&func=commentvote&id=430847");
		loadCommentsDone = true;
	}
};



Event.observe(window, 'load', function() {
	commentConfirmation.init();
});

</script>








	
</div>
<div id="blocks">
	
	

<!-- rnewslatest_section 559 -->
<div class="cbox block_rnewslatest_section" id="b_559">
	<div class="header">
		<div class="left"></div>
		<div class="title">Gospodarstvo</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_559">

			<div class="hslice" id="slice_4">
<span class="entry-title" style="display:none;">Novice - Gospodarstvo</span>
<span class="ttl" style="display:none;">1</span>
<a rel="entry-content" href="/_up/export/slices/news/4.html" style="display:none;">link</a>

<div id="sectionmore">
	<div class="fl">
		<a href="/gospodarstvo/petrol-polletni-dobicek-povecal-na-34-milijonov-evrov/430848" class="title">Petrol polletni dobiček povečal na 34 milijonov evrov</a>
		<div class="lead">
			<a href="/gospodarstvo/petrol-polletni-dobicek-povecal-na-34-milijonov-evrov/430848"><img src="https://img.rtvslo.si/_up/upload/2017/04/15/65396410_petrol_fp2.jpg"/></a>
			<div class="info">
				<span class="comments"><a href="/gospodarstvo/petrol-polletni-dobicek-povecal-na-34-milijonov-evrov/430848#comments">35</a></span>															</div>
		</div>
		<div class="lead_text">
			<small>25. avgust 2017 ob 08:43</small>
			<span class="text">Skupina Petrol je prvo polletje ustvarila 34 milijonov evrov čistega dobička, kar je šest odstotkov več kot v prvega pol leta lani.</span>
		</div>
	</div>
</div>

<div class="clear"></div>


	<div class="space_dotted"></div>

	<div id="sectionlist" class="sectionlistsub">
		<a href="/gospodarstvo/projekt-magne-steyr-ministrstvo-nevladne-organizacije-vabi-k-dialogu/430791" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/24/65430691_magna1_fp3.jpg"/></a>
	<div class="data">
		<a href="/gospodarstvo/projekt-magne-steyr-ministrstvo-nevladne-organizacije-vabi-k-dialogu/430791" class="title"><strong>Projekt Magne Steyr: Ministrstvo nevladne organizacije vabi k dialogu</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/gospodarstvo/projekt-magne-steyr-ministrstvo-nevladne-organizacije-vabi-k-dialogu/430791#comments">194</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/dnevnik/174487702"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/gospodarstvo/mlekarstvo-v-posocju-manj-dobaviteljev-a-ti-postajajo-vecji/430776" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/01/24/65375549_mleko_fp3.jpg"/></a>
	<div class="data">
		<a href="/gospodarstvo/mlekarstvo-v-posocju-manj-dobaviteljev-a-ti-postajajo-vecji/430776" class="title"><strong>Mlekarstvo v Posočju: Manj dobaviteljev, a ti postajajo večji</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/gospodarstvo/mlekarstvo-v-posocju-manj-dobaviteljev-a-ti-postajajo-vecji/430776#comments">17</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/gospodarstvo/unior-bo-turisticno-dejavnost-prenesel-na-novo-druzbo-unitur/430720" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/23/65430524_a_fp3.jpg"/></a>
	<div class="data">
		<a href="/gospodarstvo/unior-bo-turisticno-dejavnost-prenesel-na-novo-druzbo-unitur/430720" class="title"><strong>Unior bo turistično dejavnost prenesel na novo družbo Unitur</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/gospodarstvo/unior-bo-turisticno-dejavnost-prenesel-na-novo-druzbo-unitur/430720#comments">16</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/dnevnik/174487560"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/gospodarstvo/magna-steyr-v-primeru-pritozb-ne-bi-dosegli-rokov-projekt-ogrozen/430685" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/23/65430470_aaa_fp3.jpg"/></a>
	<div class="data">
		<a href="/gospodarstvo/magna-steyr-v-primeru-pritozb-ne-bi-dosegli-rokov-projekt-ogrozen/430685" class="title"><strong>Magna Steyr: V primeru pritožb ne bi dosegli rokov, projekt ogrožen</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/gospodarstvo/magna-steyr-v-primeru-pritozb-ne-bi-dosegli-rokov-projekt-ogrozen/430685#comments">478</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/gospodarstvo/189-milijonov-evrov-za-aktivno-politiko-zaposlovanja/430701" class="img"><img src="https://img.rtvslo.si/_up/upload/2010/08/28/64721325_gradbenistvo-preverjanje-delavec-gradbenik_fp3.jpg"/></a>
	<div class="data">
		<a href="/gospodarstvo/189-milijonov-evrov-za-aktivno-politiko-zaposlovanja/430701" class="title"><strong>189 milijonov evrov za aktivno politiko zaposlovanja</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/gospodarstvo/189-milijonov-evrov-za-aktivno-politiko-zaposlovanja/430701#comments">60</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/gospodarstvo/nekdanji-usluzbenci-goldman-sachsa-prevzemajo-vajeti-centralnih-bank/430656" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/18/65429474_nyse-3_fp3.jpg"/></a>
	<div class="data">
		<a href="/gospodarstvo/nekdanji-usluzbenci-goldman-sachsa-prevzemajo-vajeti-centralnih-bank/430656" class="title"><strong>Nekdanji uslužbenci Goldman Sachsa prevzemajo vajeti centralnih bank</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/gospodarstvo/nekdanji-usluzbenci-goldman-sachsa-prevzemajo-vajeti-centralnih-bank/430656#comments">43</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/gospodarstvo/bodo-pritozbe-na-okoljevarstveno-soglasje-pregnale-magno-na-madzarsko/430636" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/05/27/65408339_zemljisca_fp3.jpg"/></a>
	<div class="data">
		<a href="/gospodarstvo/bodo-pritozbe-na-okoljevarstveno-soglasje-pregnale-magno-na-madzarsko/430636" class="title"><strong>Bodo pritožbe na okoljevarstveno soglasje pregnale Magno na Madžarsko?</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/gospodarstvo/bodo-pritozbe-na-okoljevarstveno-soglasje-pregnale-magno-na-madzarsko/430636#comments">271</a></span>				<a class="av" href="http://4d.rtvslo.si/arhiv/dnevnik/174487401"></a>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/gospodarstvo/slovenec-v-singapurju-tudi-v-virusih-je-priloznost/430160" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/17/65429384_fajs1_fp3.jpg"/></a>
	<div class="data">
		<a href="/gospodarstvo/slovenec-v-singapurju-tudi-v-virusih-je-priloznost/430160" class="title"><strong>Slovenec v Singapurju: Tudi v virusih je priložnost</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/gospodarstvo/slovenec-v-singapurju-tudi-v-virusih-je-priloznost/430160#comments">29</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/gospodarstvo/magna-steyr-je-dobila-gradbeno-dovoljenje-na-madzarskem-se-poslavlja-od-slovenije/430555" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/10/65428050_65398918_65361853_magna_fp3.jpg"/></a>
	<div class="data">
		<a href="/gospodarstvo/magna-steyr-je-dobila-gradbeno-dovoljenje-na-madzarskem-se-poslavlja-od-slovenije/430555" class="title"><strong>Magna Steyr je dobila gradbeno dovoljenje na Madžarskem. Se poslavlja od Slovenije?</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/gospodarstvo/magna-steyr-je-dobila-gradbeno-dovoljenje-na-madzarskem-se-poslavlja-od-slovenije/430555#comments">275</a></span>															</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

<a href="/gospodarstvo/">Več novic ...</a>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


</div>


		
			<div id="blocks_float">
				<div id="skyscraper">
					
					<script type='text/javascript'><!-- // <![CDATA[
					if (typeof OA_show == "function") {
						OA_show('zone_126');
					}
					// ]]> --></script>
									</div>

				<div id="floater">
				

<!-- rnewszadnja 99 -->
<div class="cbox block_rnewszadnja" id="b_99">
	<div class="header">
		<div class="left"></div>
		<div class="title">MMC priporoča</div>
		<div class="right"></div>
		<div class="options"></div>
	</div>
	
	<div class="contents">
		<div class="left"><div class="right"></div></div>
		<div class="body">
			<div id="block_99">

			<div class="hslice" id="slice_438">
	<span class="entry-title" style="display:none;">Novice - Lepota bivanja</span>
	<span class="ttl" style="display:none;">1</span>
	<a rel="entry-content" href="/_up/export/slices/news/438.html" style="display:none;">link</a>



	

	<div id="sectionlist" class="sectionlistsub">
		<a href="/zabava/lepota-bivanja/matej-crnjavic-iz-vsakdana-se-umaknem-v-cudoviti-svet-slikarstva/430624" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/22/65430301_zvezek_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/lepota-bivanja/matej-crnjavic-iz-vsakdana-se-umaknem-v-cudoviti-svet-slikarstva/430624" class="title"><strong>Matej Črnjavič: Iz vsakdana se umaknem v čudoviti svet slikarstva</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/lepota-bivanja/matej-crnjavic-iz-vsakdana-se-umaknem-v-cudoviti-svet-slikarstva/430624#comments">8</a></span>								<div class="foto"></div>			</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/iz-sveta-znanih/kdo-je-dal-drzavi-vec-zena-ameriskega-financnega-ministra-se-hvali-z-razkosjem-in-zrtvami-superbogatih/430691" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/23/65430475_ap_17172600535699_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/iz-sveta-znanih/kdo-je-dal-drzavi-vec-zena-ameriskega-financnega-ministra-se-hvali-z-razkosjem-in-zrtvami-superbogatih/430691" class="title"><strong>Kdo je dal državi več? Žena ameriškega finančnega ministra se hvali z razkošjem in "žrtvami" superbogatih.</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/iz-sveta-znanih/kdo-je-dal-drzavi-vec-zena-ameriskega-financnega-ministra-se-hvali-z-razkosjem-in-zrtvami-superbogatih/430691#comments">17</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/znanost-in-tehnologija/z-umetno-inteligenco-brali-mozgansko-aktivnost/430694" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/23/65430484_01a_fp3.jpg"/></a>
	<div class="data">
		<a href="/znanost-in-tehnologija/z-umetno-inteligenco-brali-mozgansko-aktivnost/430694" class="title"><strong>Z umetno inteligenco brali možgansko aktivnost</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/znanost-in-tehnologija/z-umetno-inteligenco-brali-mozgansko-aktivnost/430694#comments">26</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/lokalne-novice/filip-jagodic-nimam-treme-ni-me-strah-ljudi-ne-vidim/430654" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/22/65430367_andreja-in-filip_news_full_fp3.jpg"/></a>
	<div class="data">
		<a href="/lokalne-novice/filip-jagodic-nimam-treme-ni-me-strah-ljudi-ne-vidim/430654" class="title"><strong>Filip Jagodič: Nimam treme, ni me strah. Ljudi ne vidim.</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/lokalne-novice/filip-jagodic-nimam-treme-ni-me-strah-ljudi-ne-vidim/430654#comments">8</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/znanost-in-tehnologija/foto-video-spiritualen-vznemirljiv-soncni-mrk-opazovalo-milijone-ljudi/430592" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/22/65430229_13_fp3.jpg"/></a>
	<div class="data">
		<a href="/znanost-in-tehnologija/foto-video-spiritualen-vznemirljiv-soncni-mrk-opazovalo-milijone-ljudi/430592" class="title"><strong>Foto, video: "Spiritualen, vznemirljiv" sončni mrk opazovalo milijone ljudi</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/znanost-in-tehnologija/foto-video-spiritualen-vznemirljiv-soncni-mrk-opazovalo-milijone-ljudi/430592#comments">5</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		<a href="/zabava/lepota-bivanja/koliba-ladijski-kontejner-preurejen-v-prvi-lokal-kjer-so-telefoni-prepovedani/430376" class="img"><img src="https://img.rtvslo.si/_up/upload/2017/08/17/65429408_19143903_1920390874902928_4883259678192275973_o_fp3.jpg"/></a>
	<div class="data">
		<a href="/zabava/lepota-bivanja/koliba-ladijski-kontejner-preurejen-v-prvi-lokal-kjer-so-telefoni-prepovedani/430376" class="title"><strong>Koliba: Ladijski kontejner preurejen v prvi lokal, kjer so telefoni prepovedani</strong></a>
		<span class="text">
			<div class="info">
				<span class="comments"><a href="/zabava/lepota-bivanja/koliba-ladijski-kontejner-preurejen-v-prvi-lokal-kjer-so-telefoni-prepovedani/430376#comments">48</a></span>											</div>
		</span>
	</div>
	<div class="clear"></div>
		</div>

</div>

			<div class="clear"></div>

			</div>
		</div>

	</div>
	<div class="bottom"><div class="right"></div></div>
</div>


				</div>
			</div>
				<div class="clear"></div>
	</div>
</div>
<div id="kazalo" align="center">




	<div class="boxtop realign">

		<div class="left"></div>
		<div class="right">Kazalo</div>
		<div class="content">

			<li><span>

			
			
							<h4>Novice</h4>
					
											<a href="/slovenija/">Slovenija</a>, 											<a href="/svet/">Svet</a>, 											<a href="/zgodbe/slovenija/arbitrazni-postopek-o-meji-koncan/656">Arbitraža</a>, 											<a href="/evropska-unija/">EU</a>, 											<a href="/gospodarstvo/">Gospodarstvo</a>, 											<a href="/lokalne-novice">Lokalne novice</a>, 											<a href="/crna-kronika/">Črna kronika</a>, 											<a href="/zdravje/">Zdravje</a>, 											<a href="/okolje/">Okolje</a>, 											<a href="/znanost-in-tehnologija/">Znanost in tehnologija</a>, 											<a href="/stevilke">Številke </a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/klepet">Klepet</a>												
							<h4>Šport</h4>
					
											<a href="/sport/nogomet/">Nogomet</a>, 											<a href="/sport/kosarka/">Košarka</a>, 											<a href="/sport/rokomet">Rokomet</a>, 											<a href="/sport/odbojka/ep-v-odbojki-2017/">EP v odbojki</a>, 											<a href="/sport/hokej/">Hokej</a>, 											<a href="/sport/tenis/">Tenis</a>, 											<a href="/sport/atletika/">Atletika</a>, 											<a href="/sport/zimski-sporti/">Zimski športi</a>, 											<a href="/sport/motosporti/">Motošporti</a>, 											<a href="http://f1.rtvslo.si">F1</a>, 											<a href="/sport/kolesarstvo/">Kolesarstvo</a>, 											<a href="/sport/preostali-sporti/">Preostalo</a>, 											<a href="/rekreacija">Rekreacija</a>, 											<a href="/sportnisos">Športni SOS</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Kultura</h4>
					
											<a href="/kultura/film/">Film</a>, 											<a href="/kultura/glasba/">Glasba</a>, 											<a href="/kultura/razstave/">Razstave</a>, 											<a href="/kultura/oder/">Oder</a>, 											<a href="/kultura/knjige/">Knjige</a>, 											<a href="/kultura/drugo/">Drugo</a>, 											<a href="/kultura/ocenjujemo">Ocenjujemo</a>, 											<a href="/kultura/gledamo">Gledamo</a>, 											<a href="/kultura/poslusamo">Poslušamo</a>, 											<a href="/kultura/beremo">Beremo</a>, 											<a href="/kultura/jezikovni-spletovalec/">Jezikovni spletovalec</a>, 											<a href="/1sv">Svetovna vojna</a>, 											<a href="http://prireditve.info/kino/Vse/">Kino</a>, 											<a href="http://prireditve.info">Prireditve</a>, 											<a href="/arhiv">Arhiv</a>									</span></li><li><span>			
							<h4>Zabava</h4>
					
											<a href="/zabava/glasba/evrovizija">EMA</a>, 											<a href="/zabava/glasba/">Glasba</a>, 											<a href="/zabava/druzabna-kronika/">Družabna kronika</a>, 											<a href="/zabava/iz-sveta-znanih/">Iz sveta znanih</a>, 											<a href="/zabava/zanimivosti/">Zanimivosti</a>, 											<a href="/zabava/moda/">Moda</a>, 											<a href="/zabava/lepota-bivanja">Lepota bivanja</a>, 											<a href="/zabava/avtomobilnost/">Avtomobilnost</a>, 											<a href="/zabava/hrana-in-pijaca">Hrana in pijača</a>, 											<a href="/zivalskiotok">Živali</a>, 											<a href="/zabava/horoskop">Horoskop</a>, 											<a href="http://prireditve.rtvslo.si/kino/Vse/">Kino</a>, 											<a href="/arhiv">Arhiv</a>												
							<h4>Ture avanture</h4>
					
											<a href="/tureavanture/novice/">Novice</a>, 											<a href="/tureavanture/podobe-slovenije/">Podobe Slovenije</a>, 											<a href="/tureavanture/modload.php?&c_mod=vagabund">Vagabund</a>, 											<a href="/tureavanture/fascinantni-hoteli/">Fascinantni hoteli</a>, 											<a href="/tureavanture/prevozna-sredstva/">Prevozna sredstva</a>, 											<a href="/tureavanture/futurist">FuTurist</a>, 											<a href="/tureavanture/navade-po-svetu/">Navade po svetu</a>, 											<a href="/tureavanture/kulinarika">Kulinarika</a>, 											<a href="/tureavanture/planinski-izlet/">Planine</a>, 											<a href="/tureavanture//kje-je-jan">Kje je Jan?</a>, 											<a href="/tureavanture/glej-ga-sloven-c">Glej ga, Sloven'c!</a>												
							<h4>TTX</h4>
					
											<a href="/ttx">Teletekst</a>									</span></li><li class="nb"><span>			
							<h4>Spored</h4>
					
											<a href="http://4d.rtvslo.si/program/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/program/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/program/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/program/tvkp">TV Koper</a>, 											<a href="http://4d.rtvslo.si/program/tvmb">TV Maribor</a>, 											<a href="http://4d.rtvslo.si/program/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/program/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/program/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/program/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/program/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/program/capo">Radio Capodistria</a>												
							<h4>RTV 4D</h4>
					
											<a href="http://4d.rtvslo.si/arhiv">Arhiv</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs1">TV Slovenija 1</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs2">TV Slovenija 2</a>, 											<a href="http://4d.rtvslo.si/zivo/tvs3">TV Slovenija 3</a>, 											<a href="http://4d.rtvslo.si/zivo/tvkp">TV Koper Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/tvmb">TV MB</a>, 											<a href="http://4d.rtvslo.si/zivo/ra1">Prvi program</a>, 											<a href="http://4d.rtvslo.si/zivo/val202">Val 202</a>, 											<a href="http://4d.rtvslo.si/zivo/ars">Ars</a>, 											<a href="http://4d.rtvslo.si/zivo/ramb">Radio Maribor</a>, 											<a href="http://4d.rtvslo.si/zivo/rasi">RSi</a>, 											<a href="http://4d.rtvslo.si/zivo/rakp">Radio Koper</a>, 											<a href="http://4d.rtvslo.si/zivo/capo">Radio Capodistria</a>, 											<a href="http://4d.rtvslo.si/zivo/rammr">MMR</a>												
							<h4>Moj splet</h4>
					
											<a href="/forum/">Forum</a>, 											<a href="/blog/">Blog</a>, 											<a href="/slike/">Slike</a>, 											<a href="/mojvideo/">Video</a>, 											<a href="/mojavdio/">Avdio</a>, 											<a href="/mojsvet/">Moj svet</a>												
							<h4>Medijsko središče</h4>
					
											<a href="/strani/medijsko-sredisce/4127">Medijsko središče RTV Slovenija</a>, 											<a href="/aboutrtv">About RTV Slovenija</a>												
						</span></li>
			<div class="clear"></div>


		</div>
		<div class="bleft"></div><div class="bright"></div><div class="clear"></div>

	</div>


	<div id="footer" class="realign">
		© MMC RTV Slovenija (ISSN 1581-372X) | <a href="/faq">FAQ</a> | <a href="/impresum">Impresum</a> | <a href="/strani/vec-o-piskotkih/4509">Spletni piškotki</a> | 1995 - 2016 | Vse pravice pridržane<br />

		<a href="/novice/">Novice</a> | <a href="/sport/">Šport</a> | <a href="/kultura/">Kultura</a> | <a href="/zabava/">Zabava</a> | <a href="/tureavanture/">Ture Avanture</a> | <a href="/ttx">TTX</a> | <a href="http://4d.rtvslo.si">RTV 4D</a> | <a href="http://4d.rtvslo.si/program">Spored</a> | <a href="/mojsplet/">Mojsplet</a> | <a href="/kontakti/">Kontakti</a> | <a href="/oglasevanje">Oglaševanje</a> | <a href="/medijskosredisce">Medijsko središče</a> | <a href="/english">English</a> | <a href="/modload.php?&c_mod=sitemap">Zemljevid strani</a>	</div>

</div>



	<!-- don't delete me, i am special -->

<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQdK30cOq6XllFVu67WNjZZWHbEFv3uqbH0Bi1Uqbdr.f7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>

<script type="text/javascript" src="//img.rtvslo.si/_static/r181/rtv4d/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
	var $j = jQuery.noConflict();
</script>

<link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r181/css/cookieconsent.css"/>
<script type="text/javascript" src="//img.rtvslo.si/_static/r181/js/cookieconsent.js"></script>

<script type="text/plain" class="cc-onconsent-social">

function activateFrames()
{
	$j('iframe').each( function(i, v) {
		var elem = $j(v);
		var data = elem.data('src');
		if (data) {
			elem.attr('src', data);
		}
	});
}

activateFrames();

</script>

<link rel="stylesheet" href="//img.rtvslo.si/_static/r181/rtv4d/jw7/4d.css">
<script type="text/javascript" src="//img.rtvslo.si/_static/r181/rtv4d/jw7/versions/jwplayer-head/jwplayer4d.js"></script>
<script type="text/javascript" src="//img.rtvslo.si/_static/r181/rtv4d/jw7/jquery.play.jw7.js"></script>



<script type=""text/javascript"">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2402';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if !IE]><!-->
<script type="text/javascript">
	if (window.navigator.msPointerEnabled && typeof $j != 'undefined') {
		$j('head').append( $j('<link rel="stylesheet" type="text/css" />').attr('href', '//img.rtvslo.si/_static/r181/css/iehack.css') );
	}
</script>
<!--<![endif]-->

<script src="//img.rtvslo.si/_static/r181/js/ext/spletno-oko-2013.js" type="text/javascript"></script>
<script src="//img.rtvslo.si/_static/r181/common/widgets/ondemandjs/ondemand.js" type="text/javascript"></script>


<script type="text/javascript" src="//img.rtvslo.si/_static/r181/js/stats/apricot.js"></script>
<script type="text/javascript">
apricot.start("1503651539");
apricot.add("n", "4", "430847");
apricot.save();
</script>



</body>
</html>


