<!DOCTYPE html>
<html lang="sl">
	
	<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, shrink-to-fit=no, viewport-fit=cover" />
	<link rel="manifest" href="https://www.rtvslo.si/manifest.json">
	<meta name="application-name" content="MMC RTVSLO" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://img.rtvslo.si/_static/novi/bootstrap/public/icons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://img.rtvslo.si/_static/novi/bootstrap/public/icons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://img.rtvslo.si/_static/novi/bootstrap/public/icons/favicon-16x16.png">
	<link rel="manifest" href="https://img.rtvslo.si/_static/novi/bootstrap/public/icons/site.webmanifest">
	<link rel="mask-icon" href="https://img.rtvslo.si/_static/novi/bootstrap/public/icons/safari-pinned-tab.svg" color="#466496">
	<meta name="msapplication-TileColor" content="#466496">
	<meta name="theme-color" content="#466496">

	<title>Na zasledovalni tekmi biatlonk na vrhu Nemki, pri fantih Fillon Maillet - RTVSLO.si</title>

	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
	<meta name="apple-mobile-web-app-title" content="RTVSLO.si">
	<!-- iPhone X (1125px x 2436px) -->
	<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-1125x2436.png">
	<link rel="apple-touch-startup-image" media="(device-width: 812px) and (device-height: 375px) and (-webkit-device-pixel-ratio: 3)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-2436x1125.png">
	<!-- iPhone 8, 7, 6s, 6 (750px x 1334px) -->
	<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-750x1334.png">
	<link rel="apple-touch-startup-image" media="(device-width: 667px) and (device-height: 375px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-1334x750.png">
	<!-- iPhone 8 Plus, 7 Plus, 6s Plus, 6 Plus (1242px x 2208px) -->
	<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-1242x2208.png">
	<link rel="apple-touch-startup-image" media="(device-width: 736px) and (device-height: 414px) and (-webkit-device-pixel-ratio: 3)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-2208x1242.png">
	<!-- iPhone 5 (640px x 1136px) -->
	<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-640x1136.png">
	<link rel="apple-touch-startup-image" media="(device-width: 568px) and (device-height: 320px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-1136x640.png">
	<!-- iPad Mini, Air (1536px x 2048px) -->
	<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-1536x2048.png">
	<link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 768px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-2048x1536.png">
	<!-- iPad Pro 10.5" (1668px x 2224px) -->
	<link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-1668x2224.png">
	<link rel="apple-touch-startup-image" media="(device-width: 1112px) and (device-height: 834px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-2224x1668.png">
	<!-- iPad Pro 12.9" (2048px x 2732px) -->
	<link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-2048x2732.png">
	<link rel="apple-touch-startup-image" media="(device-width: 1366px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="https://img.rtvslo.si/_static/novi/bootstrap/public/img/splash-screens/RTVSLO-Splash-screen-iOS-2732x2048.png">

	<meta name="headline" content="Prvi interaktivni multimedijski portal, MMC RTV Slovenija">
	<meta name="keywords" content="novice, aktualno, blog, blogi, moj splet, rtv, tvs, rtvslo, šport, mmc, zadnja novica, zabava, kultura, slovenija, gospodarstvo, horoskop, vreme, avdio, video, poročila, dnevnik, odmevi, televizija, radio, spored, zanimivosti, foto, forum, klepet, klepetalnica, rss, teletekst, teletext, ttx, txt, sms, avtomobilizem, moda, zanimivosti, kuharski recepti, zdravo življenje, na današnji dan, družabna kronika, tv, oddaja, oddaje, prenos, eu, evropska unija, napovednik, prireditve, politika, stranke, ebu, podcast, screensaver, wap">
	<meta name="title" content="Na zasledovalni tekmi biatlonk na vrhu Nemki, pri fantih Fillon Maillet">
	<meta name="description" content="Nemška biatlonka Denise Herrmann je zmagala na zasledovalni tekmi za svetovni pokal v Soldier Hollowu. Slovenke se na četrtkovem šprintu niso uvrstile na tekmo.">
	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2019/02/16/65565086_fp-fb.jpg">

	<meta property="og:title" content="Na zasledovalni tekmi biatlonk na vrhu Nemki, pri fantih Fillon Maillet">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.rtvslo.si/sport/zimski-sporti/na-zasledovalni-tekmi-biatlonk-na-vrhu-nemki-pri-fantih-fillon-maillet/480300">
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2019/02/16/65565086_fp-fb.jpg">
	<meta property="og:description" content="Nemška biatlonka Denise Herrmann je zmagala na zasledovalni tekmi za svetovni pokal v Soldier Hollowu. Slovenke se na četrtkovem šprintu niso uvrstile na tekmo.">
	<meta property="og:site_name" content="RTVSLO.si">

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@rtvslo">
	<meta name="twitter:title" content="Na zasledovalni tekmi biatlonk na vrhu Nemki, pri fantih Fillon Maillet">
	<meta name="twitter:description" content="Nemška biatlonka Denise Herrmann je zmagala na zasledovalni tekmi za svetovni pokal v Soldier Hollowu. Slovenke se na četrtkovem šprintu niso uvrstile na tekmo.">
	<meta name="twitter:image:src" content="https://img.rtvslo.si/_up/upload/2019/02/16/65565086_fp-fb.jpg">

	<link rel="dns-prefetch" href="https://api.rtvslo.si/">
	<link rel="dns-prefetch" href="https://img.rtvslo.si/">

	<link rel="stylesheet" href="https://img.rtvslo.si/_static/r27122018/novi/bootstrap/dist/css/bootstrap.min.css?v=04-02-19">

	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i|Roboto:300,400,700&amp;subset=latin-ext" rel="stylesheet">

	<script type="text/javascript">
		(function(a,g,b,c){ a[c]=a[c]||function(){
		"undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
		var k=function(){ var b=g.getElementsByTagName("script")[0];return function h(f){ var e=f.shift();a[c]("setConfig",{ server:e});
		var d=document.createElement("script");0<f.length&&(d.onerror=function(){ a[c]("setConfig",{ blocked:!0});h(f)});
		d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
		})(window, document, ["ipromcloud.com"], "_ipromNS");

	_ipromNS('init', {
		sitePath: ['rtvslo','sport','zimski_sporti'],
		cookieConsent: (document.cookie && document.cookie.indexOf("cc_advertising=yes")>-1)
	});
	</script>

</head>

	
	<body class="first-page _www article ">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/sl_SI/sdk.js#xfbml=1&autoLogAppEvents=1&version=v3.1&appId=142347525793254';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		
		<div id="top-bar">
	<div class="top-container">
		<div class="row">
			<div class="col-4 d-flex align-items-center">
				<div id="top-logo">
					<a href="https://www.rtvslo.si">RTV SLO</a>
				</div>
				<ul id="top-menu">
					<li>
						<a href="#">Radio<span class="icon-arrow"></span></a>
						<div class="top-bar-dropdown">
							<div class="radio-logo-grid">
							<a href="https://radioprvi.rtvslo.si/" target="_blank">
								<img data-src="//img.rtvslo.si/_static/novi/bootstrap/public/img/PRVI2.png" class="lazy">
							</a>
							<a href="https://val202.rtvslo.si/" target="_blank">
								<img data-src="//img.rtvslo.si/_static/novi/bootstrap/public/img/VAL2022.png" class="lazy">
							</a>
							<a href="https://ars.rtvslo.si/" target="_blank">
								<img data-src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ARS2.png" class="lazy">
							</a>
							<a href="https://www.rtvslo.si/radiokoper" target="_blank">
								<img data-src="//img.rtvslo.si/_static/novi/bootstrap/public/img/KP2.png" class="lazy">
							</a>
							<a href="https://www.rtvslo.si/radiocapodistria/" target="_blank">
								<img data-src="//img.rtvslo.si/_static/novi/bootstrap/public/img/CA2.png" class="lazy">
							</a>
							<a href="https://www.rtvslo.si/radiomaribor/" target="_blank">
								<img data-src="//img.rtvslo.si/_static/novi/bootstrap/public/img/MB2.png" class="lazy">
							</a>
							<a href="https://www.rtvslo.si/radiosi" target="_blank">
								<img data-src="//img.rtvslo.si/_static/novi/bootstrap/public/img/RSI2.png" class="lazy">
							</a>
							<a href="https://www.rtvslo.si/mmr/" target="_blank">
								<img data-src="//img.rtvslo.si/_static/novi/bootstrap/public/img/MMR2.png" class="lazy">
							</a>
							</div>
						</div>
					</li>
					<li>
						<a href="https://www.rtvslo.si/tv">Televizija</a>
					</li>
					<li>
						<a href="https://www.rtvslo.si/rtv">O RTV</a>
					</li>
				</ul>
			</div>
			<div class="col col-xl-3 d-flex align-items-center justify-content-center">
				<div id="top-bar-rtv4d-menu">
					<a class="rtv4d-logo" href="https://4d.rtvslo.si/" target="_blank" title="4D">4D</a>
					<ul>
						<li>
							<a href="http://4d.rtvslo.si/program" target="_blank" title="4D Spored">Spored</a>
						</li>
						<li>
							<a href="https://4d.rtvslo.si/zivo/tvs1" target="_blank" title="4D v živo">V živo</a>
							<div class="top-bar-dropdown">
								<div class="row channel-logo-list align-items-center">
									<div class="col"><a href="https://4d.rtvslo.si/zivo/tvs1" target="_blank" title="TV SLO1"><img title="TV SLO1" alt="TV SLO1" src="https://img.rtvslo.si/_static/novi/logo/sm_tvslo1-dark-bg.png"></a></div>
									<div class="col"><a href="https://4d.rtvslo.si/zivo/tvs2" target="_blank" title="TV SLO2"><img title="TV SLO2" alt="TV SLO2" src="https://img.rtvslo.si/_static/novi/logo/sm_tvslo2-dark-bg.png"></a></div>
									<div class="col"><a href="https://4d.rtvslo.si/zivo/tvs3" target="_blank" title="TV SLO3"><img title="TV SLO3" alt="TV SLO3" src="https://img.rtvslo.si/_static/novi/logo/sm_tvslo3-dark-bg.png"></a></div>
									<div class="col"><a href="https://4d.rtvslo.si/zivo/tvkp" target="_blank" title="TV Koper-Capodistria"><img title="TV Koper-Capodistria" alt="TV Koper" src="https://img.rtvslo.si/_static/novi/logo/sm_tvkp-dark-bg.png"></a></div>
									<div class="col"><a href="https://4d.rtvslo.si/zivo/tvmb" target="_blank" title="TV Maribor"><img title="TV Maribor" alt="TV Maribor" src="https://img.rtvslo.si/_static/novi/logo/sm_tvmb-dark-bg.png"></a></div>
									<div class="col"><a href="https://4d.rtvslo.si/zivo/tvmmc" target="_blank"title="TV MMC"><img title="TV MMC" alt="TV MMC" src="https://img.rtvslo.si/_static/novi/logo/sm_tvmmc-dark-bg.png"></a></div>
									<div class="col"><a href="https://4d.rtvslo.si/zivo/ra1" target="_blank" title="Radio Prvi"><img title="Radio Prvi" alt="Radio Prvi" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_PRVI_ikona_CMYK.png"></a></div>
									<div class="col"><a href="https://4d.rtvslo.si/zivo/val202" target="_blank" title="Radio Val202"><img title="Radio Val202" alt="Radio Val202" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_VAL202_ikona_CMYK.png"></a></div>
									<div class="col"><a href="https://4d.rtvslo.si/zivo/ars" target="_blank" title="Radio ARS"><img title="Radio ARS" alt="Radio ARS" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_ARS_ikona_CMYK.png"></a></div>
									<div class="col"><a href="https://4d.rtvslo.si/zivo/rakp" target="_blank" title="Radio Koper"><img title="Radio Koper" alt="Radio Koper" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_RA_KP_ikona_CMYK.png"></a></div>
									<div class="col"><a href="https://4d.rtvslo.si/zivo/rasi" target="_blank" title="RadioSi"><img title="RadioSi" alt="RadioSi" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_RADIOSi_ikona_CMYK.png"></a></div>
									<div class="col"><a href="https://4d.rtvslo.si/zivo/ramb" target="_blank" title="Radio Maribor"><img title="Radio Maribor" alt="Radio Maribor" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_MB_ikona_CMYK.png"></a></div>
									<div class="col"><a href="https://4d.rtvslo.si/zivo/capo" target="_blank" title="Radio Capodistria"><img title="Radio Capodistria" alt="Radio Capodistria" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_RA_CP_ikona01_CMYK.png"></a></div>
									<div class="col"><a href="https://4d.rtvslo.si/zivo/rammr" target="_blank" title="MMR"><img title="MMR" alt="MMR" src="https://img.rtvslo.si/_static/novi/logo/sm_RAS_MMR_ikona_CMYK.png"></a></div>
								</div>
							</div>
						</li>
						<li>
							<a href="https://4d.rtvslo.si/arhiv/" target="_blank" title="RTV4D Arhiv">Arhiv</a>
						</li>
					</ul>
				</div>
			</div>
			<div class="col col-xl-5 d-flex align-items-center justify-content-end">
				<ul id="top-icons">
					<li>
						<a class="icon" onclick="window.open('http://teletext.rtvslo.si/applications/ttx','','width=486,height=670'); return false;" href="javascript:void(O);" title="TTX" style="width: 33px; height: 17px;">
							<img class="inactive" src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-TTX-b.png" />
							<img class="active" src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-TTX-a.png" />
						</a>
					</li>
					<li>
						<a class="icon" href="https://otroski.rtvslo.si" target="_blank" title="Otroški portal" style="width: 28px; height: 19px;">
							<img class="inactive" src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-OP-b.png" />
							<img class="active" src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-OP-a.png" />
						</a>
					</li>
					<li>
						<a class="icon" href="https://www.rtvslo.si/mojageneracija" target="_blank" title="Moja generacija" style="width: 39px; height: 17px;">
							<img class="inactive" src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-MG-b.png" />
							<img class="active" src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-MG-a.png" />
						</a>
					</li>
					<li>
						<a class="icon" href="https://www.rtvslo.si/zkpprodaja/" title="ZKP" target="_blank" style="width: 29px; height: 20px;">
							<img class="inactive" src="https://img.rtvslo.si/_static/novi/logo/sm_ZKP-white.png">
							<img class="active" src="https://img.rtvslo.si/_static/novi/logo/sm_ZKP-color.png">
						</a>
					</li>
					<li>
						<a class="icon" href="https://www.rtvslo.si/mojsplet" target="_blank" title="Moj splet" style="width: 33px; height: 25px;">
							<img class="inactive" src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-MS-b.png" />
							<img class="active" src="//img.rtvslo.si/_static/novi/bootstrap/public/img/ico-MS-a.png" />
						</a>
					</li>
				</ul>
				<form class="header-search-box">
					<input id="header-search-input" type="search" placeholder="Najdi ...">
				</form>
				<div id="user-profile" class="header-profile"><!-- User profile container --></div>
			</div>
		</div>
	</div>
</div>

		
		<div id="main-bar" class="">
	<div class="top-container">
	
		<div class="row">
			<div class="col-12 d-flex align-items-center">
				
				
				<div id="bar-share-icons" class="condensed">
					<div class="share-icon facebook" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rtvslo.si/sport/zimski-sporti/na-zasledovalni-tekmi-biatlonk-na-vrhu-nemki-pri-fantih-fillon-maillet/480300', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"></div>
					<div class="share-icon twitter" onclick="javascript:window.open('https://twitter.com/share?url=https://www.rtvslo.si&text=Na+zasledovalni+tekmi+biatlonk+na+vrhu+Nemki%2C+pri+fantih+Fillon+Maillet, https://www.rtvslo.si/sport/zimski-sporti/na-zasledovalni-tekmi-biatlonk-na-vrhu-nemki-pri-fantih-fillon-maillet/480300', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"></div>
					<div class="share-icon email" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rtvslo.si/sport/zimski-sporti/na-zasledovalni-tekmi-biatlonk-na-vrhu-nemki-pri-fantih-fillon-maillet/480300', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"></div>
					<!-- <div class="share-icon facebook"></div>
					<div class="share-icon twitter"></div>
					<div class="more-icons">
						<div class="share-icon google-plus"></div>
						<div class="share-icon whatsapp"></div>
						<div class="share-icon linkedin"></div>
						<div class="share-icon email"></div>
						<div class="share-icon viber"></div>
					</div>
					<div class="share-icon plus">
					</div>
					<div class="share-icon bookmark">
						<span class="bottom-tooltip">Shranjeno!</span>
					</div>-->
				</div>
								
				<div id="menu-logo">
					<a href="/">RTVSLO.si</a>
				</div>
				
				<ul id="main-menu">
										<li class="orange"><a href="/slovenija">Slovenija</a></li>
										<li class="blue-light"><a href="/svet">Svet</a></li>
										<li class="red-dark active"><a href="/sport">Šport</a></li>
										<li class="purple"><a href="/kultura">Kultura</a></li>
										<li class="green"><a href="/zivljenjski-slog">Življenjski slog</a></li>
										<li class="yellow"><a href="/svet-zabave">Svet zabave</a></li>
									</ul>

				<div class="full-header-search-box">
					<div class="header-search-box-title">Iskanje</div>
					<form class="header-search-box" id="header-search-box-form">
						<input id="full-header-search-input" name="q" type="search" placeholder="Vnesite iskalni niz ..." data-livesearch="false" autocomplete="off" type="search" value=""> 						<button type="submit" value="Submit"></button>
						<div class="header-search-box-close"></div>
					</form>
				</div>

				<div id="right-menu" class="d-flex align-items-center ml-auto">

					<div id="search-mobile-icon">
						<span class="icon-search"></span>
					</div>

					<div class="header-profile">
						<a href="#" class="profile-img" data-toggle="modal" data-target="#mobile-user-modal" style="background-image: url(//img.rtvslo.si/_up/avatars/1.png);"></a>
					</div>
					
					
					<div id="right-menu-wrapper">
						<div id="right-menu-icon">
							<span></span>
							<span></span>
							<span></span>
							<span></span>
						</div>
						<span id="right-menu-text">Kazalo</span>
					</div>
										
				</div>

			</div>
		</div>

	</div>
	
	<div id="search-results-drawer" class="search-results">
		<div class="container">
			<div class="row justify-content-center">
				<div class="col-md-12">

					<div id="results-drawer-loader" class="loader"></div>

					<div id="results-drawer-container">
						<div class="row">
							<div class="col-6">
								<h3 class="search-section-title">Predlogi</h3>
								<div id="results-drawer-suggestions">
									<div class="keyword">Odbojka</div>
									<div class="keyword">Hokej</div>
									<div class="keyword">Tenis</div>
								</div>
							</div>
							<div class="col-6">
								<h3 class="search-section-title">Rezultati iskanja</h3>

								<div id="results-drawer-articles"></div>

							</div>
						</div>
						<p style="color: black;">Zaradi testiranja je dodanih umetnih 2 sekunde delaya.</p>
					</div>

				</div>
			</div>
		</div>
	</div>

	<!-- Article results template -->
	<div id="article-container-small-template" style="display: none;">
		<div class="article-container article-container-small">
			<div class="row">
				<div class="col-md-2 image">
					<a href="" class="image-link container-16-9 template-link">
						<img class="img-fluid template-image" src="">
					</a>
				</div>
				<div class="col-md-10 title">
					<h5>
						<span class="template-icon"></span>
						<span class="news-cat"><a class="template-category-link" href="#"></a></span>
						<a class="template-link template-title" href=""></a>
					</h5>
					<p class="published template-published"></p>
				</div>
			</div>
		</div>
	</div>
	<!-- END: #search-results-drawer -->

</div>


	<div id="sub-menu" >
		
		<div id="sub-menu-scroll" class="top-container sub-menu-items">
			 
				
					
						<span class="">
							<a href="/sport/nogomet"  class="">
																Nogomet
							</a>
						</span>
					 
				 
			 
				
					
						<span class="">
							<a href="/sport/kosarka"  class="">
																Košarka
							</a>
						</span>
					 
				 
			 
				
					
						<span class="">
							<a href="/sport/rokomet"  class="">
																Rokomet
							</a>
						</span>
					 
				 
			 
				
					
						<span class="">
							<a href="/sport/odbojka"  class="">
																Odbojka
							</a>
						</span>
					 
				 
			 
				
					
						<span class="">
							<a href="/sport/hokej"  class="">
																Hokej
							</a>
						</span>
					 
				 
			 
				
					
						<span class="">
							<a href="/sport/tenis"  class="">
																Tenis
							</a>
						</span>
					 
				 
			 
				
					
						<span class="">
							<a href="/sport/atletika"  class="">
																Atletika
							</a>
						</span>
					 
				 
			 
				
					
						<span class="">
							<a href="/sport/zimski-sporti"  class="active">
																Zimski športi
							</a>
						</span>
					 
				 
			 
				
					
						<span class="">
							<a href="/sport/motosporti"  class="">
																Motošporti
							</a>
						</span>
					 
				 
			 
				
					
						<span class="">
							<a href="/sport/formula-1"  class="">
																F1
							</a>
						</span>
					 
				 
			 
				
					
						<span class="">
							<a href="/sport/kolesarstvo"  class="">
																Kolesarstvo
							</a>
						</span>
					 
				 
			 
				
					
						<span class="">
							<a href="/sport/preostali-sporti"  class="">
																Preostali športi
							</a>
						</span>
					 
				 
			 
				
					
						<span class="">
							<a href="https://stari.rtvslo.si/rekreacija" target="_blank" class="">
																Rekreacija
							</a>
						</span>
					 
				 
			 
				
					
						<span class="">
							<a href="/sport/sportni-sos"  class="">
																Športni SOS
							</a>
						</span>
					 
				 
						<span class="sub-menu-last-update" id="layout-last-update"></span>
		</div>
		 
	</div>

<div id="mobile-menu-wrapper">
	<div id="right-menu-icon">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</div>
</div>
<div id="standalone-back-button"></div>
<div id="main-menu-drawer">
	<div class="container">
		<div class="row">
			<div class="col-12">
				<ul class="category-list">
											
							<li class="orange has-subcategories">
								<a href="/slovenija" target="">
									Slovenija
								</a>
								
								<ul>
																			<li >
											<a href="/gospodarstvo" target="">Gospodarstvo</a>
										</li>
																			<li >
											<a href="/lokalne-novice" target="">Lokalne novice</a>
										</li>
																			<li >
											<a href="/crna-kronika" target="">Črna kronika</a>
										</li>
																			<li >
											<a href="/zdravje" target="">Zdravje</a>
										</li>
																			<li >
											<a href="/okolje" target="">Okolje</a>
										</li>
																			<li >
											<a href="/znanost-in-tehnologija" target="">Znanost in tehnologija</a>
										</li>
																	</ul>
															</li>
																	
							<li class="blue-light has-subcategories">
								<a href="/svet" target="">
									Svet
								</a>
								
								<ul>
																			<li >
											<a href="/evropska-unija" target="">Evropska unija</a>
										</li>
																			<li >
											<a href="/svet/evropa" target="">Evropa</a>
										</li>
																			<li >
											<a href="/svet/s-in-j-amerika" target="">S. in J. Amerika</a>
										</li>
																			<li >
											<a href="/svet/bliznji-vzhod" target="">Bližnji vzhod</a>
										</li>
																			<li >
											<a href="/svet/afrika" target="">Afrika</a>
										</li>
																			<li >
											<a href="/svet/azija-z-oceanijo" target="">Azija z Oceanijo</a>
										</li>
																	</ul>
															</li>
																	
							<li class="red-dark has-subcategories">
								<a href="/sport" target="">
									Šport
								</a>
								
								<ul>
																			<li >
											<a href="/sport/nogomet" target="">Nogomet</a>
										</li>
																			<li >
											<a href="/sport/kosarka" target="">Košarka</a>
										</li>
																			<li >
											<a href="/sport/rokomet" target="">Rokomet</a>
										</li>
																			<li >
											<a href="/sport/odbojka" target="">Odbojka</a>
										</li>
																			<li >
											<a href="/sport/hokej" target="">Hokej</a>
										</li>
																			<li >
											<a href="/sport/tenis" target="">Tenis</a>
										</li>
																			<li >
											<a href="/sport/atletika" target="">Atletika</a>
										</li>
																			<li >
											<a href="/sport/zimski-sporti" target="">Zimski športi</a>
										</li>
																			<li >
											<a href="/sport/motosporti" target="">Motošporti</a>
										</li>
																			<li >
											<a href="/sport/formula-1" target="">F1</a>
										</li>
																			<li >
											<a href="/sport/kolesarstvo" target="">Kolesarstvo</a>
										</li>
																			<li >
											<a href="/sport/preostali-sporti" target="">Preostali športi</a>
										</li>
																			<li >
											<a href="https://stari.rtvslo.si/rekreacija" target="_blank">Rekreacija</a>
										</li>
																			<li >
											<a href="/sport/sportni-sos" target="">Športni SOS</a>
										</li>
																	</ul>
															</li>
																	
							<li class="purple has-subcategories">
								<a href="/kultura" target="">
									Kultura
								</a>
								
								<ul>
																			<li >
											<a href="/kultura/film-in-tv" target="">Film in TV</a>
										</li>
																			<li >
											<a href="/kultura/glasba" target="">Glasba</a>
										</li>
																			<li >
											<a href="/kultura/knjige" target="">Knjige</a>
										</li>
																			<li >
											<a href="/kultura/oder" target="">Oder</a>
										</li>
																			<li >
											<a href="/kultura/vizualna-umetnost" target="">Vizualna umetnost</a>
										</li>
																			<li >
											<a href="/kultura/arhitektura-in-oblikovanje" target="">Arhitektura in oblikovanje</a>
										</li>
																			<li >
											<a href="/kultura/dediscina" target="">Dediščina</a>
										</li>
																			<li >
											<a href="/kultura/recenzije" target="">Recenzije</a>
										</li>
																			<li >
											<a href="/kultura/drugo" target="">Drugo</a>
										</li>
																			<li >
											<a href="/kultura/jezikovni-spletovalec" target="">Jezikovni spletovalec</a>
										</li>
																			<li >
											<a href="https://www.rtvslo.si/1sv" target="_blank">1. svetovna vojna</a>
										</li>
																	</ul>
															</li>
																	
							<li class="green has-subcategories">
								<a href="/zivljenjski-slog" target="">
									Življenjski slog
								</a>
								
								<ul>
																			<li >
											<a href="/zivljenjski-slog/ture-avanture" target="">Ture avanture</a>
										</li>
																			<li >
											<a href="/zivljenjski-slog/kulinarika" target="">Kulinarika</a>
										</li>
																			<li >
											<a href="/zivljenjski-slog/lepota-bivanja" target="">Lepota bivanja</a>
										</li>
																			<li >
											<a href="/zivljenjski-slog/avtomobilnost" target="">Avtomobilnost</a>
										</li>
																			<li >
											<a href="/zivljenjski-slog/moda" target="">Moda</a>
										</li>
																			<li >
											<a href="/zivljenjski-slog/ture-avanture/196x-ljubezen" target="">196x ljubezen</a>
										</li>
																	</ul>
															</li>
																	
							<li class="yellow has-subcategories">
								<a href="/svet-zabave" target="">
									Svet zabave
								</a>
								
								<ul>
																			<li >
											<a href="/svet-zabave/ema" target="">EMA</a>
										</li>
																			<li >
											<a href="/svet-zabave/glasba" target="">Glasba</a>
										</li>
																			<li >
											<a href="/svet-zabave/film-in-tv" target="">Film in TV</a>
										</li>
																			<li >
											<a href="/svet-zabave/svet-znanih" target="">Svet znanih</a>
										</li>
																			<li >
											<a href="/svet-zabave/druzabno" target="">Družabno</a>
										</li>
																			<li >
											<a href="/svet-zabave/zanimivosti" target="">Zanimivosti</a>
										</li>
																	</ul>
															</li>
																	
							<li class="blue-light has-subcategories">
								<a target="">
									Posebna izdaja
								</a>
								
								<ul>
																			<li >
											<a href="/mmcpodrobno" target="">MMC Podrobno</a>
										</li>
																			<li >
											<a href="/klepet" target="">Klepet</a>
										</li>
																			<li >
											<a href="/stevilke" target="_blank">Podkast Številke</a>
										</li>
																			<li >
											<a href="https://www.rtvslo.si/1968" target="_blank">1968</a>
										</li>
																			<li >
											<a href="/kolumne" target="_blank">Kolumne</a>
										</li>
																			<li >
											<a href="https://www.rtvslo.si/mmcteden" target="_blank">MMC Teden</a>
										</li>
																			<li >
											<a href="/mmcanaliza" target="">MMC Analiza</a>
										</li>
																			<li >
											<a href="https://www.rtvslo.si/9060" target="_blank">Praznično leto RTV Slovenija</a>
										</li>
																	</ul>
															</li>
																	
							<li class="blue has-subcategories">
								<a target="">
									Info
								</a>
								
								<ul>
																			<li >
											<a href="/vreme" target="">Vreme</a>
										</li>
																			<li >
											<a href="/vreme/snezne-razmere" target="">Snežne razmere</a>
										</li>
																			<li >
											<a href="/stanje-na-cestah" target="">Stanje na cestah</a>
										</li>
																	</ul>
															</li>
																	
							<li class="divider"></li>
																	
							<li class="blue has-subcategories">
								<a href="/tv" target="">
									TV Slovenija
								</a>
								
								<ul>
																			<li >
											<a href="/tv/info" target="">Info</a>
										</li>
																			<li >
											<a href="/tv/kulturno-umetniski" target="">Kultura</a>
										</li>
																			<li >
											<a href="/tv/filmi-in-serije" target="">Filmi/serije</a>
										</li>
																			<li >
											<a href="/tv/razvedrilni" target="">Razvedrilo</a>
										</li>
																			<li >
											<a href="/tv/otroski" target="">Otroci</a>
										</li>
																			<li >
											<a href="/tv/izobrazevalni" target="">Izobraževanje</a>
										</li>
																			<li >
											<a href="/tv/dokumentarni" target="">Dokumentarci</a>
										</li>
																			<li >
											<a href="/tv/verski" target="">Duhovnost</a>
										</li>
																	</ul>
															</li>
																	
							<li class="blue has-subcategories">
								<a target="">
									Radio Slovenija
								</a>
								
								<ul>
																			<li >
											<a href="https://radioprvi.rtvslo.si/" target="_blank">Prvi</a>
										</li>
																			<li >
											<a href="https://val202.rtvslo.si/" target="_blank">Val 202</a>
										</li>
																			<li >
											<a href="https://ars.rtvslo.si/" target="_blank">ARS</a>
										</li>
																			<li >
											<a href="https://www.rtvslo.si/radiokoper" target="_blank">Radio Koper</a>
										</li>
																			<li >
											<a href="https://capodistria.rtvslo.si/" target="_blank">Radio Capodistria</a>
										</li>
																			<li >
											<a href="https://www.rtvslo.si/radiomaribor/" target="_blank">Radio Maribor</a>
										</li>
																			<li >
											<a href="https://www.rtvslo.si/radiosi" target="_blank">Radio Si</a>
										</li>
																			<li >
											<a href="https://www.rtvslo.si/mmr/" target="_blank">MMR</a>
										</li>
																	</ul>
															</li>
																	
							<li class="blue has-subcategories">
								<a href="https://4d.rtvslo.si/" target="_blank">
									RTV 4D
								</a>
								
								<ul>
																			<li >
											<a href="http://4d.rtvslo.si/zivo" target="">V živo</a>
										</li>
																			<li >
											<a href="http://4d.rtvslo.si/arhiv" target="">Arhiv</a>
										</li>
																			<li >
											<a href="http://4d.rtvslo.si/program" target="">Spored</a>
										</li>
																			<li >
											<a href="http://4d.rtvslo.si/izkaznice-oddaj/a" target="">Oddaje</a>
										</li>
																	</ul>
															</li>
																	
							<li class="blue has-subcategories">
								<a target="">
									Tematski portali
								</a>
								
								<ul>
																			<li >
											<a href="https://otroski.rtvslo.si " target="">Otroški portal</a>
										</li>
																			<li >
											<a href="https://www.rtvslo.si/mojageneracija" target="">Moja generacija</a>
										</li>
																			<li >
											<a href="https://www.rtvslo.si/mojsplet" target="">Moj splet</a>
										</li>
																			<li >
											<a href="http://teletext.rtvslo.si/applications/ttx" target="">Teletext</a>
										</li>
																	</ul>
															</li>
																	
							<li class="divider"></li>
																	
							<li class="blue has-subcategories">
								<a href="/rtv" target="">
									O RTV Slovenija
								</a>
								
								<ul>
																			<li >
											<a href="/rtv/kdo-smo" target="">Kdo smo</a>
										</li>
																			<li >
											<a href="https://stari.rtvslo.si/rtvprispevek" target="_blank">RTV-prispevek</a>
										</li>
																			<li >
											<a href="/rtv/za-medije" target="">Za medije</a>
										</li>
																			<li >
											<a href="/rtv/kontakti-in-informacije" target="">Kontakti in informacije</a>
										</li>
																	</ul>
															</li>
															</ul>
			</div>
		</div>
	</div>
</div>


		
		
		<div class="iAdserver " data-iadserver-zone="299">
	<script>_ipromNS('zone',299); console.log("zone=299");</script>
</div>
		
		<div id="main-container" class=" container article-container"  data-id="480300">
			<div class="section-heading red-dark">
	<h3 class="section-title animated-circles-onhover">
		
			<svg version="1.1" class="heading-circles" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 20" style="enable-background:new 0 0 88 20;" xml:space="preserve">
				<g class="gray">
					<circle cx="2.63" cy="10" r="1.6"/>
					<circle cx="15.9" cy="10" r="3.49"/>
					<circle cx="31.9" cy="10" r="5.44"/>
					<circle cx="53.9" cy="10" r="7.63"/>
				</g>
				<g class="color-overlay">
					<circle cx="2.63" cy="10" r="1.6"/>
					<circle cx="15.9" cy="10" r="3.49"/>
					<circle cx="31.9" cy="10" r="5.44"/>
					<circle cx="53.9" cy="10" r="7.63"/>
				</g>
				<circle class="color" cx="77.51" cy="10" r="9.46"/>
				<circle class="gray-overlay" cx="77.51" cy="10" r="9.46"/>
			</svg>
				
			<a href="/sport/zimski-sporti/">Zimski športi</a>
			</h3>
	
</div>



<div class="news-container red-dark article-type-1">
	<div class="row">
		<header class="article-header">
			<div class="section-heading red-dark">
	<h3 class="section-title animated-circles-onhover">
		<svg version="1.1" class="heading-circles" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 20" style="enable-background:new 0 0 88 20;" xml:space="preserve">
			<g class="gray">
				<circle cx="2.63" cy="10" r="1.6"/>
				<circle cx="15.9" cy="10" r="3.49"/>
				<circle cx="31.9" cy="10" r="5.44"/>
				<circle cx="53.9" cy="10" r="7.63"/>
			</g>
			<g class="color-overlay">
				<circle cx="2.63" cy="10" r="1.6"/>
				<circle cx="15.9" cy="10" r="3.49"/>
				<circle cx="31.9" cy="10" r="5.44"/>
				<circle cx="53.9" cy="10" r="7.63"/>
			</g>
			<circle class="color"  cx="77.51" cy="10" r="9.46"/>
			<circle class="gray-overlay" cx="77.51" cy="10" r="9.46"/>
		</svg>
		
			<a href="/sport/zimski-sporti/">Zimski športi</a>
			</h3>
	
    <a class="comments-icon ml-auto" data-comments-number="" href="#article-comments-anchor"></a>
		
</div>

			
			<h1>Na zasledovalni tekmi biatlonk na vrhu Nemki, pri fantih Fillon Maillet</h1>
			
			<div class="subtitle">Vittozzijeva prevzela vodstvo v svetovnem pokalu</div>

			<div class="article-meta-mobile">
	<div class="author-timestamp">
		
			<strong>M. R.</strong>| 16. februar 2019 ob 20:28 Zadnji poseg: 16. februar 2019 ob 23:41<br />				
	</div>
	<div class="place-source">
		Salt Lake City		 - 		MMC RTV SLO, STA			</div>
</div>
			
			
<figure class="photoswipe mobile-show-only" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
			<a href="https://img.rtvslo.si/_up/upload/2019/02/16/65565086_fp-xl.jpg" class="image-link image-heading image-container container-16-9" itemprop="contentUrl" data-size="1200x800" data-large="https://img.rtvslo.si/_up/upload/2019/02/16/65565086_fp-xl.jpg" title="">
				<img src="https://img.rtvslo.si/_up/upload/2019/02/16/65565086_thumb.jpg" itemprop="thumbnail" class="image-preview" alt="Franziska Hildebrand in Denise Herrmann sta zasedli vrh na zasledovalni tekmi. Foto: EPA">
			</a>
			
				<figcaption itemprop="caption description" class="single-line">
					<span class="icon-photo"></span>Franziska Hildebrand in Denise Herrmann sta zasedli vrh na zasledovalni tekmi. Foto: EPA				</figcaption>
			</figure>

			
			<p class="lead">Nemška biatlonka Denise Herrmann je zmagala na zasledovalni tekmi za svetovni pokal v Soldier Hollowu. Slovenke se na četrtkovem šprintu niso uvrstile na tekmo.</p>
		</header>
			
		
			<div class="article-meta">
	
	<div class="author">
		
			<div class="author-name">M. R.</div>
			</div>
		<div class="publish-meta">
		16. februar 2019 ob 20:28<br />
		Zadnji poseg: 16. februar 2019 ob 23:41<br />		Salt Lake City		 - 		MMC RTV SLO, STA			</div>
	
	<div class="share">
		<!--<div class="share-icon bookmark">
			<span class="bottom-tooltip">Shranjeno!</span>
		</div>-->
		<div class="share-icon facebook" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rtvslo.si/sport/zimski-sporti/na-zasledovalni-tekmi-biatlonk-na-vrhu-nemki-pri-fantih-fillon-maillet/480300', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></div>
		<div class="share-icon twitter" onclick="javascript:window.open('https://twitter.com/share?url=%2Fsport%2Fzimski-sporti%2Fna-zasledovalni-tekmi-biatlonk-na-vrhu-nemki-pri-fantih-fillon-maillet%2F480300&text=Na+zasledovalni+tekmi+biatlonk+na+vrhu+Nemki%2C+pri+fantih+Fillon+Maillet https://www.rtvslo.si/sport/zimski-sporti/na-zasledovalni-tekmi-biatlonk-na-vrhu-nemki-pri-fantih-fillon-maillet/480300','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"></div>
		<div class="share-icon email" onclick="javascript:window.open('mailto:?subject=Na+zasledovalni+tekmi+biatlonk+na+vrhu+Nemki%2C+pri+fantih+Fillon+Maillet&amp;body= https://www.rtvslo.si/sport/zimski-sporti/na-zasledovalni-tekmi-biatlonk-na-vrhu-nemki-pri-fantih-fillon-maillet/480300','_self')"></div>
		<a class="comments-icon" data-comments-number="1" href="#article-comments-anchor"></a>		
		<!--<div class="share-icon google-plus"></div>
		<div class="share-icon whatsapp"></div>
		<div class="share-icon linkedin"></div>
		<div class="share-icon viber"></div>
		<div class="share-icon plus"></div>-->
	</div>
	
	</div>
				
				
		<div class="article-body">
			
			
				<div class="article-header-media">
		
</div>
						
						
			<article class="article">
				<!DOCTYPE html>
<html><figure class="desk-show-only photoswipe image c-figure-full" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
									<a href="https://img.rtvslo.si/_up/upload/2019/02/16/65565086.jpg" itemprop="contentUrl" data-size="1200x800" data-large="https://img.rtvslo.si/_up/upload/2019/02/16/65565086.jpg">
										<img src="https://img.rtvslo.si/_up/upload/2019/02/16/65565086.jpg" title="" alt="">
									</a>
									<figcaption itemprop="caption description">
										<span class="icon-photo"></span>Franziska Hildebrand in Denise Herrmann sta zasedli vrh na zasledovalni tekmi. Foto: EPA
									</figcaption>
								</figure><figure class="iAdserver inArticle c-figure-right" data-iadserver-zone="32" style="margin:0">
						<script>_ipromNS('zone',32); console.log("zone=32");</script>
					</figure><p><span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Herrmannova" data-mce-index="0">Herrmannova</span>, pred dvema dnevoma sedma, je z dvema kazenskima krogoma za 4,2 sekunde prehitela rojakinjo <strong><span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Franzisko" data-mce-index="1">Franzisko</span> <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Hildebrand" data-mce-index="2">Hildebrand</span></strong>, ta je zgrešila en strel, in za 16,5 sekunde Finko <strong><span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Kaiso" data-mce-index="3">Kaiso</span> <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Mäkäräinen" data-mce-index="4">Mäkäräinen</span></strong>, ki je bila nenatančna trikrat.</p><p>V sklepnem delu so se za zmago borile <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Hildebrandova" data-mce-index="5">Hildebrandova</span> in <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Herrmannova" data-mce-index="6">Herrmannova</span> ter Italijanka <strong>Lisa <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Vittozzi" data-mce-index="7">Vittozzi</span></strong>. Na koncu sta Nemki na zadnjem postanku zgrešili po en strel, Italijanka dva in v boju za vrh so se odprla vrata zasledovalkam, najbolje pa je priložnost zagrabila izkušena <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Mäkäräinenova" data-mce-index="8">Mäkäräinenova</span>.</p><p>Na koncu je lahko zadovoljna tudi <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="šestouvrščena" data-mce-index="9">šestouvrščena</span> <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Vittozzijeva" data-mce-index="10">Vittozzijeva</span>, ki je v skupnem seštevku svetovnega pokala na vrhu prehitela rojakinjo <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Dorotheo" data-mce-index="11">Dorotheo</span> <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Wierer" data-mce-index="12">Wierer</span>.</p><p><strong>Na stopničkah dva Francoza<br></strong>Na moški tekmi je slavil Francoz <strong>Quentin Fillon <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Maillet" data-mce-index="13">Maillet</span></strong>, peti na petkovem <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="šprintu" data-mce-index="14">šprintu</span>. Z brezhibnim streljanjem je za 25,9 sekunde ugnal zmagovalca <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="šprinta" data-mce-index="15">šprinta</span> Norvežana <strong><span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Vetla" data-mce-index="16">Vetla</span> <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Sjastada" data-mce-index="17">Sjastada</span> Christiansena</strong>, ki je moral enkrat v kazenski krog.</p><p>Fillon <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Maillet" data-mce-index="18">Maillet</span> in Christiansen sta v zadnjem krogu sama odločala o zmagovalcu, saj sta bila v vodstvu že po tretjem streljanju. Tudi na koncu sta nalogo opravila brezhibno in boljšega je odločil tek. <strong>Simon <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Desthieux" data-mce-index="19">Desthieux</span></strong> je na tretjem mestu zaostal 47,3 sekunde, v kazenski krog pa je moral trikrat.</p><p>Vnovič je brez stopničk ostal serijski zmagovalec letošnje sezone <strong>Johannes <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="Thingnes" data-mce-index="20">Thingnes</span> Boe</strong>, ki je bil s petimi zgrešenimi streli četrti.</p><p>Slovenci so doživeli pravo malo strelsko katastrofo. <strong>Miha Dovžan</strong>, ki je v petek s 25. mestom v <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="šprintu" data-mce-index="21">šprintu</span> dosegel drugi najboljši izid kariere, je tokrat zgrešil osem strelov in se uvrstil na 41. <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="mesto" data-mce-index="22">mesto</span>. Mitja Drinovec je pustil nepokritih kar 11 tarč, Rok Tršan pa osem, med 54 uvrščenimi tekmovalci sta zasedla 52. in 53. <span class="mce-spellchecker-word" data-mce-bogus="1" data-mce-word="mesto" data-mce-index="23">mesto</span>.</p><p>V nedeljo bosta na sporedu še mešana štafetna tekma in tekma mešanih parov.</p><figure class="mceNonEditable c-figure-full" data-type="standings" contenteditable="false"><pre>Zasledovalno, 12,5 km (M):          *  
  1. Q. FILLON-MAIL. FRA   30:55,8 (0) 
  2. V. CHRISTIANSEN NOR     +25,9 (1) 
  3. S. DESTHIEUX    FRA      47,3 (3) 
  4. J.-T. BOE       NOR    1:37,7 (5) 
  5. E. LESSER       NEM    1:55,1 (4) 
  6. B. WEGER        ŠVI    2:11,4 (3) 
  7. A. LOGINOV      RUS    2:16,5 (3) 
  8. C. GOW          KAN    2:21,2 (0) 
  9. B. DOLL         NEM    2:22,7 (5) 
 10. S. DOHERTY      ZDA    2:22,8 (3) 
 ...                                   
 41. M. DOVŽAN       SLO    5:37,6 (8) 
 52. M. DRINOVEC     SLO    8:11,2 (11)
 53. R. TRŠAN        SLO    8:11,8 (7) 
          * - kazenski krogi           </pre></figure><figure class="mceNonEditable c-figure-full" data-type="standings" contenteditable="false"><pre>Skupni vrstni red (18/26):            
  1. J.-T. BOE       NOR           979
  2. A. LOGINOV      RUS           645
  3. S. DESTHIEUX    FRA           636
  4. Q. FILLON-MAIL. FRA           596
  5. S. EDER         AVT           569
 ...                                  
 31. J. FAK          SLO           196
 55. K. BAUER        SLO            51
 74. M. DOVŽAN       SLO            19</pre></figure><figure class="mceNonEditable c-figure-full" data-type="standings" contenteditable="false"><pre>Zasledovalno, 10 km (Ž):            * 
  1. D. HERRMANN     NEM   28:03,4 (2)
  2. F. HILDEBRAND   NEM      +4,2 (1)
  3. K. MÄKÄRÄINEN   FIN      16,5 (3)
  4. M. ROEISELAND   NOR      27,0 (4)
  5. A. KUZMINA      SLK      27,0 (4)
  6. L. VITTOZZI     ITA      55,6 (2)
  7. M. HOJNISZ      POL      59,9 (3)
  8. K. ŽUK          POL    1:16,0 (2)
  9. V. VITKOVA      ČEŠ    1:19,5 (0)
 10. C. AYMONIER     FRA    1:27,9 (3)
                                      
          * - kazenski krogi          </pre></figure><figure class="mceNonEditable c-figure-full" data-type="standings" contenteditable="false"><pre>Skupni vrstni red (18/26):            
  1. L. VITTOZZI       ITA         713
  2. D. WIERER         ITA         706
  3. M. O. ROEISELAND  NOR         640
  4. A. KUZMINA        SLK         620
  5. K. MÄKÄRÄINEN     FIN         545
  6. P. FIALKOVA       SLK         526
 ...                                  
 92. U. POJE           SLO           3</pre></figure>
<div class="row gallery-grid"></div></html>

			</article>
		</div>
		
		<div class="article-column">
	<div class="sticky-block">
	
		
		<div class="rightColumnAd">
			
			
			<div class="iAdserver dynamic-advert-article-inside" data-iadserver-zone="31">
	<script>_ipromNS('zone',31); console.log("zone=31");</script>
</div>
		</div>
	
	
	<div class="right-block similar-articles">
		<h4 class="block-title red-dark">Zadnje iz sekcije</h4>
					<div class="article-container">
				<div class="row">
					<div class="col-md-5 image">
						<a href="/sport/zimski-sporti/geiger-obnorel-nemce-v-willingenu-zajc-deveti/480286" class="image-link container-16-9" title="Geiger obnorel Nemce v Willingenu, Zajc deveti" data-large="https://img.rtvslo.si/_up/upload/2019/02/16/65565078.jpg">
							<img class="img-fluid lazy" alt="Geiger obnorel Nemce v Willingenu, Zajc deveti" data-src="https://img.rtvslo.si/_up/upload/2019/02/16/65565078_fp-sm.jpg">
						</a>
					</div>
					<div class="col-md-7 title">
						<a class="list-title" href="/sport/zimski-sporti/geiger-obnorel-nemce-v-willingenu-zajc-deveti/480286" title="Geiger obnorel Nemce v Willingenu, Zajc deveti">Geiger obnorel Nemce v Willingenu, Zajc deveti</a>
					</div>
				</div>
			</div>
					<div class="article-container">
				<div class="row">
					<div class="col-md-5 image">
						<a href="/sport/zimski-sporti/sp-v-alpskem-smucanju-2019/shiffrinova-s-praznimi-baterijami-do-pokra-slalomskih-naslovov/480252" class="image-link container-16-9" title="Shiffrinova s praznimi baterijami do pokra slalomskih naslovov" data-large="https://img.rtvslo.si/_up/upload/2019/02/16/65564854.jpg">
							<img class="img-fluid lazy" alt="Shiffrinova s praznimi baterijami do pokra slalomskih naslovov" data-src="https://img.rtvslo.si/_up/upload/2019/02/16/65564854_fp-sm.jpg">
						</a>
					</div>
					<div class="col-md-7 title">
						<a class="list-title" href="/sport/zimski-sporti/sp-v-alpskem-smucanju-2019/shiffrinova-s-praznimi-baterijami-do-pokra-slalomskih-naslovov/480252" title="Shiffrinova s praznimi baterijami do pokra slalomskih naslovov">Shiffrinova s praznimi baterijami do pokra slalomskih naslovov</a>
					</div>
				</div>
			</div>
					<div class="article-container">
				<div class="row">
					<div class="col-md-5 image">
						<a href="/sport/kosarka/sixt-primorska-tako-kot-lani-olimpijo-ustavila-v-polfinalu/480287" class="image-link container-16-9" title="Sixt Primorska tako kot lani Olimpijo ustavila v polfinalu" data-large="https://img.rtvslo.si/_up/upload/2019/02/16/65564855.jpg">
							<img class="img-fluid lazy" alt="Sixt Primorska tako kot lani Olimpijo ustavila v polfinalu" data-src="https://img.rtvslo.si/_up/upload/2019/02/16/65564855_fp-sm.jpg">
						</a>
					</div>
					<div class="col-md-7 title">
						<a class="list-title" href="/sport/kosarka/sixt-primorska-tako-kot-lani-olimpijo-ustavila-v-polfinalu/480287" title="Sixt Primorska tako kot lani Olimpijo ustavila v polfinalu">Sixt Primorska tako kot lani Olimpijo ustavila v polfinalu</a>
					</div>
				</div>
			</div>
					<div class="article-container">
				<div class="row">
					<div class="col-md-5 image">
						<a href="/sport/nogomet/prva-liga/olimpija-in-ufa-sklenili-dogovor-vombergar-v-rusko-ligo/480298" class="image-link container-16-9" title="Olimpija in Ufa sklenili dogovor - Vombergar v rusko ligo" data-large="https://img.rtvslo.si/_up/upload/2019/02/16/65565120.jpg">
							<img class="img-fluid lazy" alt="Olimpija in Ufa sklenili dogovor - Vombergar v rusko ligo" data-src="https://img.rtvslo.si/_up/upload/2019/02/16/65565120_fp-sm.jpg">
						</a>
					</div>
					<div class="col-md-7 title">
						<a class="list-title" href="/sport/nogomet/prva-liga/olimpija-in-ufa-sklenili-dogovor-vombergar-v-rusko-ligo/480298" title="Olimpija in Ufa sklenili dogovor - Vombergar v rusko ligo">Olimpija in Ufa sklenili dogovor - Vombergar v rusko ligo</a>
					</div>
				</div>
			</div>
					<div class="article-container">
				<div class="row">
					<div class="col-md-5 image">
						<a href="/sport/nogomet/messi-zadel-in-zastreljal-11-metrovko-oblak-igralec-tekme-pri-sosedih/480309" class="image-link container-16-9" title="Messi zadel in zastreljal 11-metrovko, Oblak igralec tekme pri sosedih" data-large="https://img.rtvslo.si/_up/upload/2019/02/17/65565128.jpg">
							<img class="img-fluid lazy" alt="Messi zadel in zastreljal 11-metrovko, Oblak igralec tekme pri sosedih" data-src="https://img.rtvslo.si/_up/upload/2019/02/17/65565128_fp-sm.jpg">
						</a>
					</div>
					<div class="col-md-7 title">
						<a class="list-title" href="/sport/nogomet/messi-zadel-in-zastreljal-11-metrovko-oblak-igralec-tekme-pri-sosedih/480309" title="Messi zadel in zastreljal 11-metrovko, Oblak igralec tekme pri sosedih">Messi zadel in zastreljal 11-metrovko, Oblak igralec tekme pri sosedih</a>
					</div>
				</div>
			</div>
			</div>
		</div>
</div>

		
		<div class="article-footer">
	
	
		<div class="article-tags">
							<a class="tag tag-red-dark" href="/kljucne-besede?q=biatlon">biatlon</a>
							<a class="tag tag-red-dark" href="/kljucne-besede?q=zasledovalna-tekma">zasledovalna tekma</a>
							<a class="tag tag-red-dark" href="/kljucne-besede?q=denise-herrmann">Denise Herrmann</a>
					</div>
		
	<div class="share">
		<a class="error-report" href="/prijava-napake?id=10&news_id=480300">Prijavi napako</a>
		<div class="share-icon facebook" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rtvslo.si/sport/zimski-sporti/na-zasledovalni-tekmi-biatlonk-na-vrhu-nemki-pri-fantih-fillon-maillet/480300', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"></div>
		<div class="share-icon twitter" onclick="javascript:window.open('https://twitter.com/share?url=/sport/zimski-sporti/na-zasledovalni-tekmi-biatlonk-na-vrhu-nemki-pri-fantih-fillon-maillet/480300&text=Na zasledovalni tekmi biatlonk na vrhu Nemki, pri fantih Fillon Maillet, www.rtvslo.si/sport/zimski-sporti/na-zasledovalni-tekmi-biatlonk-na-vrhu-nemki-pri-fantih-fillon-maillet/480300', '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"></div>
		<div class="share-icon email" onclick="javascript:window.open('mailto:?subject=Na zasledovalni tekmi biatlonk na vrhu Nemki, pri fantih Fillon Maillet&amp;body= https://www.rtvslo.si/sport/zimski-sporti/na-zasledovalni-tekmi-biatlonk-na-vrhu-nemki-pri-fantih-fillon-maillet/480300','_self')"></div>
		<!--<a href="#"><div class="share-icon google-plus"></div></a>
		<a href="#"><div class="share-icon whatsapp"></div></a>
		<a href="#"><div class="share-icon linkedin"></div></a>
		<a href="#"><div class="share-icon viber"></div></a>
		<a href="#"><div class="share-icon email"></div></a>-->
	</div>
	
	<figure class="c-figure-aside d-none bottom-left-advert">
		<div class="advert-title">Oglas</div>
		
		
		<div class="iAdserver dynamic-advert-article-inside" data-iadserver-zone="90">
	<script>_ipromNS('zone',90); console.log("zone=90");</script>
</div>
	</figure>
</div>
		
	</div>
</div>

<div class="spacer-double"></div>


<div class="section-heading red-dark">
	<h3 class="section-title animated-circles-onhover">
		
			<svg version="1.1" class="heading-circles" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 20" style="enable-background:new 0 0 88 20;" xml:space="preserve">
				<g class="gray">
					<circle cx="2.63" cy="10" r="1.6"/>
					<circle cx="15.9" cy="10" r="3.49"/>
					<circle cx="31.9" cy="10" r="5.44"/>
					<circle cx="53.9" cy="10" r="7.63"/>
				</g>
				<g class="color-overlay">
					<circle cx="2.63" cy="10" r="1.6"/>
					<circle cx="15.9" cy="10" r="3.49"/>
					<circle cx="31.9" cy="10" r="5.44"/>
					<circle cx="53.9" cy="10" r="7.63"/>
				</g>
				<circle class="color" cx="77.51" cy="10" r="9.46"/>
				<circle class="gray-overlay" cx="77.51" cy="10" r="9.46"/>
			</svg>
				
			<a href="/sport/zimski-sporti/">Zimski športi</a>
			</h3>
	
</div>

<div class="news-block red-dark">
	<div class="row">
		
							<div class="col-lg-3 col-md-6">
					<div class="md-news">
						<a href="/sport/zimski-sporti/razpolozeni-evi-urevc-sele-v-finalu-posle-moci/480266" class="image-link image-container container-16-9" title="Razpoloženi Evi Urevc šele v finalu pošle moči" data-large="https://img.rtvslo.si/_up/upload/2019/02/16/65564832_fp-sm.jpg">
							<img class="image-preview" alt="Razpoloženi Evi Urevc šele v finalu pošle moči" src="https://img.rtvslo.si/_up/upload/2019/02/16/65564832_thumb.jpg">
						</a>
						<h3>
																					<span class="news-cat">
								<a href="/sport/zimski-sporti/">Zimski športi</a>
							</span>
							<a href="/sport/zimski-sporti/razpolozeni-evi-urevc-sele-v-finalu-posle-moci/480266">Razpoloženi Evi Urevc šele v finalu pošle moči</a>
						</h3>
						<p>V izločilnih bojih nastopili tudi Alenka Čebašek, Vesna Fabjan in Miha Šimenc</p>
					</div>
				</div>
							<div class="col-lg-3 col-md-6">
					<div class="md-news">
						<a href="/sport/zimski-sporti/bogatajeva-po-ljubnem-na-stopnickah-se-v-oberstdorfu/480274" class="image-link image-container container-16-9" title="Bogatajeva po Ljubnem na stopničkah še v Oberstdorfu" data-large="https://img.rtvslo.si/_up/upload/2018/01/28/65469229_fp-sm.jpg">
							<img class="image-preview" alt="Bogatajeva po Ljubnem na stopničkah še v Oberstdorfu" src="https://img.rtvslo.si/_up/upload/2018/01/28/65469229_thumb.jpg">
						</a>
						<h3>
																					<span class="news-cat">
								<a href="/sport/zimski-sporti/">Zimski športi</a>
							</span>
							<a href="/sport/zimski-sporti/bogatajeva-po-ljubnem-na-stopnickah-se-v-oberstdorfu/480274">Bogatajeva po Ljubnem na stopničkah še v Oberstdorfu</a>
						</h3>
						<p>Odlična napoved pred prihajajočim svetovnim prvenstvom v Seefeldu</p>
					</div>
				</div>
							<div class="col-lg-3 col-md-6">
					<div class="md-news">
						<a href="/sport/zimski-sporti/flisar-po-prerivanju-koncal-kros-ze-v-osmini-finala/480253" class="image-link image-container container-16-9" title="Flisar po prerivanju končal kros že v osmini finala" data-large="https://img.rtvslo.si/_up/upload/2019/02/02/65561596_fp-sm.jpg">
							<img class="image-preview" alt="Flisar po prerivanju končal kros že v osmini finala" src="https://img.rtvslo.si/_up/upload/2019/02/02/65561596_thumb.jpg">
						</a>
						<h3>
																					<span class="news-cat">
								<a href="/sport/zimski-sporti/">Zimski športi</a>
							</span>
							<a href="/sport/zimski-sporti/flisar-po-prerivanju-koncal-kros-ze-v-osmini-finala/480253">Flisar po prerivanju končal kros že v osmini finala</a>
						</h3>
						<p>Na koncu 25. mesto za Flisarja, v nedeljo še druga tekma</p>
					</div>
				</div>
							<div class="col-lg-3 col-md-6">
					<div class="md-news">
						<a href="/sport/zimski-sporti/zan-kosir-zmagovalec-paralelnega-veleslaloma-v-pjongcangu/480248" class="image-link image-container container-16-9" title="Žan Košir zmagovalec paralelnega veleslaloma v Pjongčangu " data-large="https://img.rtvslo.si/_up/upload/2019/02/05/65562515_fp-sm.jpg">
							<img class="image-preview" alt="Žan Košir zmagovalec paralelnega veleslaloma v Pjongčangu " src="https://img.rtvslo.si/_up/upload/2019/02/05/65562515_thumb.jpg">
						</a>
						<h3>
																					<span class="news-cat">
								<a href="/sport/zimski-sporti/">Zimski športi</a>
							</span>
							<a href="/sport/zimski-sporti/zan-kosir-zmagovalec-paralelnega-veleslaloma-v-pjongcangu/480248">Žan Košir zmagovalec paralelnega veleslaloma v Pjongčangu </a>
						</h3>
						<p>Pri ženskah Gloria Kotnik izpadla proti kasnejši zmagovalki Ester Ledecki</p>
					</div>
				</div>
						</div>
	<a class="btn show-archive" href="/sport/zimski-sporti/arhiv">Več novic</a>
</div>

	<div class="news-block d-none">
	<div class="row">
		<div class="col-lg-12">
		<figure class="c-figure-full desk-show-only">
			<div class="advert-title">Oglas</div>
			
			
			<div class="iAdserver dynamic-advert-article-bottom" data-iadserver-zone="27">
	<script>_ipromNS('zone',27); console.log("zone=27");</script>
</div>
		</figure>
		<figure class="c-figure-full mobile-show-only">
			<div class="advert-title">Oglas</div>
			
			
			<div class="iAdserver dynamic-advert-article-bottom" data-iadserver-zone="265">
	<script>_ipromNS('zone',265); console.log("zone=265");</script>
</div>
		</figure>
		</div>
	</div>
</div><div id="article-comments-anchor">

	

	<div class="section-heading red-dark">
	<h3 class="section-title animated-circles-onhover">
		
			<svg version="1.1" class="heading-circles" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 20" style="enable-background:new 0 0 88 20;" xml:space="preserve">
				<g class="gray">
					<circle cx="2.63" cy="10" r="1.6"/>
					<circle cx="15.9" cy="10" r="3.49"/>
					<circle cx="31.9" cy="10" r="5.44"/>
					<circle cx="53.9" cy="10" r="7.63"/>
				</g>
				<g class="color-overlay">
					<circle cx="2.63" cy="10" r="1.6"/>
					<circle cx="15.9" cy="10" r="3.49"/>
					<circle cx="31.9" cy="10" r="5.44"/>
					<circle cx="53.9" cy="10" r="7.63"/>
				</g>
				<circle class="color" cx="77.51" cy="10" r="9.46"/>
				<circle class="gray-overlay" cx="77.51" cy="10" r="9.46"/>
			</svg>
				<a href="" class="btn-show-comments">Komentarji <span class="numComments">(0)</span></a>
		<div class="comments-show-settings">
			<div class="settings-selector disabled">Prikazuj komentarje<span class="checkbox"></span></div>
			<div class="btn-open-settings"></div>
		</div>
	</h3>
</div>

		<div class="news-block article-comments article-comments-toggle hide-comments">
	 <p class="hidden-comments-notice">Komentarji so trenutno skriti. <a href="#" class="link-show-comments">Prikaži komentarje</a>.</p>
	 <div class="row comments-container">
		 <div class="article-comments-col">
			 <div ref="commentsapp" id="appcomments" data-newsid="480300" data-commentId="" data-commentsModerated="" ></div>
		 </div>
	 </div>
	</div>
	
	<!--<script class="appcomments-script" type="javascript" defer src="https://img.dev.rtvslo.si/_static/r114/novi/comments/dev_dist/app.js?v=19""></script>-->


	<link class="appcomments-style" href=https://img.rtvslo.si/_static/r114/novi/comments/dist/css/app.css?v=9 rel=stylesheet disabled>
	<link class="appcomments-style" href=https://img.rtvslo.si/_static/r114/novi/comments/dist/css/chunk-vendors.css?v=9 rel=stylesheet disabled>
	<script class="appcomments-script" type="javascript" defer src="https://img.rtvslo.si/_static/r114/novi/comments/dist/js/chunk-vendors.js?v=9"></script>
	<script class="appcomments-script" type="javascript" defer src="https://img.rtvslo.si/_static/r114/novi/comments/dist/js/app.js?v=9"></script>
</div>

		</div>
		
		<!-- Footer -->
<footer id="footer">
	<div class="container">

		<div class="footer-top">
			
				<ul id="footer-menu">
									
					<li>
						<a href="https://stari.rtvslo.si/"  target="_blank" >Stari portal </a>
					</li>
														
					<li>
						<a href="/rtv/kdo-smo/multimedijski-center/impresum/473138"  >Impresum</a>
					</li>
														
					<li>
						<a href="/rtv"  >O RTV Slovenija</a>
					</li>
														
					<li>
						<a href="https://www.rtvslo.si/varuhinja"  target="_blank" >Varuhinja</a>
					</li>
														
					<li>
						<a href="/rtv/kontakti-in-informacije"  target="_blank" >Kontakti</a>
					</li>
														
					<li>
						<a href="https://stari.rtvslo.si/rtvprispevek"  target="_blank" >RTV prispevek</a>
					</li>
														
					<li>
						<a href="https://www.rtvslo.si/dostopno/"  target="_blank" >DOSTOPNO </a>
					</li>
														
					<li>
						<a href=""  >•</a>
					</li>
														
					<li>
						<a href="https://stari.rtvslo.si/aboutrtv"  target="_blank" >About RTV Slovenia</a>
					</li>
													</ul>
						
			<div id="footer-share-icons">
				
											
						<a href="mailto:MMC-uredniki@rtvslo.si?subject=Sporočilo s spletne strani"  class="share-icon email"></a>
																	
						<a href="https://www.facebook.com/rtvslo.si/" target="_blank"  class="share-icon facebook"></a>
																	
						<a href="https://twitter.com/rtvslo" target="_blank"  class="share-icon twitter"></a>
																	
						<a href="https://www.instagram.com/mmcrtvslo/" target="_blank"  class="share-icon instagram"></a>
																	
						<a href="https://www.youtube.com/channel/UCPWpMgAlILvkRxf7JYgj7DQ" target="_blank"  class="share-icon youtube"></a>
																		</div>
		</div>

		<div class="footer-bottom">
			<div class="footer-bottom-privacy">
				<a href="#" onclick="cc.callAgain(event);">Nastavitve zasebnosti</a> | <a href="https://moj.rtvslo.si/uporaba/uporaba-spletnih-piskotkov/455918" target="_blank">Spletni piškotki</a>
			</div>
			© MMC RTV Slovenija (ISSN 1581-372X)  | 1995 - 2019 | Vse pravice pridržane
		</div>

	</div>
</footer>
		
		<!-- User modal -->
  <div class="modal fade" id="mobile-user-modal" tabindex="-1" role="dialog" aria-labelledby="mobile-user-modal" aria-hidden="true">
    <div class="modal-dialog" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <h5 class="modal-title">Prijava</h5>
          <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="modal-body">
          <!-- Mobile User Profile -->
        </div>
      </div>
    </div>
  </div>
  
<!-- Modal search datePickerModal-->
<div class="modal fade" id="datePickerModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title" id="exampleModalLongTitle">Časovno obdobje po meri</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
        <div class="form-group row">
            <label for="example-text-input" class="col-2 col-form-label">Od</label>
            <div class="col-4">
                <input class="form-control" type="text" value="" id="datepicker-from">
            </div>
            </div>
            <div class="form-group row">
            <label for="example-search-input" class="col-2 col-form-label">Do</label>
            <div class="col-4">
                <input class="form-control" type="search" value="" id="datepicker-to">
            </div>
        </div>
         
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-primary" data-dismiss="modal" onclick="filterByDateDeko()">Prikaži rezultate</button>
      </div>
    </div>
  </div>
</div>
<script>
       function filterByDateDeko(){
            var curentUrl = window.location.href;
            var from = jQuery('#datepicker-from').val().split('.');
            var to = jQuery('#datepicker-to').val().split('.');
            //if(from.length < 3 || to.length < 3)return;
            if(from.length != 0){
               from = from.reverse().join('-');
            }

            if(to.length != 0){
               to = to.reverse().join('-');
            }
           
            

            var parts_url = curentUrl.split('?');

            var newSearchPath = [];
            var next_url = '';
            if(parts_url.length > 1){
                var url_item = parts_url[1];                
                var fragments = url_item.split('&') || [];

                fragments.map(function(itm){
                    if(from !== '' && itm.indexOf('from') != -1){
                        var temp = 'from=' + from;
                        newSearchPath.push(temp);
                    }
                    else if(from !== '' && itm.indexOf('to') != -1){
                        var temp = 'to=' + to;
                        newSearchPath.push(temp); 
                    }
                    else{
                        newSearchPath.push(itm);    
                    }
                })
           

                var next_url = newSearchPath.join('&');
                
                if(next_url.indexOf('from=') === -1 && from !== ''){
                    next_url = next_url + '&from=' + from;
                }

                if(next_url.indexOf('to=') === -1 && to !== ''){
                    next_url = next_url + '&to=' + to;
                }

                
                window.location = parts_url[0] + '?' + next_url + '&a=6';
            }
        }
    </script>
		
		<!-- PhotoSwipe container -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe.
         It's a separate element, as animating opacity is faster than rgba(). -->
  <div class="pswp--bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp--scroll-wrap">

    <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->
    <!-- don't modify these 3 pswp--item elements, data is added later on. -->
    <div class="pswp--container">
      <div class="pswp--item"></div>
      <div class="pswp--item"></div>
      <div class="pswp--item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp--ui pswp--ui--hidden">
      <div class="pswp--top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->
        <div class="pswp--counter"></div>
        <button class="pswp--button pswp--button--close" title="Zapri (Esc)"></button>
        <button class="pswp--button pswp--button--share" title="Deli"></button>
        <button class="pswp--button pswp--button--fs" title="Celozaslonski način"></button>
        <button class="pswp--button pswp--button--zoom" title="Povečaj / pomanjšaj"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp--preloader--active when preloader is running -->
        <div class="pswp--preloader">
          <div class="pswp--preloader--icn">
            <div class="pswp--preloader--cut">
              <div class="pswp--preloader--donut"></div>
            </div>
          </div>
        </div>
      </div>

      <div class="pswp--share-modal pswp--share-modal--hidden pswp--single-tap">
        <div class="pswp--share-tooltip"></div>
      </div>

      <button class="pswp--button pswp--button--arrow--left" title="Nazaj"></button>
      <button class="pswp--button pswp--button--arrow--right" title="Naprej"></button>

      <div class="pswp--caption">
        <div class="pswp--caption--center"></div>
      </div>
    </div>
  </div>
</div>


<script type="text/javascript" src="https://img.rtvslo.si/_static/r27122018/novi/jquery/jquery-3.3.1.min.js"></script>

<script type="text/javascript" src="https://img.rtvslo.si/_static/r27122018/novi/ejs/ejs.js"></script>




<!-- JavaScript -->
<script async src="https://img.rtvslo.si/_static/r27122018/novi/bootstrap/public/mmc-prenova.min.js?v=05-02-19" defer></script>


<script type="text/javascript">
	var $j = jQuery;//No need for no-conflict mode
</script>

<!-- Cookie Consent -->
<link rel="stylesheet" href="https://img.rtvslo.si/_static/r27122018/novi/cookieconsent/cookieconsent.css">
<script async src="https://img.rtvslo.si/_static/r27122018/novi/cookieconsent/cookieconsent.js" type="text/javascript" defer></script>

<!-- JWPlayer 7 -->
<!--<link rel="stylesheet" href="https://img.rtvslo.si/_static/r27122018/rtv4d/jw7/4d.css">
<script type="text/javascript" src="https://img.rtvslo.si/_static/r27122018/rtv4d/jw7/versions/jwplayer-head/jwplayer4d.js" defer></script>-->
<script src="https://content.jwplatform.com/libraries/zlgu863C.js"></script>
<script type="text/javascript" src="https://img.rtvslo.si/_static/r27122018/rtv4d/jw7/jquery.play.jw7.js?_=1" defer></script>
<!-- <script type="text/javascript" src="https://img.rtvslo.si/_static/r27122018/rtv4d/jw7/jquery.play.jw7-beta.js?_=1" defer></script> -->


<!-- first page blocks -->
<!--<script src="https://img.rtvslo.si/_static/r27122018/novi/firstpage_common/firstpage_blocks.js" defer></script>-->




<!-- Temporary -->
<script src="https://img.rtvslo.si/_static/r27122018/novi/temp/custom.js" defer></script>

<!-- Search submit -->
<script>
$(document).ready( function() {
  $("#header-search-box-form").submit(function(e){
      e.preventDefault();

      var params = window.location.href;
      var q = document.getElementById("full-header-search-input");
      
      if(q == null || typeof q.value == 'undefined'){
        return;
      }

      if(typeof q.value !== 'string'){
        return
      }

      q = encodeURIComponent(q.value).replace(/%20/g,"+");
      params = params.split('?');

      var search_function = 'iskalnik';
      if(typeof window.location.href === 'string' && window.location.href.indexOf('kljucne-besede') != -1){
        search_function = 'kljucne-besede';
      }

      if(params.length == 1){
          return window.location.href = 'https://www.rtvslo.si/' + search_function + '?q=' + q;
      }else{
        params = params[1].split('&');
        var has_q = false;
        params.map(function(item,i){
            var atom = item.split('=');
            if(atom.length == 2){
              if(atom[0] == 'q'){
                params[i] = 'q=' + q;
                has_q = true;
              }
            }
        });
        if(has_q == false){
            params.push('q=' + q)
        }
  
        params = params.join('&');
        return window.location.href = 'https://www.rtvslo.si/' + search_function + '?' + params;
      }
  });
});

</script>


<script>

  function timeConverter(UNIX_timestamp){

    try{
        var a = new Date(UNIX_timestamp * 1000);
        var months = ['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];
        var year = a.getFullYear();
        var month = a.getMonth() + 1;//months[a.getMonth()];
        var date = a.getDate();
        var hour = a.getHours();
        var min = a.getMinutes();
        var sec = a.getSeconds();
        min = (min < 10) ? '0' + min : min;
        var time = date + '. ' + month + '. ' + year + ' | ' + hour + '.' + min;
        console.log("server time", time)
        $('#layout-last-update').html(time);
    }catch(e){}
  }

  var link = "https://api.rtvslo.si/misc/time";

  $.get(link).then(function(data) {
				if ('response' in data) {
            timeConverter(data.response);
				}
	});

</script>
<!-- Gemius -->
<!-- (c) 2011 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.rtvslo.si -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'cthA3c_qM8KyoQ2BLdAWjqQPLU7G3Jss8tN5ZbOjVHf.J7';
//--><!]]>
</script>
<script type="text/javascript" src="//si.hit.gemius.pl/hmapxy.js" async defer></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / rtvslo.si / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.c2Q1Ketf1oViXRCW_AUhbbtj51wo0NRDAGZr84YDkj.w7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gasi.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { } })(document,'script'); //--><!]]> </script>


<!-- DotMetrics -->

<script type=""text/javascript"">
/* <![CDATA[ */
(function() {
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2409';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!-- iProm -->
<script>
  _ipromNS('load', {}, function (adverts) {
    // Loop thru the adverts
    adverts.map(function(item){
      // Pick the right advert and check if it's served
      console.log(item);
      if (item.served == true) {
        switch (true) {

          // Dynamic adverts inside featured articles
          case item.el.classList.contains('dynamic-advert-featured-articles'):
            // Set the parent that advert is visible
            item.el.parentElement.parentElement.classList.add('show-advert');
            break;

          // Under article - hide whole .news-block
          case item.el.classList.contains('dynamic-advert-article-bottom'):
            item.el.parentElement.parentElement.parentElement.parentElement.classList.remove('d-none');
            break;

          case item.el.classList.contains('dynamic-advert-article-inside'):
            item.el.parentElement.classList.remove('d-none');
            break;

          // Other dynamic adverts
          case item.el.classList.contains('dynamic-advert-item') && item.served == true:
              item.el.parentElement.parentElement.classList.add('show-advert');
              break;
          default:
            break;
        }
      }
    });
  });
</script>



<script src="https://img.rtvslo.si/_static/r27122018/common/widgets/ondemandjs/ondemand-novi.js" type="text/javascript" defer></script>

<script type="text/javascript" src="https://img.rtvslo.si/_static/r27122018/js/stats/apricot.js"></script>

<script type="text/javascript">
  apricot.start("1550375778");
  apricot.add("n", "50", "480300");
  apricot.save();
</script>


<script defer type="text/javascript" src="https://img.rtvslo.si/_static/r27122018/novi/temp/init.js"></script>

<script>
  if ('serviceWorker' in navigator) {
    //console.log("Will the service worker register?");
    navigator.serviceWorker.register('/service-worker.js')
      .then(function(reg){
       // console.log("Yes, it did.");
      }).catch(function(err) {
        console.log("No it didn't. This happened: ", err)
      });
  }
</script>


<!-- ADDED DC FOR SPORT RADAR 20.9.2019 -->
<style>
		.no-heading-block{
			  margin-top:30px;
		}
		.hide_headers,
		.hide_headers #main-container{
			  padding-top:0;
		}
		.hide_headers #top-bar,
		.hide_headers #main-bar,
		.hide_headers #main-menu-drawer,
    .hide_headers footer,
    .hide_headers #mobile-menu-wrapper
    {
			  display:none;
		}

    .hide_headers #sub-menu{
        top:0;
    }

    .news-container .comment .show-more{
        display:none;
    }

    .news-container .comment .shown-less:before{
        display:none;
    }

    .news-container .comment .shown-less {
        max-height: inherit!important;
    }
    /* Lonza add to bundle */
    .iAdserver.inArticle .holder:before,
    .iAdserver.inArticle .ipromAP:before,
    .rightColumnAd .iAdserver .holder:before,
    .rightColumnAd .iAdserver .ipromAP:before{
        content: "Oglas";
        text-align: left;
        /* float: left; */
        font-size: 0.7rem;
        color: #aaa;
        display: block;
        text-align: left;
    }

    .rightColumnAd .iAdserver .holder{
        margin-bottom:40px!important;
    }

    .article .news-container .article .iAdserver.inArticle .holder{
        margin-bottom:25px!important;
    }

    .article .news-container .article .iAdserver.inArticle .iprom-html5-player{
        background-color:black!important;
    }

    .article .news-container .article .iAdserver.inArticle .ipromAP{
        height: 266px!important;
        margin-bottom: 10px!important;
    }

    
    /* IF FIRST IMAGE aside or left - force it to right - wanted by LZ 6.2.19 */
    .article .news-container .article figure :first-child .c-figure-aside-lg,
    .article .news-container .article figure :first-child .c-figure-left{
        width: 50%;
        margin-left: 0px;
        float: right;
    }

</style>
		
		

	
	</body>
</html>